<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Feel like you don’t fit in? Here’s how to find your people | </title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="Some fresh advice on identifying and searching for your own community, from business innovator Nilofer Merchant." /><meta name="news_keywords" content="nilofer merchant, onlyness, onlyness book, finding your people, finding your community, alex hillman" />
<meta name="keywords" content="nilofer merchant, onlyness, onlyness book, finding your people, finding your community, alex hillman" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1504131605&amp;back=http%3A%2F%2Fideas.ted.com%2Ffeel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="http://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="http://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9jsEOgkAMRH/I2qBo5GD8lmWpsrBlG7pA/HsX0IsaLs1M86ZTnARs6CJ1EXkA8cPDdYqT2MCg7Dw9v9zequ7wf8y7lhQbimJsC4vbwm3oKe1ZTJwJpsoZ8sQJ24qxnD+pWdapa7Nmfb8spSdVSJPdwBDrVPSbW9c4OsFIFbiKjKJRpah4T4yZSAPTouFt5iM3vmb5qTjkWXG8NC9m+4BM' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kNEOwiAMRX9IbNAl6oPxWxirrIZRsjL3+4Kb0cWEp/bSe25KYY7KckgYEqQeBxR4UoSEnaIOjYARwSRgRcrjPtcd/DDDpKKfHAWBmTpXrMKWjFeULVuxwASB0zL8NLVUh6w8W5OIw0aouzc01tARW88ut+69/lfWoMiSlmiQ3owFXmuNWr+Z83kr/qD1yH0DznNrfDHchqtuLqfDWeujfrwABcWWOA==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong"],["post-slug","feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong"],["post-id",106696],["tag",["book excerpt","communities","community building","Nilofer Merchant"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUO1qQjEMfaHV6lD0z9izdG1Wc71Nuia9ok+/IApzXjYGg0Dg5Hwk8cfqkOLYE4gfrD46tNO1LQZ58j8RXMHcgsKiIN3IkUmB1OseikkmrF4hOUwQxNexZyS5IFKZhJsPIqAX7wkoGXANj8wHhLkdOiVoErn9V/AX9LubTQu/4QiuC7SQDbNd3nmGV1nUksVIM9P7zyJNCMdfaQNoDfHgGgieH1xnL7276o+KEXKIJ6/NMpGyqV/Ly2q92z7vVpv1cvgEqwzRDQ=='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/" />
<link rel='shortlink' href='http://wp.me/p4wskC-rKU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fideas.ted.com%2Ffeel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fideas.ted.com%2Ffeel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Feel like you don’t fit in? Here’s how to find where you truly belong" />
<meta property="og:url" content="http://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/" />
<meta property="og:description" content="Some fresh advice on identifying and searching for your own community, from business innovator Nilofer Merchant." />
<meta property="article:published_time" content="2017-08-30T12:17:27+00:00" />
<meta property="article:modified_time" content="2017-08-30T12:17:28+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="Feel like you don’t fit in? Here’s how to find where you truly belong" />
<meta name="twitter:image:src" content="https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='http://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="29092950651" />
				<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://ideas.ted.com/feed/;icon-uri=http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong' );
adSlot.setTargeting( 'post-slug', 'feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong' );
adSlot.setTargeting( 'post-id', 106696 );
adSlot.setTargeting( 'tag', ["book excerpt","communities","community building","Nilofer Merchant"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="http://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-106696 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="http://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="http://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				Feel like you don’t fit in? Here’s how to find where you truly belong			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="http://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="http://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="http://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="http://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="http://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a href="http://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="http://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-106696 post type-post status-publish format-standard has-post-thumbnail hentry category-we-humans tag-book-excerpt tag-communities tag-community-building tag-nilofer-merchant">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="http://ideas.ted.com/category/we-humans/" rel="category tag">We humans</a></span>

					<h1 class="single-post-title">Feel like you don’t fit in? Here’s how to find where you truly belong</h1>
					<span class="date">Aug 30, 2017</span>


											<span class="separator"> / </span>
													<a href="http://ideas.ted.com/author/nilofer-merchant/" title="Posts by Nilofer Merchant" class="author url fn" rel="author">Nilofer Merchant</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-106696" class="share-facebook sd-button share-icon no-text" href="http://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-106696" class="share-twitter sd-button share-icon no-text" href="http://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-106696" class="share-linkedin sd-button share-icon no-text" href="http://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-106696" class="share-pinterest sd-button share-icon no-text" href="http://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-106696" class="share-google-plus-1 sd-button share-icon no-text" href="http://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=750 750w, https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=768 768w, https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"></div>
					<h2>Some fresh advice on identifying and searching for your own community, from business innovator Nilofer Merchant.</h2>
<p>In 1990, when students at the University of Pennsylvania were asked if they would consider a career in Philadelphia &#8212; where the school is located &#8212; only 35 percent of them said yes. By 2010, that number was 60 percent.</p>
<p>Some of that increase might be due to <a href="https://dangerouslyawesome.com/" target="_blank" rel="noopener">Alex Hillman</a>. Alex’s search for his own people began because he was lonely. As an entrepreneurial-minded web developer, he says, “I just felt alone in my field, in my work, in my city.”</p>
<p>Alex was thinking of moving to the West Coast, where other creative tech types seemed to be heading, and he had a connection there to a tech company for a full-time job. But when that job fell through in January 2006, he decided to give Philadelphia another try &#8212; and allowed himself six months to meet as many like-minded people in Philadelphia as he could. “A big part of me thought that this would be fruitless, that what I was looking for didn’t exist,” he says.</p>
<blockquote><p>Perhaps the first step to finding people like yourself is to show up as yourself.</p></blockquote>
<p>Alex went to gatherings of professional groups, small conferences, tech-based events and meetups to find other “geeks like him.” He stopped wearing suits and showed more of himself, suggesting that perhaps the first step to finding people like yourself is to show up as yourself. Soon, he found a few who had a similar outward profile &#8212; tattoos, ironic T-shirts, checkered shirts. And he discovered he had a lot in common with some of them. “There were quite a few of us looking for the same thing,” recalls <a href="https://www.linkedin.com/in/daviddylanthomas1/" target="_blank" rel="noopener">David Dylan Thomas</a>, who directed and co-produced the web series <i><a href="http://developingphilly.com/" target="_blank" rel="noopener">Developing Philly</a>.</i> “We all wanted the value of working with a great company like Google without working for a big company.”</p>
<p>In September 2006, this crew of coders, writers, makers and designers began meeting every Friday to work on their individual projects in each other’s company. They soon discovered they were more productive as a group. “We could just look up and ask for help on a technical glitch, or ask if anyone else know how to do X, Y, or Z. Our collective skills were strong,” says David. The more time they spent together, the more they learned from one another, were inspired by one another, and pushed one another.</p>
<p>At an event run by a local recruiter, Alex pitched the idea: What if we had a clubhouse? The group embraced Alex’s idea of a co-working space. UX designer <a href="https://www.linkedin.com/in/laurengalanter/" target="_blank" rel="noopener">Lauren Galanter</a> spoke up: “You could name it something with a Philly theme, like Independents’ Hall. You know, like the historic site, but a hall of people who are independent.”</p>
<p>While Alex was the catalyst for the first city’s coworking space, it was ultimately the community that created <a href="https://www.indyhall.org/" target="_blank" rel="noopener">Indy Hall</a>, which just celebrated its 11th anniversary and has 300 members. Even before they occupied a physical space together, they co-owned the idea. They all occupied a certain geekiness; they occupied a particular creativeness; and in their shared “-nesses” they coalesced as a community united by a common purpose.</p>
<blockquote><p>Philosopher Parker Palmer wrote, “Only as we are in communion within ourselves can we be in community with others.”</p></blockquote>
<p>How is it that Alex went from feeling like the only one, to joining with nearly 20 people to create a communal workspace? Had he been oblivious earlier? Was it that he simply needed to look harder for his people? The answer lies in the crevices between these questions. “Long before community assumes external shape and form, it must exist within you. Only as we are in communion within ourselves can we be in community with others,” wrote philosopher Parker Palmer in his book <a href="http://geni.us/APlC" target="_blank" rel="noopener"><i>Let Your Life Speak</i></a>.</p>
<p>The word “individual” has an inherent duality: it means the smallest member of a group. An individual is therefore never isolated; she is always connected. Every one of the 7.5 billion humans on the earth has value to offer, especially now in a distributed world where you can get things done through networks. This is the power of what I call “onlyness”: you’re standing in a spot that <i>only</i> you stand in, which is a function of your history, experiences, visions and hopes, and it’s from here you offer a distinct point of view, insights and ideas. When you can grow and realize those ideas through your networks and through connectedness, you have a new lever to move the world. Onlyness is like an individual, then, in that it is born of you and also that it unites you meaningfully with others; it is the connected you.</p>
<p>To find your people, you have to know how to <i>signal </i>your passions and interests and <i>seek</i> out theirs. But you can also search Google, or scan LinkedIn profiles and send “Connect with Me” notices. You can tweet links about what you’re interested in, or leave comments on an Instagram feed. Here is a brief taxonomy that identifies five different types of communities you can tap into.</p>
<p><b>Community type #1: practice. </b>This type of group is united by a common activity. Alex’s colleagues were all creative types who were interested in different aspects of web development. Practice, however, is not limited to professional activities; it also applies to hobbies and interests, like French speakers or marathon runners. One good way to find others with mutual interests is through an online search.</p>
<p><b>Community type #2: proximity.</b> This is a group based on being of or in a certain place. During my relocation to Paris, I used a website called <a href="https://www.messageparis.org/public_website/" target="_blank" rel="noopener">Message Paris</a>. Members paid a subscription fee to find others in the city and get access to such information as how to choose a school or deal with foreign taxes. Another website called <a href="http://www.mesbonnescopines.com/" target="_blank" rel="noopener">Mes Bonnes Copines</a> (“my good girlfriends”) connects people to one another to offer helpful services, such as swapping babysitting. I also used geolocation on Twitter, focusing on Paris and even on my particular arrondissement, which led me to information about upcoming events, news and people I might find interesting.</p>
<blockquote><p>The Internet is a great place to start looking for your community, but it’s simply one way to find your people.</p></blockquote>
<p><b>Community type #3: passion.</b> A community of passion is driven by a shared interest in a particular subject; it differs slightly from one based on practice. Let’s say you’re a parrot lover, as my friend Arikia is. Her journal &#8212; she’s a writer, so her notebook is often in plain sight &#8212; has loads of parrot-related content, so after friends see it, they send her parrot videos and paraphernalia. Arikia also shares anti–animal abuse petitions on social media, so people understand the topic matters to her. Digital tools link her to others who share her passion.</p>
<p><b>Community type #4: providence.</b> Provident communities are the product of seemingly random connections &#8212; like meeting friends in high school who introduce you to your future funders on Kickstarter. However, this process is not as random as it appears. For example, entrepreneur advocate <a href="https://twitter.com/TerezaN?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener">Tereza Nemessanyi</a> was not a known expert when she first dove into that world. She started by reading blogs written by venture capitalists. She began leaving comments, which led others to discover and engage with her. Then she created her own blog, tweeting to support it, and that led her to build a company. While promoting her business, she found many people who knew of her from her earlier blog comments. Now she works at Microsoft, helping build relationships with startups and entrepreneurs. The key lies in figuring out where and how you can create opportunities for serendipity.</p>
<p><b>Community type #5: purpose.</b> Purposeful communities are those that share a vision of the world. They don’t always have user groups and are often not geography dependent. Finding people with a common purpose means finding those who share a concrete commitment to a specific cause, and this involves a more sophisticated method of signaling and seeking. For example, <a href="https://www.linkedin.com/in/sklarra/">Rachel Sklar</a> and <a href="https://www.linkedin.com/in/glynnis-macnicol-b3462423/">Glynnis MacNicol</a> built a tribe of 500 women in tech, which coalesced into an organization called <a href="https://www.facebook.com/TheListMedia/">TheLi.st</a>, with whom they share their deepest purpose: to change the ratio of women on conference stages, in investments and as CEOs.</p>
<p>Of course, the Internet is a great place to start your search, but it’s simply one way to find your people. Alex did much of his looking with actual legwork, using online networks to supplement it. Philadelphia’s “new” community, which had always been there yet was invisible, was made into reality by Alex locating people who cared about the same things as him. To do this, he claimed his history and experience, visions and hopes &#8212; in other words, his onlyness. And as Alex served his job and community needs, he created a hub for other geeky creative types, and doing so helped his city become more vibrant in serving the needs of similar entrepreneurs. This is onlyness in action, a way to form meaningful connections and make new things happen.</p>
<p><em>Excerpted with permission from the new book </em><a href="http://geni.us/3dFWsh" target="_blank" rel="noopener">The Power of Onlyness: Make Your Wild Ideas Mighty Enough to Dent the World</a> <em>by Nilofer Merchant. Published by Viking Books, a division of Penguin Random House LLC, New York. Copyright © 2017 Nilofer Merchant.</em></p>
<p>&nbsp;</p>
<p><a href="https://www.ted.com/talks/nilofer_merchant_got_a_meeting_take_a_walk"><img class="aligncenter size-full wp-image-106707" src="https://tedideas.files.wordpress.com/2017/08/clickable_nilofer.jpg?w=770" alt="" srcset="https://tedideas.files.wordpress.com/2017/08/clickable_nilofer.jpg?w=770 770w, https://tedideas.files.wordpress.com/2017/08/clickable_nilofer.jpg?w=1540 1540w, https://tedideas.files.wordpress.com/2017/08/clickable_nilofer.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/08/clickable_nilofer.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/08/clickable_nilofer.jpg?w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px"   /></a></p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="http://ideas.ted.com/author/nilofer-merchant/">Nilofer Merchant</a></strong>  is ranked by Thinkers50 as one of the world’s leading thinkers. She has personally launched more than 100 products, netting $18B in sales, has worked for companies ranging from Apple to Autodesk and advises
many others. She is the author of two previous books. </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="http://ideas.ted.com/tag/book-excerpt/" rel="tag">book excerpt</a></li><li><a href="http://ideas.ted.com/tag/communities/" rel="tag">communities</a></li><li><a href="http://ideas.ted.com/tag/community-building/" rel="tag">community building</a></li><li><a href="http://ideas.ted.com/tag/nilofer-merchant/" rel="tag">Nilofer Merchant</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/noriko_arai_can_a_robot_pass_a_university_entrance_exam">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/1187bc7b9cc42da4768442207bf29508c0880aeb_240x180.jpg" alt="Noriko Arai: Can a robot pass a university entrance exam?">
					</div>
					<div class="talk-body">
						<span class="author">Noriko Arai</span>
						<h4>Can a robot pass a university entrance exam?</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/trying-to-pry-open-the-black-box-of-heartbreak/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/08/featured_art_mandy_len.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Trying to pry open the black box of heartbreak </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/opinion-this-is-the-conversation-about-race-that-we-need-to-have-now/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/08/faetured_art_bryan_stevenson.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Opinion: This is the conversation about race that we need to have now </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/how-our-projects-shape-our-personalities-and-how-we-can-use-them-to-remake-who-we-are/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/08/featured_art_dynamic-pursuits-final.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How our projects shape our personalities -- and how we can use them to remake who we are </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/why-freedom-of-the-press-is-more-important-now-than-ever/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/08/v2_featured_art_free_press.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why freedom of the press is more important now than ever </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/fear-is-contagious-but-so-is-faith-a-hostages-story/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/08/featured_art_ingrid.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Fear is contagious, but so is faith: a hostage&#039;s story </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/a-father-and-son-talk-what-does-it-mean-to-be-a-man/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/07/featured_man_art1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> A father and son talk: What does it mean to be a man? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/want-to-boost-your-creativity-and-be-a-better-collaborator-think-about-why-the-sky-is-blue/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/07/featured_art_curiosity.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Want to boost your creativity and be a better collaborator? Think about why the sky is blue </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/vertical-ocean-farms-that-can-feed-us-and-help-our-seas/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/07/featured_art.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Vertical ocean farms that can feed us and help our seas </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/5-interview-questions-that-will-help-you-hire-better-people/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/07/ted_digital_02_2000px.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> 5 interview questions that will help you hire better people </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/how-our-projects-shape-our-personalities-and-how-we-can-use-them-to-remake-who-we-are/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/08/featured_art_dynamic-pursuits-final.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How our projects shape our personalities -- and how we can use them to remake who we are </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/when-should-you-settle-down/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/02/29octfrog.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> When should you settle down? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/the-two-kinds-of-stories-we-tell-about-ourselves/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/01/web_featured_storytelling_ted.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The two kinds of stories we tell about ourselves </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/the-fascinating-reason-that-children-write-letters-backwards/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/08/featured_art_learning_unlearning.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> The fascinating reason that children write letters backwards </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/101-books-to-dive-into-this-summer-a-reading-list/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/06/webready_srl17_featured_art_replacement.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 101 books to dive into this summer: a massive reading list </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/could-your-thoughts-make-you-age-faster/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/04/web_ted-aging_jenn-liv.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Could your thoughts make you age faster? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/5-12-reasons-you-shouldnt-miss-the-solar-eclipse-straight-from-an-over-the-moon-astrophysicist/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/08/featured_art_eclipse_11.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> 5 1/2 reasons you shouldn’t miss the solar eclipse, straight from an over-the-moon astrophysicist </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="http://ideas.ted.com/three-practically-painless-ways-to-expand-your-network/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/07/featured_art_social_circle.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/07/featured_art_social_circle.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/07/featured_art_social_circle.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/07/featured_art_social_circle.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/07/featured_art_social_circle.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">3 practically painless ways to expand your network</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/why-its-so-tempting-to-build-walls-and-shut-people-out-and-what-to-do-instead/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/09/web_ted-wallsfinal.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/09/web_ted-wallsfinal.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/09/web_ted-wallsfinal.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/09/web_ted-wallsfinal.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/09/web_ted-wallsfinal.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Why it’s so tempting to build walls and shut people out (and what to do instead)</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/gallery-using-design-to-build-a-community/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/06/scorge_secondary.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/06/scorge_secondary.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/06/scorge_secondary.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/06/scorge_secondary.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/06/scorge_secondary.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">Gallery: Using design to build a community</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/what-great-leadership-and-music-have-in-common/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/10/feautred_art_jim_crupi1.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/10/feautred_art_jim_crupi1.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/10/feautred_art_jim_crupi1.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/10/feautred_art_jim_crupi1.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/10/feautred_art_jim_crupi1.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">What great leadership and music have in common</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "active" + '; expires=' + "Thu, 30 Aug 2018 22:20:05 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"7f25195567"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"4002d7a52d"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUltSwzAMvBCu28wU+GE4i2qriYLtGEtOye2xO2kpUMJMvvRardaW9CkqMwTBILpnbXEkg/Fj0/ODvin5rKLLLQXWjt6Q9XvGjB0E6zD9BEuHvkBGilrQKrIIrCkYl21Jw0EJslBo68Cv6MJyBZYqeWiR3QAW7cZTuIfxwENI01/lvihN02w2d8CLqoEZ5czjsAUzaZNZBr+ylznD+tHzE44kI1lex8EenFMeQ17X34l3e+5oXDiQRlWS/sylIICbhMwvvTcNYMufqAOkukvBVDw1jJgS1R1ec/8ovrBV3wM505GP36MFDXFgUUcHlDR3kOp1zrY0vfqX3X7bPD7vnppt/wkbAjHa'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'106696','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=106696&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNkVjTT9CP0NYUXRhZ0dEUk5iMjJoeUgzJkVaS2UwVzgmeDh0JnxLX2xEZEkyUkpvOUhLamJTL00vcllta35kYnNTa1JCckdPTV9UZUZNaDglXUV0M2Y0MS8uZGRbSTMyZnQ9cH5TMS9wOXFvcT1YYj1meTlxS19SY2hpJWFLdw=='}]);
_stq.push([ 'clickTrackerInit', '66840750', '106696' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
