<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>How scientists are trying to unlock the mysteries of hypnosis | </title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="It may seem like a topic from the edge of woo, but hypnosis is getting a new look from researchers studying its effect on our brains." /><meta name="news_keywords" content="science of hypnosis, placebo and hypnosis, hypnosis and the brain, irving kirsch, mark p. jensen, david r. patterson, hypnosis and pain, pain relief, the suggestible you" />
<meta name="keywords" content="science of hypnosis, placebo and hypnosis, hypnosis and the brain, irving kirsch, mark p. jensen, david r. patterson, hypnosis and pain, pain relief, the suggestible you" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1486508141&amp;back=http%3A%2F%2Fideas.ted.com%2Fhow-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="http://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="http://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9jsEOgkAMRH/I2qBo5GD8lmWpsrBlG7pA/HsX0IsaLs1M86ZTnARs6CJ1EXkA8cPDdYqT2MCg7Dw9v9zequ7wf8y7lhQbimJsC4vbwm3oKe1ZTJwJpsoZ8sQJ24qxnD+pWdapa7Nmfb8spSdVSJPdwBDrVPSbW9c4OsFIFbiKjKJRpah4T4yZSAPTouFt5iM3vmb5qTjkWXG8NC9m+4BM' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/IWSWgvhi/ZYw6asa60IK/7xCiEhOe2tvec9MUnsk4jopRQVvsUGCkBIqNoQatgBVBFXAi03Cf6w4IIitlTD7NvPgJ6waTwuApezyyCeysEseVMPdgqd9Ce6wD+9z69wVfuQUlFp2jQVrbT/BStyhhRzbk2zyvxR+0/KktwQeubZgMt+56LC9VcT6ciurxAlSRfw4=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis"],["post-slug","how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis"],["post-id",104102],["tag",["book excerpt","brain","brains","hypnosis","neuropsychology","neuroscience","pain relief","placebo","science"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytUO1qQjEMfaHVTqZj+zH2LLWNNdfbpGvSK/r0BnGg22VjMAgETs5HEn+oDimOPYH4weqjQzte22KQB/8TwRXMLSgsCtInOTIpkHrdQTHJhNUrJIcJgvg69owkF0Qqk3DzQQT04j0BJQOu4ZF5jzC3Q6cETSK3/wq+Qb+62bTwBkdwXaCFbJjtsuUZXmVRSxYjzUzvP4s0IRx+pQ2gNcS9ayB4+uY6e+ndVX9UjJBDPHptlomUTf1e3parl+fH9ety9TScAasC0Q4='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis/" />
<link rel='shortlink' href='http://wp.me/p4wskC-r54' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fideas.ted.com%2Fhow-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fideas.ted.com%2Fhow-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How scientists are trying to unlock the mysteries of hypnosis" />
<meta property="og:url" content="http://ideas.ted.com/how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis/" />
<meta property="og:description" content="It may seem like a topic from the edge of woo, but hypnosis is getting a new look from researchers studying its fascinating effects on our brains." />
<meta property="article:published_time" content="2017-02-07T15:19:35+00:00" />
<meta property="article:modified_time" content="2017-02-07T15:20:07+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2017/02/web_featured_hypnosis_bean.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:image:src" content="https://tedideas.files.wordpress.com/2017/02/web_featured_hypnosis_bean.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='http://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="29092950651" />
				<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://ideas.ted.com/feed/;icon-uri=http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis' );
adSlot.setTargeting( 'post-slug', 'how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis' );
adSlot.setTargeting( 'post-id', 104102 );
adSlot.setTargeting( 'tag', ["book excerpt","brain","brains","hypnosis","neuropsychology","neuroscience","pain relief","placebo","science"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="http://ideas.ted.com/how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-104102 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="http://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="http://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				How scientists are trying to unlock the mysteries of hypnosis			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="http://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="http://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="http://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="http://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100219"><a href="http://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="http://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="http://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-104102 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-book-excerpt tag-brain tag-brains tag-hypnosis tag-neuropsychology tag-neuroscience tag-pain-relief tag-placebo tag-science-2">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="http://ideas.ted.com/category/science/" rel="category tag">Science</a></span>

					<h1 class="single-post-title">How scientists are trying to unlock the mysteries of hypnosis</h1>
					<span class="date">Feb 7, 2017</span>


											<span class="separator"> / </span>
													<a href="http://ideas.ted.com/author/erik-vance/" title="Posts by Erik Vance" class="author url fn" rel="author">Erik Vance</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-104102" class="share-facebook sd-button share-icon no-text" href="http://ideas.ted.com/how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-104102" class="share-twitter sd-button share-icon no-text" href="http://ideas.ted.com/how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-104102" class="share-linkedin sd-button share-icon no-text" href="http://ideas.ted.com/how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-104102" class="share-pinterest sd-button share-icon no-text" href="http://ideas.ted.com/how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://ideas.ted.com/how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-104102" class="share-google-plus-1 sd-button share-icon no-text" href="http://ideas.ted.com/how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://ideas.ted.com/how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2017/02/web_featured_hypnosis_bean.png?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="web_featured_hypnosis_bean" srcset="https://tedideas.files.wordpress.com/2017/02/web_featured_hypnosis_bean.png?w=750 750w, https://tedideas.files.wordpress.com/2017/02/web_featured_hypnosis_bean.png?w=1500 1500w, https://tedideas.files.wordpress.com/2017/02/web_featured_hypnosis_bean.png?w=150 150w, https://tedideas.files.wordpress.com/2017/02/web_featured_hypnosis_bean.png?w=300 300w, https://tedideas.files.wordpress.com/2017/02/web_featured_hypnosis_bean.png?w=768 768w, https://tedideas.files.wordpress.com/2017/02/web_featured_hypnosis_bean.png?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Alina Buevich</em></div>
					<h2>It may seem like a topic from the edge of woo, but hypnosis is getting a new look from researchers studying its fascinating effects on our brains.</h2>
<p>Long before we had fMRI machines, scientists had one singularly powerful tool to understand the mind’s connection to the body: the strange world of hypnosis. Hypnosis has inspired scientists and snake oil salesmen alike for centuries, but we still don’t really understand how it works. In recent decades, however, scientists have been able to glean a few tidbits that suggest a potential brain-based understanding of the ancient practice.</p>
<p>More than one scientist has attempted to think of hypnosis in terms of the placebo effect. Both utilize complex brain processes based on expectations that are not fully understood. And both seem effective against pain, anxiety and sleep problems. But in the past few years, placebos have <a href="http://www.pnas.org/content/109/39/15959.short" target="_blank">come closer</a> to mainstream acceptance, whereas hypnosis is still rarely taken seriously. This is in part because of the checkered history of hypnosis and in part because, unlike the placebo effect, hypnosis has stubbornly refused to reveal its mechanism.</p>
<p>According to retired Harvard psychologist <a href="http://programinplacebostudies.org/about/people/irving-kirsch/" target="_blank">Irving Kirsch</a>, who studied placebos decades before it was fashionable for scientists to do so and is one of the country’s leading experts on hypnosis, hypnosis and placebo tap into a deep force in the brain: expectation. The brain is an expectation-prediction machine. While hypnosis and placebos are separate phenomena, their differences probably aren’t as important as their similarities, which give us a glimpse of the very fundamentals of consciousness.</p>
<p>To explain, Kirsch paraphrases a colleague, psychologist <a href="http://www.kinsbournelab.org/about-dr-kinsbournes-work.html" target="_blank">Marcel Kinsbourne</a>. “There is a wave of bottom-up information coming up from the external world, up into your brain,” he tells me. “There is a wave of information coming from the cortex that consists of your evaluations, your beliefs, your expectations. Consciousness is these two waves hitting each other. It’s a collision.” That, he says, is where hypnosis and placebos do their work.</p>
<blockquote><p>&#8220;If you see ten patients, there’ll be two of them where the hypnosis will make your jaw drop,” says David R. Patterson. “But you try it with another person and it’s just not that dramatic.&#8221;</p></blockquote>
<p>Hypnosis may be a powerful tool for healing, and perhaps no one knows this better than professors <a href="http://www.uwmedicine.org/bios/david-patterson" target="_blank">David R. Patterson</a> and <a href="http://www.uwmedicine.org/bios/mark-jensen" target="_blank">Mark P. Jensen</a> at the University of Washington in Seattle, two of the nation’s leading experts on hypnosis. Patterson is accustomed to dubious looks and snickering from people when he brings up his job, and occasionally wonders if he shouldn’t just choose a more mainstream topic to study. But then something happens that blows his mind and sucks him back in.</p>
<p>Take a lecture on hypnotism and pain control at a burn unit that he gave at Vanderbilt University. The doctors had been skeptical. When Patterson offered to demonstrate his technique on one of them, they recommended that he try it on one of the patients, a young man Patterson described as “angry at the world” who had burns covering more than half his body. Every time a nurse tried to remove this patient’s bandages to wash his wounds, he screamed and writhed in pain, despite a stream of powerful drugs.</p>
<p>The young man scoffed at Patterson, saying that he couldn’t be hypnotized. Eventually he agreed to try it but seemed intent on doing the opposite of what he was told. So during the hypnosis, Patterson suggested he would become increasingly tense. As if on cue, the man did the opposite and became relaxed. Within a few minutes, he slipped easily into a deep, peaceful trance as nurses removed the bandages and rubbed sponges over his raw sores. (Patterson showed me a video from a similar case, and watching it sent chills up my spine.)</p>
<p>Stories like this can prompt us to wonder why there isn’t a hypnotist on staff at every hospital. But suggestibility is not easy to prescribe. “If you see ten patients, there’ll be two of them where the hypnosis will make your jaw drop,” Patterson says. “And then you are all excited. But you try it with another person and it’s just not that dramatic.” Only 10 percent of the population tends to respond strongly to hypnotism, but most people respond reasonably or fairly well, according to Patterson.</p>
<p>And of course, hypnotists vary greatly in how well they ply their trade. Even if they nail the voice, pacing and storytelling, they also must adapt well on the fly and follow their gut as to what resonates with their subjects. This makes it almost impossible to standardize an experiment on hypnotism. Imagine Sir Isaac Newton measuring the speed of a falling object, but Earth’s gravity keeps changing &#8212; that’s what it’s like studying hypnosis.</p>
<blockquote><p>During hypnosis, our brain rhythms get even slower &#8212; about the only way to get them any slower would be to fall into a coma.</p></blockquote>
<p>Nevertheless, Patterson and research partner Jensen have made considerable strides by examining the neural underpinnings of a hypnotic trance. To study hypnosis, Jensen uses electroencephalography, or EEG, which measures electricity in the brain. Our individual neurons are constantly generating electrical pulses as they transmit information from the body to the brain and around the brain itself. Occasionally, large groups of neurons will coordinate these pulses into a sort of rhythmic pattern. Picture the brain as a giant football stadium, and the pulses are like the fans doing a wave. Using sensors attached to the skull, scientists can listen for broad electrical rhythms &#8212; called oscillations &#8212; caused by wide swaths of neurons working in concert.</p>
<p>Keep in mind, though, that the brain isn’t a single stadium, but rather 1.2 million interlocking stadiums at once. So the EEG may pick up many different interlocking elements, and to make matters more complicated, because the sensors are on the outside of your head, only the outer parts of the brain can be measured. That makes the stadium even harder to hear. “The Rolling Stones are in town, but you don’t have a ticket,” Patterson says. “So you are standing outside the stadium. It’s very loose. You don’t know what, exactly, you’re hearing, but you can tell if they are singing a ballad or a rock song.”</p>
<p>Amazingly, even with all these barriers, when scientists listen to multiple places in the brain, a neurological picture of hypnosis begins to emerge. During meditation, the “stadium chant” that many parts of your brain participate is measurably slower than in daily life; during hypnosis, the chant becomes even slower &#8212; about the only way to get the brain rhythms slower than those during hypnosis would be to fall into a coma.</p>
<blockquote><p><span style="font-weight:400;">If hypnosis can trigger slower brain waves, those waves may replace the faster patterns and thus replace the perception of pain.</span></p></blockquote>
<p><a href="https://www.scientificamerican.com/article/what-is-the-function-of-t-1997-12-22/" target="_blank">In the human brain</a>, alpha waves &#8212; electric waves that pulse 8 to 12 hertz, or 8 to 12 times per second &#8212; prevail when we are relaxed or closing our eyes. Theta &#8212; 4 to 8 hertz &#8212; commonly arise when we are drowsy or lost in thought, and delta waves &#8212; 0 to 4 hertz &#8212; happen when we are asleep or in a coma. Jensen’s work suggests that theta and alpha waves may be key to pain relief. When going about our daily activities, the brain generally uses the much faster beta and gamma waves (up to 100 pulses per second). This is especially true when we’re in pain, which usually goes hand in hand with anxiety and stress. Thus, if hypnosis can trigger slower brain waves, those waves may replace the faster patterns and thus replace the perception of pain.</p>
<p>The <a href="https://www.researchgate.net/publication/26665230_Hypnosis_for_chronic_pain_management_A_new_hope" target="_blank">implications</a> for helping the millions of people in chronic pain might be enormous. This idea led Jensen to a fascinating <a href="http://www.nature.com/nrneurol/journal/v10/n3/full/nrneurol.2014.12.html" target="_blank">study</a>. He looked at the brains of 20 patients before and after they experienced some relief from pain through both hypnosis and meditation. He found that people who naturally had high levels of theta waves &#8212; in other words, people with naturally relaxed, slower electrical activity &#8212; experienced a great deal of pain relief from hypnosis. Meanwhile, people with busy, overactive minds benefited the most from meditation, which slowed their buzzing brains down to a crawl.</p>
<p>“Meditation takes care of a problem that you have. Hypnosis builds on a skill,” Jensen says animatedly. “It’s capitalization or compensation. Are you capitalizing on a strength or are you compensating for a weakness? It looks like meditation is compensating for a weakness, and hypnosis capitalizes on a strength.” Imagine pain management as a skill, like running or weight lifting. According to Jensen, hypnosis is a little like taking an already strong sprinter to the gym and pushing her to a whole new level.</p>
<p>If Patterson and Jensen are right, their <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4465776/" target="_blank">research</a> could back up much of what scientists have suspected for many years: Hypnosis may be an exotic brain state that directly accesses expectation and perception &#8212; a little bit like turning off all the software in your computer and accessing its basic coding (although that is a huge simplification). And while a placebo says, “Take this amazing thing and it will make you feel better” and giving you a promise for the future, a hypnotic suggestion says, “Floating along this stream, you suddenly feel better,” which is a promise for right now. Which one is better? Which one taps into your expectation more effectively and permanently? That is a question that will take much more time and experimentation to unravel.</p>
<p><em>Reprinted with permission from National Geographic Partners, LLC. Excerpted from the new book </em><a href="https://www.amazon.com/Suggestible-You-Curious-Science-Transform/dp/1426217897?tag=teco06-20" target="_blank">Suggestible You: The Curious Science of Your Brain’s Ability to Deceive, Transform, and Heal</a> <em>by Erik Vance. © 2016 Erik Vance</em></p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="http://ideas.ted.com/author/erik-vance/">Erik Vance</a></strong>  is a contributing editor at Discover; he has also written for National Geographic, Slate, Harper’s, Scientific American, Nature and the New York Times.</p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="http://ideas.ted.com/tag/book-excerpt/" rel="tag">book excerpt</a></li><li><a href="http://ideas.ted.com/tag/brain/" rel="tag">brain</a></li><li><a href="http://ideas.ted.com/tag/brains/" rel="tag">brains</a></li><li><a href="http://ideas.ted.com/tag/hypnosis/" rel="tag">hypnosis</a></li><li><a href="http://ideas.ted.com/tag/neuropsychology/" rel="tag">neuropsychology</a></li><li><a href="http://ideas.ted.com/tag/neuroscience/" rel="tag">neuroscience</a></li><li><a href="http://ideas.ted.com/tag/pain-relief/" rel="tag">pain relief</a></li><li><a href="http://ideas.ted.com/tag/placebo/" rel="tag">placebo</a></li><li><a href="http://ideas.ted.com/tag/science-2/" rel="tag">science</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/thordis_elva_tom_stranger_our_story_of_rape_and_reconciliation">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/7678ed6942e3cb2ed2080c17ebe85589aa2d9f44_240x180.jpg" alt="Thordis Elva and Tom Stranger: Our story of rape and reconciliation">
					</div>
					<div class="talk-body">
						<span class="author">Thordis Elva and Tom Stranger</span>
						<h4>Our story of rape and reconciliation</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/football-helmets-dont-protect-against-concussion-and-were-not-sure-what-does/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/01/stocksy_txpf5d3e69bvvl100_large_542912.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="stocksy_txpf5d3e69bvvl100_large_542912" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Football helmets don’t protect against concussion -- and we’re not sure what does </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/this-is-your-brain-on-communication/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/01/featured_art_5_mov_still.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="featured_art_5_mov_still" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> This is your brain on communication </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/for-healthier-buildings-just-add-bacteria/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/01/featured_art_ed_young.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="featured_art_ed_young" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> For healthier buildings, just add bacteria? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/7-thrillingly-new-perspectives-on-the-world-and-how-we-live-today/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/12/geographymap6_night.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="Map courtesy of Benjamin Hennig" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Maps: 7 thrillingly new perspectives on the world and how we live today </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/deep-in-an-ancient-cave-an-unexpected-form-of-life/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/12/tepui-caves-geo-7.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="Photo by Robbie Shone" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Deep in an ancient cave ... an unexpected form of life </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/four-difficult-truths-highlighted-by-the-ebola-epidemic/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/12/ebola-training-documents_konobo-district.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="ebola-training-documents_konobo-district" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Four difficult truths highlighted by the Ebola epidemic </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/could-hunters-help-bring-back-the-woolly-mammoth-from-extinction/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/11/woolly_mammoth.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="Woolly Mammoth, courtesy of the Royal BC Museum and Archives, Victoria, BC, Canada" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Could hunters help bring back the woolly mammoth from extinction? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/the-sexual-deception-of-plants/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/09/featured_art_carin_bondar2.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="featured_art_carin_bondar" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> The sexual deception of plants </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/the-two-kinds-of-stories-we-tell-about-ourselves/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/01/web_featured_storytelling_ted.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="web_featured_storytelling_ted" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The two kinds of stories we tell about ourselves </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/required-reading-the-books-that-students-read-in-28-countries-around-the-world/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/12/featured_art.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="featured_art" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Required reading: The books that students read in 28 countries around the world </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/6-tips-for-dealing-with-conflict/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/10/featured_art_nadia_lopez1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="featured_art_nadia_lopez" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 6 tips for dealing with conflict </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/7-thrillingly-new-perspectives-on-the-world-and-how-we-live-today/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/12/geographymap6_night.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="Map courtesy of Benjamin Hennig" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Maps: 7 thrillingly new perspectives on the world and how we live today </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/why-online-privacy-matters-and-how-to-protect-yours/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/08/featured_art.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="FEATURED_ART" /><span class="reading-list__slug"> Tech </span>
						<h3 class="reading-list__title"> Why online privacy matters -- and how to protect yours </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/the-lost-art-of-losing/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/01/losing_ted.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="losing_ted" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> The lost art of losing </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/what-one-artist-learned-about-america-from-19-million-dating-profiles/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/05/rld_05ca_area2-447.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="RLD_05CA_area2-447" /><span class="reading-list__slug"> Arts + Design </span>
						<h3 class="reading-list__title"> What one artist learned about America from 19 million dating profiles </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/7-lessons-about-finding-the-work-you-were-meant-to-do/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/04/dave_isay_calling_ted.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="Dave_Isay_Calling_TED" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 7 lessons about finding the work you were meant to do </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="http://ideas.ted.com/this-is-your-brain-on-communication/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/01/featured_art_5_mov_still.png?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="featured_art_5_mov_still" srcset="https://tedideas.files.wordpress.com/2017/01/featured_art_5_mov_still.png?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/01/featured_art_5_mov_still.png?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/01/featured_art_5_mov_still.png?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/01/featured_art_5_mov_still.png?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">This is your brain on communication</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/what-making-music-does-to-your-brain/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2015/11/ted-music-brain_sun2.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="TED-MUSIC-BRAIN_sun2" srcset="https://tedideas.files.wordpress.com/2015/11/ted-music-brain_sun2.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2015/11/ted-music-brain_sun2.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2015/11/ted-music-brain_sun2.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2015/11/ted-music-brain_sun2.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">What making music does to your brain</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/how-to-solve-problems-from-an-inventor-with-200-patents/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/08/featured-fischell-art.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="FEATURED-FISCHELL-ART" srcset="https://tedideas.files.wordpress.com/2016/08/featured-fischell-art.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/08/featured-fischell-art.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/08/featured-fischell-art.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/08/featured-fischell-art.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Tech</span>

					<h3 class="recommended__title">How to solve problems, from an inventor with 200+ patents</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/the-neuroscience-of-adhd/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/03/featured_mitch-blunt-ted-adhd-final1.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="FEATURED_Mitch-Blunt-TED-ADHD-FINAL" srcset="https://tedideas.files.wordpress.com/2016/03/featured_mitch-blunt-ted-adhd-final1.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/03/featured_mitch-blunt-ted-adhd-final1.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/03/featured_mitch-blunt-ted-adhd-final1.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/03/featured_mitch-blunt-ted-adhd-final1.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">The neuroscience of ADHD</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89765"><a target="_blank" href="http://www.ted.com/about/our-organization/who-we-are">Staff</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/how-scientists-are-trying-to-unlock-the-mysteries-of-hypnosis/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"a294866987"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUdtOwzAM/SGyMNgQPCC+xSRe42KnIU4K/XvSaUVDjCH1yU7OxSex/UjGDbFgLLZX63Ekh+lz0+uNPYOkmsS1o6iW6Q3VvlesGCB6xryQKTquvoHNiAQ6VB7Ao98IxUscAR1inv6C+zYjT6eyuUBewpWA0iQjJVvQG/IIakEVy9GHsQM3WVe1DLJSq1ph/ejTEw5URvK6zkMFmI1grOv0oQjvNdB4ZbV3Zjbpj14GIvBUyP3KeyYA3/7EvEKed1kwt84MI+ZM8w6/7/5JvLjNvQCxCyTp5+lKhjRoMQcGylYDZIrdUpvoRZ63u8eH2/3TdnfffwENghfQ'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-5','user_id':'0','post':'104102','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-5&user_id=0&post=104102&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNnd1RmErZHpxLy5qYWwvZElSMzR3ZGNrMWFzWHBrTz18JSVPSV8xbEdzUk4lQ2Utc2F5ZyZNUXNUOEo3NHcxR00rTF83NnpuXT8tLlB2MzAwTUp1ZnI2Jk1heiZyeXdoMll4RjMrejdFLWw3VSUmcCx5aUlKc3xuOFRzPS5+LU9dNS98UEp3SUZaLF1nNXpQRw=='}]);
_stq.push([ 'clickTrackerInit', '66840750', '104102' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 120 seconds ago
	generated in 0.101 seconds
	served from batcache in 0.002 seconds
	expires in 180 seconds
-->
