<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>How to find your bearings in a crisis | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="Feeling a little lost? Here&#039;s what you can do to shift your mindset and environment during times of crisis from Ingrid Fetell Lee." /><meta name="news_keywords" content="ingrid fetell lee, managing crisis, dealing crisis, healing crisis, emotional crisis, crisis advice, ted advice" />
<meta name="keywords" content="ingrid fetell lee, managing crisis, dealing crisis, healing crisis, emotional crisis, crisis advice, ted advice" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1602094970&amp;back=https%3A%2F%2Fideas.ted.com%2Fhow-to-find-your-bearings-in-a-crisis%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jksOwjAMRC+EMQWBygJxljQxYIiTKE6penvCR4AAsbFmRvNs45DAxlAoFJQeku/3HBSHZKOACnsaP9zUqk5qBBys7x0p1gAda8HOR3sCz102eUQto6epcHgSPw7ZmKnmkky5NoQcG/IktfYPu3/UdSmTKtQp3AuUQwX1i7vHeOaELx6SyUp+fJP/wEIO2JFRNKpUFHe1YwbSKHTT8DDXJVvZNMt1u2pmi3l7vAAF4YWP?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.5-wpcom-48929' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kFEOgkAMRC/k2hhF8MN4lrLUZU3ZbmjB6wtKosSEr+k0fZ2m8MzOSzJKBtZSRwpjzGDUuNgQKqAqmYJXnZv7SXfww3SDyzyEmBQCiWPxaFHSyrg7Y+y30J5qljCV4R30tVtQFrXPatAW+xledItS8RF5ui3I2vxByzvaEwSWGnkeuHXXQ3Epy3NRHavHCy54da4=?cssminify=yes' type='text/css' media='all' />
<script id='ted_sponsor-js-extra'>
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
</script>
<script id='ted-js-js-extra'>
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","how-to-find-your-bearings-in-a-crisis"],["post-slug","how-to-find-your-bearings-in-a-crisis"],["post-id",117709],["tag",["advice","Ingrid Fetell Lee","psychology"]]]}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytjt0KwjAMhV/IrVM28UZ8ltrG2v0ktWkne3vDmDDFCwUhEDjn5DtR91B4NH22wKqVuWWI07LKljdKAoYwASaVrjBIbPRBJbCFt6BZhT47jzwrHAiZotLMkGbeCGhFWHiGqPPwxK57M1qIbChCOXj8Q/FKfaeJG4iTEFk7+OAOdPY9FJkhSgCTfHqhr3566f/xogenzaRS1Kbz6OT6NBy3zWG3r+umqtoHCsufOA=='></script>
<script src='https://cdn.georiot.com/snippet.js?ver=5.5-wpcom-48929' id='geniuslink-js'></script>
<script id='geniuslink-handler-js-extra'>
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/how-to-find-your-bearings-in-a-crisis/" />
<link rel='shortlink' href='https://wp.me/p4wskC-uCx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fhow-to-find-your-bearings-in-a-crisis%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fhow-to-find-your-bearings-in-a-crisis%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How to find your bearings in a crisis" />
<meta property="og:url" content="https://ideas.ted.com/how-to-find-your-bearings-in-a-crisis/" />
<meta property="og:description" content="Feeling a little lost? (Us too.) Here&#8217;s what you can do to shift your mindset and environment during times of crisis, from author and designer Ingrid Fetell Lee." />
<meta property="article:published_time" content="2020-10-06T17:30:52+00:00" />
<meta property="article:modified_time" content="2020-10-06T19:10:53+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2020/10/final_how-to-find-your-bearings.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="How to find your bearings in a crisis" />
<meta name="twitter:image" content="https://tedideas.files.wordpress.com/2020/10/final_how-to-find-your-bearings.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://ideas.ted.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ideas.ted.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ideas.ted.com\/how-to-find-your-bearings-in-a-crisis\/"},"headline":"How to find your bearings in a crisis","url":"http:\/\/ideas.ted.com\/how-to-find-your-bearings-in-a-crisis\/","thumbnailUrl":"https:\/\/tedideas.files.wordpress.com\/2020\/10\/final_how-to-find-your-bearings.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/tedideas.files.wordpress.com\/2020\/10\/final_how-to-find-your-bearings.jpg?w=150"},"dateCreated":"2020-10-06T17:30:52Z","datePublished":"2020-10-06T17:30:52Z","dateModified":"2020-10-06T17:30:52Z","articleSection":"We humans","author":[{"@type":"Person","name":"Ingrid Fetell Lee"}],"creator":["Ingrid Fetell Lee"],"keywords":["advice","ingrid fetell lee","psychology"],"publisher":{"@type":"Organization","name":"ideas.ted.com","logo":{"@type":"ImageObject","url":""}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/how-to-find-your-bearings-in-a-crisis/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'how-to-find-your-bearings-in-a-crisis' );
adSlot.setTargeting( 'post-slug', 'how-to-find-your-bearings-in-a-crisis' );
adSlot.setTargeting( 'post-id', 117709 );
adSlot.setTargeting( 'tag', ["advice","Ingrid Fetell Lee","psychology"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/how-to-find-your-bearings-in-a-crisis/amp/"></head>

<body class="post-template-default single single-post postid-117709 single-format-standard customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				How to find your bearings in a crisis			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-117709 post type-post status-publish format-standard has-post-thumbnail hentry category-we-humans tag-advice tag-ingrid-fetell-lee tag-psychology">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/we-humans/" rel="category tag">We humans</a></span>

					<h1 class="single-post-title">How to find your bearings in a crisis</h1>
					<span class="date">Oct 6, 2020</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/ingrid-fetell-lee/" title="Posts by Ingrid Fetell Lee" class="author url fn" rel="author">Ingrid Fetell Lee</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-117709" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/how-to-find-your-bearings-in-a-crisis/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-117709" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/how-to-find-your-bearings-in-a-crisis/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-117709" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/how-to-find-your-bearings-in-a-crisis/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-117709" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/how-to-find-your-bearings-in-a-crisis/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/how-to-find-your-bearings-in-a-crisis/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/how-to-find-your-bearings-in-a-crisis/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2020/10/final_how-to-find-your-bearings.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2020/10/final_how-to-find-your-bearings.jpg?w=750 750w, https://tedideas.files.wordpress.com/2020/10/final_how-to-find-your-bearings.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2020/10/final_how-to-find-your-bearings.jpg?w=150 150w, https://tedideas.files.wordpress.com/2020/10/final_how-to-find-your-bearings.jpg?w=300 300w, https://tedideas.files.wordpress.com/2020/10/final_how-to-find-your-bearings.jpg?w=768 768w, https://tedideas.files.wordpress.com/2020/10/final_how-to-find-your-bearings.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Lucy Kirk</em></div>
					<p><b>Years ago, I listened to an episode of <a href="https://onbeing.org/series/podcast/" target="_blank" rel="noopener">the podcast <i>On Being</i> </a>where Krista Tippett interviews writer and Buddhist teacher <a href="http://www.sylviaboorstein.com/" target="_blank" rel="noopener">Sylvia Boorstein</a>.</b> <a href="https://onbeing.org/programs/sylvia-boorstein-what-we-nurture/">This interview</a> has ended up being a touchstone for me &#8212; and one that I continue to come back to &#8212;  because of all the generous wisdom that Boorstein shares.</p>
<p>But there’s one moment in particular that came to mind as I started to think about how we regain our footing amid the disorientation and upheaval of the COVID-19 pandemic.</p>
<p>I’ll share it in Boorstein’s own words:</p>
<p><i>“… I was thinking about the GPS in my car. It never gets annoyed at me. If I make a mistake, it says, “Recalculating.” And then it tells me to make the soonest left turn and go back. </i></p>
<p><i>I thought to myself, you know, I should write a book and call it “Recalculating” because I think that that’s what we’re doing all the time, that something happens, it challenges us and the challenge is, OK, so do you want to get mad now? …There’s a fork in the road here. I could become indignant; I could flame up this flame of negativity; or I could say, “Recalculating.” I’ll just go back here.”</i></p>
<p><b>Right now, we are all being forced to recalculate. </b></p>
<p>We thought we were headed down one road, and that road is now closed. The very ground on which we’ve been building our lives is shifting, moment by moment. Many of us are facing very real threats and losses right now, to our health, safety, security, livelihood and family, not to mention an uncertainty around our futures and our dreams. It’s natural to feel lost in a time like this.</p>
<p><strong>But we have a choice as to whether we lose ourselves to fear, anger and despair.</strong> (Not that we won’t experience these feelings &#8212; we will, of course &#8212; but we don’t have to remain mired in them.) We can stay stuck in rage at being lost, or we can gently recalculate. And recalculating is our best chance at finding our way back toward joy.</p>
<p>Below, I want to share some ways that you can shift your mindset and your environment to help you recalculate and find your bearings when a crisis throws you  off course.</p>
<h2><b>1. Be gentle</b></h2>
<p><b>The striking thing about Boorstein’s “recalculating” metaphor to me is how gentle it is. </b>She describes this later in the interview when she says, “And no matter how many times I don’t make that turn, it will continue to say, ‘Recalculating.’ The tone of voice will stay the same.”</p>
<p>The GPS doesn’t blame her. It doesn’t question her intelligence. It doesn’t ask her how she could possibly make the same mistake over and over again. It just gently begins the process of recalculating again.</p>
<p><b>In moments of crisis, we sometimes turn the harshness of the world in on ourselves.</b> This can take the form of self-flagellation (“I’m so stupid. I should have prepared better.”), regret (“If only I hadn’t … ”), or deprivation (“I don’t deserve to feel good while others are suffering.”).</p>
<p>But when we do this, we make it harder for ourselves to recover. Regret and self-abuse mire our attention in the past. Rather than extracting the lesson and letting us move on, they keep us stuck rehashing our failures instead of looking toward the future.</p>
<p><strong>Self-deprivation may be even worse.</strong> Depriving ourselves of physical needs and comforts reinforces the impression that we’re in an acute state of emergency, hijacking our attention and focusing it on short-term survival. <a href="https://www.amazon.com/Scarcity-Having-Little-Means-Much-ebook/dp/B00BMKOO6S">Studies of people who are experiencing scarcity</a> &#8212; of money, time, or other resources &#8212; show that the sense of not having enough leads to a distorted understanding of our situation, which in turn leads to poor decision-making.</p>
<p>This line of research has added a great deal of nuance to our understanding of why it can be so hard for people to get out of poverty; it’s not simply the lack of resources, but the way that deprivation itself raises psychological obstacles to effective, long-term decision-making.</p>
<p><b>As adults, we may not have anyone caring for us in the midst of this crisis. </b>But by being gentle with ourselves, we can become our own caretakers. This begins with how we talk to ourselves. I love how Boorstein refers to herself as “sweetheart” when dealing with a challenging situation.</p>
<p>“Sweetheart,” she’ll say to herself, “You are in pain. Relax. Take a breath. Let’s pay attention to what is happening. Then we’ll figure out what to do.” If “sweetheart” doesn’t work for you, imagine you’re talking to a close friend or a child. How much gentler would you be with them than you usually are with yourself?</p>
<p><b>At the same time as you work to be gentle with your mind, can you also be gentle with your body? </b>If you’ve been forcing yourself to sit in a hard chair working all day, get up and go get yourself a cushion. Sleep in a bit, or nap. Resist the temptation to deprive yourself of enjoyment right now. Let yourself eat some of the treats you’ve been baking for your family. Give yourself the gift of a bit of abundance, even if that’s only the quantity of bubbles in your bathtub.</p>
<h2><b>2. Reach out and touch something </b></h2>
<p><b>There’s <a href="https://academic.oup.com/jcr/article-abstract/38/4/697/1859028?redirectedFrom=fulltext">some research</a> to suggest that when we’re in a negative emotional state, such as anxiety or sadness, we’re more attuned to <i>tactile</i> stimuli. </b>By contrast, when we’re in a positive state, we’re more attuned to the <i>visual</i> qualities of our environment.</p>
<p>This research builds on animal models of behavior, which posit an evolutionary explanation: Positive emotions usually accompany environmental conditions that are safe and it makes sense to explore the environment; being sensitive to visual cues inspires us to venture out and do just that.</p>
<p>But when circumstances are unsafe or uncertain, it makes sense to stay close to the nest, to huddle together with loved ones, so our brains focus our attention on tactile sensations &#8212; such as warmth, softness &#8212; to facilitate this behavior.</p>
<p><b>Given this, in times of crisis, joy and comfort might be best received in tactile form. </b>Since human touch is harder to come by, adding texture to our spaces could be a good way to create a sense of security and gentleness. Maybe that means fuzzy slippers or a new robe. (I’ve spent my whole life hating robes, but just bought one and can’t seem to take it off!)</p>
<p>Maybe it means getting new pillowcases, or putting a sheepskin on the floor by your bed so that the first thing your feet touch in the morning is soft. These might feel like indulgences right now, but they’re small ones. And anything that makes us feel nurtured and safe right now has value.</p>
<p><b>Alternatively, just moving items around could create the same effect.</b> Draping a blanket over your work chair or wearing your softest cardigan might be enough to give your daily routines a tactile boost.</p>
<h2><b>3. Accept that you are lost </b></h2>
<p><b>Say it out loud with me: “I feel lost.”</b></p>
<p><a href="https://robbell.podbean.com/e/some-days-i-feel-lost/">Rob Bell has a podcast</a> on this topic, one I listened to during a particularly uncertain and fear-filled moment of my life. It was last summer, after we had just finished our fourth cycle of IVF, and we were waiting for the results of the embryo tests. After three cycles that had ranged from disappointing to devastating, I was trying to remain buoyant &#8212; but the long wait filled me with dread. I felt unable to focus and unable to plan, stuck in a moment that was alternately hopeful and bracing.</p>
<p><b>So when I heard Bell say that sometimes in these moments the very best thing to do is just to say, “I feel lost,” I tried it. </b>Immediately, I felt a sense of relief. Suddenly, I wasn’t trying to get back to a place I knew &#8212; I was able to see that I was in new terrain, and began to be curious about it.</p>
<p>When we fight the idea of being lost, we’re unable to do anything about it. We can’t recalculate the route if some part of us believes we’re still on the path. (You know this if you’ve ever been physically lost, especially if you’re with someone who still believes they’re going the right direction. Until you convince that person that you’re headed west when you’re supposed to be going south, you can’t even begin to get there.)</p>
<p><b>But when we accept that we’re lost, we shift from <i>knowing</i> to <i>listening.</i> </b>We stop moving for a moment and we take stock of where we are. We open up our senses and we reconnect with our intuition. These are things that can be hard to do when we’re whizzing through the world on a well-trodden path. In the wild, this might mean looking for where the moss is growing on trees or the position of the sun.</p>
<p>It might mean asking ourselves, which way do we <i>think</i> is the way out? In life, it might mean doing this in a metaphorical sense: Looking for the markers that define the new landscape you’ve ended up in, and might indicate what direction you want to move in.</p>
<p><b>In this receptive state, we’re much more alert to options and opportunities.</b> For me, acknowledging I’m lost immediately releases the fear and often ignites a rush of ideas. I’m less risk-averse, more open-minded and experimental. So while fighting being lost keeps me stuck, acceptance is often a quick trigger to get me into action again.</p>
<h2><b>4. Firm up your foundation </b></h2>
<p><b>We humans like to feel in control and in balance, and there’s nothing like a crisis to make us feel like we have neither.</b> But focusing on our immediate surroundings can help us regain some equilibrium. <a href="https://www.nytimes.com/2020/04/06/realestate/virus-organize-pantry-tips.html">Organizing your pantry</a>, straightening your bookshelves, leveling your art, tightening loose bolts and handles &#8212; these things can help make a home feel more symmetrical and solid, a haven from the chaotic world outside our doors.</p>
<p>And if you can’t bring yourself to take on a project like this right now, look to bring some harmony or order to your leisure time. Studies have shown <a href="https://www.tandfonline.com/doi/abs/10.1080/07421656.2012.680047">coloring in a mandala</a> can reduce stress, and <a href="https://www.jwatch.org/na48321/2019/01/24/tetris-treating-ptsd">playing Tetris</a> can help reduce the incidence of flashbacks among people suffering from post-traumatic stress disorder. Interestingly, you don’t have to be good at these activities for them to be effective; score had no correlation to benefit gained in the study.</p>
<p><b>What mandalas and Tetris have in common is that they impose order on a disorderly situation. </b>We know from a range of research that physical disorder in environments can lead to antisocial behaviors ranging from littering to vandalism to cheating and that neighborhoods with high disorder are associated with increased depression and anxiety.</p>
<p>So imposing order, whether in the physical world or the virtual one, seems to be a way to recover a bit of stability. You could also try a jigsaw puzzle or a game I’ve recently discovered, <a href="http://i-love-hue.com/">I Love Hue</a>, which asks you to arrange squares of color into pleasing gradient grids.</p>
<h2><b>5. Break your worry loops </b></h2>
<p><b>One of the problems with crisis situations is that they have a tendency to create worry loops in our minds.</b> This very nonscientific term is better known as rumination, and it feels like your mind is stuck in a spin cycle of anxiety, turning the same worries over and over again to examine them from every angle.</p>
<p>Worry loops are incredibly draining, and they’re also counterproductive, because rather than leading us toward any productive action, they tend to keep us stuck in disaster fantasies and analysis. As Esther Hicks says, “Worrying is using your imagination to create something you don’t want.”</p>
<p><b>How do we break worry loops? </b>According to research, one of the best ways is to get exposure to nature. <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4507237/">Being in nature quiets a part of the brain</a>, the subgenual prefrontal cortex, that tends to ruminate and brood over problems. If you have safe access to the outdoors, get there, and spend some time sitting or walking in nature.</p>
<p>If you don’t, you may be able to get some of the same benefits through simulated nature. Stream the<a href="https://www.amazon.com/Planet-Earth-Season-Narrator-Attenborough/dp/B00321GTJU/"> <i>Planet Earth</i> series</a> or any nature documentary. Play birdsongs, which have been shown to ease tension and anxiety. Add houseplants or cut greenery to the spaces where you spend the most time.</p>
<p><b>Another thing that can help break worry loops is play. </b>Play is an absorbing activity, one that pulls us into the present and makes us briefly forget our troubles. Breaking out a board game, playing catch, or building a pillow fort &#8212; these activities provide a form of relief that goes beyond momentary relief. Letting go of your worry loops, even temporarily, can create space for more expansive thinking, the kind that can help you pay attention to glimmers of hope and possibility that you might otherwise miss amid the darkness.</p>
<p>Many posts and articles are urging people to make productive use of their time during this socially distanced era: to take up a creative hobby, develop a new side hustle, host Zoom parties, reconnect with old friends, cook elaborate recipes or learn a new skill.T These are all valid uses of your time if you have the energy for them.</p>
<p><b>But it’s important to recognize that we are all going through a major, once-in-a-generation catastrophe, one that we can’t quite see our way out of yet. </b></p>
<p>It’s reasonable to be disoriented. It’s reasonable to be more tired than usual. It’s reasonable to question the path you were on before this began, even if you’re healthy, safe and still able to make a living.</p>
<p><strong>I suppose what I’m saying is that the need to recalculate isn’t a weakness.</strong> Rather, it’s a strength, one that can help us come out of a crisis more resilient than we came into it. And perhaps, headed in a better direction than we were before.</p>
<p><i>This post was originally published on <a href="https://www.aestheticsofjoy.com/">The Aesthetics of Joy </a>site.</i></p>
<p><em>Watch her TED Talk here: </em></p>
<div class="embed-ted"><iframe title="Ingrid Fetell Lee: Where joy hides and how to find it" src="https://embed.ted.com/talks/ingrid_fetell_lee_where_joy_hides_and_how_to_find_it" width="630" height="355" frameborder="0" scrolling="no" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/ingrid-fetell-lee/">Ingrid Fetell Lee</a></strong>  is the founder of the blog The Aesthetics of Joy and was formerly design director at the global innovation firm IDEO. </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/advice/" rel="tag">advice</a></li><li><a href="https://ideas.ted.com/tag/ingrid-fetell-lee/" rel="tag">Ingrid Fetell Lee</a></li><li><a href="https://ideas.ted.com/tag/psychology/" rel="tag">psychology</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/yeyoon_kim_what_kids_can_teach_adults_about_asking_for_help">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/d9d188c8d8e955a7b60f50dff681b7bd7ad64d3d_240x180.jpg" alt="YeYoon Kim: What kids can teach adults about asking for help">
					</div>
					<div class="talk-body">
						<span class="author">YeYoon Kim</span>
						<h4>What kids can teach adults about asking for help</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/your-climate-crisis-reading-list-15-essential-reads/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/10/final_climate-reading-list.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Your climate crisis reading list: 15 essential reads </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/one-way-to-calm-an-anxious-mind-notice-when-youre-doing-ok/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_manshen_ted_001.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> One way to calm an anxious mind: Notice when you’re doing OK </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/some-advice-on-coming-out/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_comingout_2000.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Some advice on coming out </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/dear-guy-my-dog-died-two-months-ago-and-i-still-cry-every-day/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_guy_winch_pet-loss_october.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Dear Guy: &quot;My dog died two months ago, and I still cry every day&quot; </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/practical-smart-advice-for-changemakers-from-a-young-climate-activist/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Practical, smart advice for changemakers, from a young climate activist </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/10-great-ted-talks-by-hispanic-and-latinx-speakers-for-hispanic-heritage-month/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_latinx_speakers.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 10 great TED Talks by Hispanic and Latinx speakers for Hispanic Heritage Month </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/feel-overwhelmed-and-stressed-its-time-for-you-to-track-your-time/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_time-perception_v3.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Feel overwhelmed and stressed? It&#039;s time for you to track your time </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/do-you-take-things-personally-and-who-doesnt-heres-how-to-stop/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_takingitpersonal_2000.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Do you take things personally? (And who doesn’t?) Here’s how to stop </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/feel-overwhelmed-and-stressed-its-time-for-you-to-track-your-time/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_time-perception_v3.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Feel overwhelmed and stressed? It&#039;s time for you to track your time </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/do-you-take-things-personally-and-who-doesnt-heres-how-to-stop/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_takingitpersonal_2000.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Do you take things personally? (And who doesn’t?) Here’s how to stop </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/one-way-to-calm-an-anxious-mind-notice-when-youre-doing-ok/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_manshen_ted_001.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> One way to calm an anxious mind: Notice when you’re doing OK </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/5-things-that-scientists-now-know-about-covid-19-and-5-things-theyre-still-figuring-out/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_covid-5-things.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> 5 things scientists now know about COVID-19 -- and 5 they&#039;re still figuring out </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/6-things-we-can-learn-from-how-women-leaders-have-handled-the-pandemic/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_female.leaders.revision_final.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> 6 things we can learn from how women leaders have handled the pandemic </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/9-things-you-can-do-to-make-working-from-home-more-joyful/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/04/final_joyful-wfh_featured.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> 9 things you can do to make working from home more joyful </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/10-great-ted-talks-by-hispanic-and-latinx-speakers-for-hispanic-heritage-month/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_latinx_speakers.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 10 great TED Talks by Hispanic and Latinx speakers for Hispanic Heritage Month </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/dear-guy-my-dog-died-two-months-ago-and-i-still-cry-every-day/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_guy_winch_pet-loss_october.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Dear Guy: &quot;My dog died two months ago, and I still cry every day&quot; </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/fear-is-contagious-heres-a-simple-way-to-protect-yourself-against-it/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2020/04/highres_ted-susan-david-double-size.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2020/04/highres_ted-susan-david-double-size.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2020/04/highres_ted-susan-david-double-size.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2020/04/highres_ted-susan-david-double-size.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2020/04/highres_ted-susan-david-double-size.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">Fear is contagious. Here’s a simple way to protect yourself against it</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/working-from-home-and-feel-like-youre-working-all-the-time-heres-what-to-do/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2020/08/final_takingabreak_2000.gif?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">Working from home and feel like you&#039;re working all the time? Here’s what to do</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/do-you-take-things-personally-and-who-doesnt-heres-how-to-stop/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2020/09/final_takingitpersonal_2000.gif?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Do you take things personally? (And who doesn’t?) Here’s how to stop</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/9-things-you-can-do-to-make-working-from-home-more-joyful/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2020/04/final_joyful-wfh_featured.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2020/04/final_joyful-wfh_featured.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2020/04/final_joyful-wfh_featured.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2020/04/final_joyful-wfh_featured.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2020/04/final_joyful-wfh_featured.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">9 things you can do to make working from home more joyful</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" rel="noopener noreferrer" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" rel="noopener noreferrer" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=ideas.ted.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="ideas.ted.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/how-to-find-your-bearings-in-a-crisis/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "control" + '; expires=' + "Thu, 07 Oct 2021 18:22:50 +0000" + '; path=/';
					
				})();
			</script>
		<script id='ted-ab-testing-js-extra'>
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"57e4194a52"};
</script>
<script id='wpcom-vip-analytics-js-extra'>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script id='ted-mailchimp-js-extra'>
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"a8cff0384d"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkllSwzAMhi+EY8pMOvSB4SyqrSYK3rDkQG5P3ElLgVKGPGn9P8mLfkvKxCAYRA+sLY5kML03A9/pi5L06JH1SEkLWkUWgTUF44qd07BXgiwUusr4jE6Uc+NcJQ8dsotg0TaewrUeDxxDnn4rD68F87SY5krzza2BGeXIcdiBmbQpLNGv1DIXWD96OcKBZCTL6xjswTnlMZR1+l68a7mn8bvcF5Vc6SiwflAVMhxZCgK4Scj82PdCAHa+E7WHXN9SMM+eiiPmTPUNz7l/EiSDefnrmk6A6nsgZ3ry6Wt0Y2yKLOrggLLmHnL90oudRc/+adPuto/3292mHT4A3Hg0sg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'117709','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=117709&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNndkX1k3S3lVVmM1SD9zVT9DMHclSWE9VVctQ0p+cDNHODBlekN6JiYvP3wsfEVCVGNsSnlUdjc5PS45PTZfTm12flgrfl90VHwvbmVpTCUyc3VqJSVyYlNwbE49VThMQUh3YUF2TkJuN218PWlMPXY4Yi1uPWZ1MzFyZGQ1XU1UYw=='}]);
_stq.push([ 'clickTrackerInit', '66840750', '117709' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.100 seconds
	64652 bytes batcached for 300 seconds
-->
