<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Note to self: We are all molecular masterpieces | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="Cultivate a healthy appreciation for yourself and all people by tripping out on the wonders of the human body, suggests Samantha Yammine." /><meta name="news_keywords" content="samantha yammine, how to be a better human, tedxdownsviewwomen, wonders of human body, marvels of human body" />
<meta name="keywords" content="samantha yammine, how to be a better human, tedxdownsviewwomen, wonders of human body, marvels of human body" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1553547432&amp;back=https%3A%2F%2Fideas.ted.com%2Fnote-to-self-we-are-all-molecular-masterpieces%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j91uwyAMhV9orrWpi3Iz9VkIeK1bDAg7i/L2I2n3o7bKDTrncD6McSrgczJKhjJCieORk+JUfBZQ4Ujzndt51Rd8jkW+kOKZrDh/gdX91jn5OIZ23QIMrIZDzGtrqK7OqDZH2gmnrQE+V2q5FGdLQyiwo0jSaluYlO6HWuSp/W5zj+vCw1AqqUI7hUcBO7VBj9w1xi8u+MdDcVUpzv/kFmgUgAM5RadKpvjZOm4izUKrhptZHjnIx+v7vuv7ft+9nb8BMI6o4w==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kNEKwjAMRX/IGgZW9iJ+S9fFLtI1Zcn0923dUIewp+Qm91xC4JmN56SYFHTAEQUelEGxN9SjE3AiqAJepA6PpR6AILFSweTTLIufsHE2Oc6Biicgm8jeKXHaCHOLjqY9dMIucihteF/wlXtQZtElGmRwU4XXukcJe3Kx3BZ4K/6g9U/DCULkzsVquI6XxtqmbdqztfcXVJd/Ew==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","note-to-self-we-are-all-molecular-masterpieces"],["post-slug","note-to-self-we-are-all-molecular-masterpieces"],["post-id",111694],["tag",["how to be a better human","human body","samantha yammine","science","TEDx"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUN1KQzEMfiG7qtu52IX4LLXNupydJrVJz5hPbxgbOHdQBCEQ+PL9JPHH6pDi1BOIH63eO7TTpa1GefA/EVzB3ILCqiBdyZFJgdTrHopJZqxeITlMEMTXqWckOSNSmYSbDyKgZ+8ZKBlwCY/MB4SlHTolaBK5/VfwF/S7m00ri5qjhAwL08JvOIHrAs0IpLbpjhd4t59FmhGOv9JG0BriwTUQ/LhLX7z05qo/KibIIZ68NstEyqZ+LS9Pw/D4vNmu18P4Ca+C0Qo='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/note-to-self-we-are-all-molecular-masterpieces/" />
<link rel='shortlink' href='https://wp.me/p4wskC-t3w' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fnote-to-self-we-are-all-molecular-masterpieces%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fnote-to-self-we-are-all-molecular-masterpieces%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Note to self: We are all molecular masterpieces" />
<meta property="og:url" content="https://ideas.ted.com/note-to-self-we-are-all-molecular-masterpieces/" />
<meta property="og:description" content="Cultivate a healthy appreciation for yourself &#8212; and all people &#8212; by tripping out on the wonders of the human body, suggests science communicator Samantha Yammine." />
<meta property="article:published_time" content="2019-03-25T19:05:56+00:00" />
<meta property="article:modified_time" content="2019-03-25T19:05:56+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2019/03/featured_art_molecular_jenice_kim.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="Note to self: We are all molecular masterpieces" />
<meta name="twitter:image" content="https://tedideas.files.wordpress.com/2019/03/featured_art_molecular_jenice_kim.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ideas.ted.com\/note-to-self-we-are-all-molecular-masterpieces\/"},"headline":"Note to self: We are all molecular masterpieces","url":"http:\/\/ideas.ted.com\/note-to-self-we-are-all-molecular-masterpieces\/","thumbnailUrl":"https:\/\/tedideas.files.wordpress.com\/2019\/03\/featured_art_molecular_jenice_kim.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/tedideas.files.wordpress.com\/2019\/03\/featured_art_molecular_jenice_kim.jpg?w=150"},"dateCreated":"2019-03-25T19:05:56Z","datePublished":"2019-03-25T19:05:56Z","dateModified":"2019-03-25T19:05:56Z","articleSection":"Science","author":[{"@type":"Person","name":"Cella Wright"}],"creator":["Cella Wright"],"keywords":["how to be a better human","human body","samantha yammine","science","tedx"],"publisher":{"@type":"Organization","name":"ideas.ted.com","logo":{"@type":"ImageObject","url":""}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/note-to-self-we-are-all-molecular-masterpieces/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'note-to-self-we-are-all-molecular-masterpieces' );
adSlot.setTargeting( 'post-slug', 'note-to-self-we-are-all-molecular-masterpieces' );
adSlot.setTargeting( 'post-id', 111694 );
adSlot.setTargeting( 'tag', ["how to be a better human","human body","samantha yammine","science","TEDx"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/note-to-self-we-are-all-molecular-masterpieces/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-111694 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				Note to self: We are all molecular masterpieces			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-111694 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-how-to-be-a-better-human tag-human-body tag-samantha-yammine tag-science-2 tag-tedx">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/science/" rel="category tag">Science</a></span>

					<h1 class="single-post-title">Note to self: We are all molecular masterpieces</h1>
					<span class="date">Mar 25, 2019</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/cella-wright/" title="Posts by Cella Wright" class="author url fn" rel="author">Cella Wright</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-111694" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/note-to-self-we-are-all-molecular-masterpieces/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-111694" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/note-to-self-we-are-all-molecular-masterpieces/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-111694" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/note-to-self-we-are-all-molecular-masterpieces/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-111694" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/note-to-self-we-are-all-molecular-masterpieces/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/note-to-self-we-are-all-molecular-masterpieces/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/note-to-self-we-are-all-molecular-masterpieces/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2019/03/featured_art_molecular_jenice_kim.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/03/featured_art_molecular_jenice_kim.jpg?w=750 750w, https://tedideas.files.wordpress.com/2019/03/featured_art_molecular_jenice_kim.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2019/03/featured_art_molecular_jenice_kim.jpg?w=150 150w, https://tedideas.files.wordpress.com/2019/03/featured_art_molecular_jenice_kim.jpg?w=300 300w, https://tedideas.files.wordpress.com/2019/03/featured_art_molecular_jenice_kim.jpg?w=768 768w, https://tedideas.files.wordpress.com/2019/03/featured_art_molecular_jenice_kim.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Jenice Kim</em></div>
					<h2>Cultivate a healthy appreciation for yourself &#8212; and all people &#8212; by tripping out on the wonders of the human body, suggests science communicator Samantha Yammine.</h2>
<p><em>This post is part of TED’s “How to Be a Better Human” series, each of which contains a piece of helpful advice from someone in the TED community. To see all the posts, go <a href="https://ideas.ted.com/tag/how-to-be-a-better-human/" target="_blank" rel="noopener noreferrer">here</a>.</em></p>
<p><b>Most of us have had those fleeting moments when we become acutely aware of the wonder, strangeness, and ingenuity of the bodies we live in. </b>We catch ourselves pondering questions like “How does my heart keep beating?” and “How can I shed so much hair in the shower yet still have so many left on my head?” and “Where exactly in my brain are the thoughts that I think located?”</p>
<p>Canadian science communicator and neurobiology PhD candidate <a href="http://www.samanthayammine.com/about" target="_blank" rel="noopener noreferrer">Samantha Yammine</a> suggests that we encourage these feelings of astonishment and curiosity. In fact, we might even want to ask the “What am I !?” question a little more often.</p>
<p>In Yammine’s personal experience, that query has served her well. She says, “I’m glad I asked what I am because it’s a pretty cool answer” &#8212; one that’s granted her a fresh perspective and led to her career in science.</p>
<p><b>So, what exactly are we?</b> While poet <a href="https://ed.ted.com/lessons/a-poetic-experiment-walt-whitman-interpreted-by-three-animators-justin-moore" target="_blank" rel="noopener noreferrer">Walt Whitman</a> was probably not referring to our cellular makeup when he wrote “<a href="http://www.english.illinois.edu/maps/poets/s_z/whitman/song.htm" target="_blank" rel="noopener noreferrer">I am large, I contain multitudes</a>,” he was spot-on. The average human body is estimated to contain a whopping <a href="https://www.tandfonline.com/doi/abs/10.3109/03014460.2013.807878" target="_blank" rel="noopener noreferrer">37.2 trillion cells</a>. But this number doesn’t even include the 39 trillion bacteria in the <a href="https://ed.ted.com/lessons/you-are-your-microbes-jessica-green-and-karen-guillemin" target="_blank" rel="noopener noreferrer">human microbiome</a>, or the <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5378999/" target="_blank" rel="noopener noreferrer">many bacteriophages</a> we host that aim to infect them.</p>
<p>These 37.2 trillion cells represent more than 200 different <a href="https://www.kenhub.com/en/library/anatomy/types-of-cells-in-the-human-body">cell types</a> that range dramatically in size, shape and function. “Just look at your body,” says Yammine. “You have skin, you have hair. You can imagine your <a href="https://ed.ted.com/lessons/how-your-muscular-system-works-emma-bryce" target="_blank" rel="noopener noreferrer">muscles</a>, you can feel your pulse” &#8212; all of it, “your brain, your fat &#8212; you’re made of all of these beautiful different pieces, all of these cells.”</p>
<p>Just how is it that they’re able to perform so many specialized activities and tasks? Although all the cells in your body contain roughly the same <a href="https://ed.ted.com/lessons/dna-the-book-of-you-joe-hanson" target="_blank" rel="noopener noreferrer">DNA</a>, the genetic code is <a href="https://www.nature.com/scitable/topicpage/gene-expression-14121669" target="_blank" rel="noopener noreferrer">expressed</a> differently depending on the cell. “Each one is only using a subsection of DNA and so each cell ends up a little bit different,” Yammine says. This is because “they’re using that DNA to make different molecules, different proteins, so each cell has a different combination of stuff inside.” Different cells can thus form tissues and organs, receive and <a href="https://ed.ted.com/lessons/how-do-your-hormones-work-emma-bryce" target="_blank" rel="noopener noreferrer">transmit signals</a>, and <a href="https://ed.ted.com/lessons/how-does-the-immune-system-work-emma-bryce" target="_blank" rel="noopener noreferrer">protect our bodies from pathogens</a>.</p>
<p><b>Even as we continue to live and breathe, the cycle of life-and-death is occurring inside us.</b> Some cells &#8212; the cells that form our heart muscles, the brain cells in our cerebral cortex, and the cells in the inner lenses of our eyes &#8212; generally stay alive for the duration of our lives. These, however, are the exceptions.</p>
<p>Turnover is constantly taking place, as cells die &#8212; undergoing a sacrificial, programmed death called <a href="https://www.ncbi.nlm.nih.gov/books/NBK26873/" target="_blank" rel="noopener noreferrer">apoptosis</a> once they’re no longer needed &#8212; and new cells are born all the time. For example, the cells that make up our epidermis, the outer layer of our <a href="https://ed.ted.com/lessons/the-science-of-skin-emma-bryce" target="_blank" rel="noopener noreferrer">skin</a>, live just about 2 to 4 weeks before they fall off, get replaced, and become <a href="https://ed.ted.com/lessons/what-is-dust-made-of-michael-marder" target="_blank" rel="noopener noreferrer">dust</a>. Enterocytes, intestinal cells responsible for the absorption of essential compounds, exist for around four days, making them our shortest-lived cells.</p>
<p><b>But oh, what feats these cells perform during their lifespans.</b> Every day, your <a href="https://ed.ted.com/lessons/how-do-your-kidneys-work-emma-bryce" target="_blank" rel="noopener noreferrer">kidneys</a> filter about 48 gallons, or 180 liters, of fluids and your heart pumps some 2,000 gallons, or 7,600 liters, of <a href="https://ed.ted.com/lessons/how-blood-pressure-works-wilfred-manzano" target="_blank" rel="noopener noreferrer">blood</a>. As Yammine says, “all these little cells [are] working so hard for everything we think and do and say to one another without us even realizing that they’re doing it.”</p>
<p>They allow you to <a href="https://ed.ted.com/lessons/how-we-see-color-colm-kelleher" target="_blank" rel="noopener noreferrer">see</a>, <a href="https://ed.ted.com/lessons/oxygen-s-surprisingly-complex-journey-through-your-body-enda-butler" target="_blank" rel="noopener noreferrer">breathe</a>, <a href="https://ed.ted.com/lessons/how-your-digestive-system-works-emma-bryce" target="_blank" rel="noopener noreferrer">eat</a>, <a href="https://ed.ted.com/lessons/the-science-of-hearing-douglas-l-oliver" target="_blank" rel="noopener noreferrer">hear</a>, think, communicate, love, and they shape how you perceive and interact with the world around you. Every single movement you make is the result of an intricate collaboration among many different specialized cells. Now this is something worth taking the time to appreciate: the tireless, precisely coordinated, behind-the-scenes machinations of the cells in our bodies.</p>
<p><b>And look around &#8212; this process is happening in everyone you know (and everyone you don’t know). </b>Yammine says, “Seeing all of these cells and all of these things that we’re made up of has made me more compassionate for myself and for others because it makes me realize that there’s so much going on inside each of us.”</p>
<p>Reminding ourcell-ves of the intrinsic beauty of our bodies highlights the blend of sameness and diversity that comprises each of us. Yammine says, “So often we reduce someone to one thing: we reduce someone to a stereotype, an object, their race, their gender &#8230; and we’re not one thing. We’re many trillions of things.”</p>
<p>So, next time you want to pay someone special a compliment, just tell them &#8212; as Yammine puts it &#8212; “According to science, you are a magnificent molecular masterpiece.”</p>
<p><em>Want to find out <a href="https://ed.ted.com/lessons/why-do-some-people-go-bald-sarthak-sinha" target="_blank" rel="noopener noreferrer">what causes baldness</a>? Or <a href="https://ed.ted.com/lessons/how-a-wound-heals-itself-sarthak-sinha" target="_blank" rel="noopener noreferrer">how wounds heal</a>? Learn the answers to these questions &#8212; and absorb other fascinating findings about the human body &#8212; through <a href="https://ed.ted.com/search?utf8=%E2%9C%93&amp;qs=human+body#tededlessons" target="_blank" rel="noopener noreferrer">TED-Ed lessons</a>. </em></p>
<p><i>Watch Samantha Yammine&#8217;s <a href="https://tedxdownsviewwomen.com/" target="_blank" rel="noopener noreferrer">TEDxDownsviewWomen</a> talk here: </i></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='434' src='https://www.youtube.com/embed/oXdd6Spckio?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/cella-wright/">Cella Wright</a></strong>  is a science writer and award-winning documentary filmmaker based in New York City. She’s a Science and Technology Media Fellow at TEDx.</p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/how-to-be-a-better-human/" rel="tag">how to be a better human</a></li><li><a href="https://ideas.ted.com/tag/human-body/" rel="tag">human body</a></li><li><a href="https://ideas.ted.com/tag/samantha-yammine/" rel="tag">samantha yammine</a></li><li><a href="https://ideas.ted.com/tag/science-2/" rel="tag">science</a></li><li><a href="https://ideas.ted.com/tag/tedx/" rel="tag">TEDx</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/esha_alwani_what_it_s_like_to_have_tourette_s_and_how_music_gives_me_back_control">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/bdaa7b27691677695302ba923e98eef653c7e866_240x180.jpg" alt="Esha Alwani: What it&#039;s like to have Tourette&#039;s -- and how music gives me back control">
					</div>
					<div class="talk-body">
						<span class="author">Esha Alwani</span>
						<h4>What it&#039;s like to have Tourette&#039;s -- and how music gives me back control</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-read-the-news-like-a-scientist/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_news_scientist_jenice-kim.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> How to read the news like a scientist </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/yes-glaciers-are-disappearing-but-thats-far-from-their-only-story/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_c39eorvarc3b0ur-acc81rnason_heli_hofffellsjkjul16-9463.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Yes, glaciers are disappearing -- but that’s far from their only story </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/ask-one-question-to-help-dispel-your-morning-dread/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/02/featured_art_alice_mollon_morning-dread.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Ask one question to help dispel your morning dread </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/when-you-eat-can-be-just-as-important-as-what-you-eat/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/01/19_whenyoueat_4000.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> When you eat can be just as important as what you eat </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/no-theyre-not-a-mirage-learn-how-these-ingenious-ice-towers-are-helping-communities-preserve-water-for-dry-times/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/01/featured_art_stupa.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> No, they’re not a mirage -- learn how these ingenious ice towers are helping communities preserve water for dry times </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/meet-perovskite-the-mystery-mineral-that-could-transform-our-solar-energy-future/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/featured_art_petrovskite_iStock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Meet perovskite, the mystery mineral that could transform our solar energy future </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/inside-the-fascinating-and-delicious-science-of-sourdough-bread/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/featured_art_istock-1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Inside the fascinating (and delicious!) science of sourdough bread </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/once-unwanted-these-dogs-are-now-on-the-front-lines-of-wildlife-conservation/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/11/featured_art__seamus_1_elizabeth_stone-3.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Once unwanted, these dogs are now on the front lines of wildlife conservation </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/sorry-to-bother-you-but-do-you-say-sorry-too-much-what-to-say-instead/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_sorry_jenice_kim.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Sorry to bother you, but do you say “sorry” too much? What to say instead </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/quiz-is-your-inner-perfectionist-running-your-life/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/02/new_featured_cover_eyes_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Quiz: Is your inner perfectionist running your life? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/do-you-ever-feel-like-youre-not-enough/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_bh_compare_jenice_kim.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Do you ever feel like you’re not enough? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-declutter-your-mind/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/02/featured_art_declutter-brain.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to declutter your mind </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/5-irrational-thinking-patterns-that-could-be-dragging-you-down-and-how-to-start-challenging-them/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featuered_art_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 5 irrational thinking patterns that could be dragging you down -- and how to start challenging them </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/what-would-you-do-if-you-could-play-hooky-for-a-day/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art__hooky_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> What would you do if you could play hooky for a day? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-3-questions-this-ceo-uses-to-weed-out-jerks/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/02/featured_art_interview_jerk_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> The 3 questions this CEO uses to weed out jerks </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/what-old-story-about-yourself-are-you-still-believing-heres-how-to-find-it-and-change-it/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/01/18_stopwastingtimeenergy_4000-1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> What old story about yourself are you still believing? Here&#039;s how to find it and change it </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/a-scientist-explores-the-mysteries-of-the-gut-brain-connection/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/12/featured_art_sacha_vega_istock.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/12/featured_art_sacha_vega_istock.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/12/featured_art_sacha_vega_istock.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/12/featured_art_sacha_vega_istock.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/12/featured_art_sacha_vega_istock.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">A scientist explores the mysteries of the gut-brain connection</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/science_of_freediving/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2014/06/cropped_4_hanli_line.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2014/06/cropped_4_hanli_line.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2014/06/cropped_4_hanli_line.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2014/06/cropped_4_hanli_line.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2014/06/cropped_4_hanli_line.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">Your body&#039;s amazing reaction to water</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/a-promising-way-to-grow-body-parts-using-an-apple/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/02/featured_andrew_pelling_ears_petri_pink.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/02/featured_andrew_pelling_ears_petri_pink.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/02/featured_andrew_pelling_ears_petri_pink.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/02/featured_andrew_pelling_ears_petri_pink.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/02/featured_andrew_pelling_ears_petri_pink.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">A promising way to grow body parts ... using an apple</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/how-1-kidney-donation-can-lead-to-a-chain-of-94-transplants-and-counting/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/06/featured_art_kidney_istock.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/06/featured_art_kidney_istock.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/06/featured_art_kidney_istock.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/06/featured_art_kidney_istock.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/06/featured_art_kidney_istock.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">How one kidney donation can lead to a chain of 94 transplants (and counting!)</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=ideas.ted.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="ideas.ted.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/note-to-self-we-are-all-molecular-masterpieces/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "control" + '; expires=' + "Tue, 24 Mar 2020 20:57:12 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"e01ecce3e3"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"f27a37dfd0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydUlFOwzAMvRBZVKSi/SDO4iVe4y5JQ+wUenvSqRsDRhH9smO/9+zY1m9JmSEKRtE9a4sjGUzvu54f9E0qFJV86Siy9nRC1q8FCzqI1mP+DhaHoUJGSlrQKrIIrCkaX2wNw0EJslDs5oKfr4vKFVizFKBD9gNYtLtA8R4mAA8xT7+l+9ppnhazuwNe7RqYUc46HjswkzaFZQgbucwFtpdevnAkGcnyNg0O4L0KGMs2vpPgW3Y0rhzIo5pF+rOWggh+EjI/+r0hgK0zUQfI8y4Fc/XUMGLONO/wGvungmQwp7/GdBGY/QDkjaOQvr5WyqaBRR09UNbsIM8nvdhKegnPTds2+2b/1Lb9B92eRds='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'111694','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=111694&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNndRXzA2eVhkb1BZZXpUfGR6Nng9bHQsekpEYjVBSiU/d0xqX0tsTnE3bHpybFl2LU9HSGx2LVZEfmV2aDNHfCtRPT9zeE5ZRFJaZ25TZjRBWmdGaHdmX1ZjfGJBX3IlWy5+V0xRJk0uQkdCJjh5RjZSN0MuL3FKQV1pcll4OUg5SlpYWVk4R0phX2d1cVh4Qg=='}]);
_stq.push([ 'clickTrackerInit', '66840750', '111694' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 292 seconds ago
	generated in 0.100 seconds
	served from batcache in 0.002 seconds
	expires in 8 seconds
-->
