<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Haven’t made it to the gym yet? Try snacking on exercise instead | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="To jump-start a workout habit, start out with small amounts, suggests wellness specialist Lauren Parsons." /><meta name="news_keywords" content="lauren parsons, tedxoneonta, how to start exercising, snack on exercise, snacking on exercise" />
<meta name="keywords" content="lauren parsons, tedxoneonta, how to start exercising, snack on exercise, snacking on exercise" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1547284402&amp;back=https%3A%2F%2Fideas.ted.com%2Fhavent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead%2F%3Futm_campaign%3Dsocial%26utm_medium%3Dreferral%26utm_source%3Dfacebook.com%26utm_content%3Dideas-blog%26utm_term%3Dhumanities%26fbclid%3DIwAR3T1bxgrwvYqJT5kS7t7E9xhJkIgOPz_d4udSCcF40btT5dYvwjN93cDKk' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9UNtOwzAM/SEyCzSqviC+JRdv9RYnUeys6t+TdpQHQH2xfI7PRTLMxficFJMCN1Niu1ISmIvPbIQp4vILnbzIC/xvi3RHgRtqsf5uNvQjp+RjC/3cCQgkCi7mTeWqrQuILhFPTOmoQKZc1ec9Zm9CthSNNCe+ksOjBJ8rdp6L1VXBGMhiRO6yIxuXYXet69RbDz/xfJlzpaKI6ZOpsdGpF/31PWl4UAHFYCigFbAiqAKXrrEzSmbcdvMN1pBP/nh9Pw/jOJ6Ht9sXg3usUw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/I2aAQn4zfMkYdNWNdaJHfdxOMEhOe2rvec9MV5mQcR8WooD0OKPCkBIqdoQ6tgBVBFXAi5fGY6wF+mGEyKUyeosBMnS9WYUc2GMqWrVhggsi6DD/NXqpHNoGdVeK4EeYeLI176IhtYJ9b/17/K/egxKJLNEhvxwKvdY9av5nzeSv+oPXIfQ0+cGtDMdyGa9WcmkvV1NX58QIFl5Y1?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead"],["post-slug","havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead"],["post-id",110976],["tag",["advice","exercise","how to be a better human","lauren parsons","TEDx"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUO1qQjEMfaHV6lD0z9izdG1Wc71Nuia9ok+/IApzXjYGg0Dg5Hwk8cfqkOLYE4gfrD46tNO1LQZ58j8RXMHcgsKiIN3IkUmB1OseikkmrF4hOUwQxNexZyS5IFKZhJsPIqAX7wkoGXANj8wHhLkdOiVoErn9V/AX9LubTQu/4QiuC7SQDbNd3nmGV1nUksVIM9P7zyJNCMdfaQNoDfHgGgieH1xnL7276o+KEXKIJ6/NMpGyqV/Ly2q92z7vVpv1cvgEqwzRDQ=='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead/" />
<link rel='shortlink' href='https://wp.me/p4wskC-sRW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fhavent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fhavent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Haven’t made it to the gym yet? Try snacking on exercise instead" />
<meta property="og:url" content="https://ideas.ted.com/havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead/" />
<meta property="og:description" content="To jump-start a workout habit, start out with small amounts, suggests wellness specialist Lauren Parsons." />
<meta property="article:published_time" content="2019-01-11T14:00:29+00:00" />
<meta property="article:modified_time" content="2019-01-11T14:00:31+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2019/01/8_notimetoworkout_xl.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="Haven’t made it to the gym yet? Try snacking on exercise instead" />
<meta name="twitter:image" content="https://tedideas.files.wordpress.com/2019/01/8_notimetoworkout_xl.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead' );
adSlot.setTargeting( 'post-slug', 'havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead' );
adSlot.setTargeting( 'post-id', 110976 );
adSlot.setTargeting( 'tag', ["advice","exercise","how to be a better human","lauren parsons","TEDx"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-110976 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				Haven’t made it to the gym yet? Try snacking on exercise instead			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-110976 post type-post status-publish format-standard has-post-thumbnail hentry category-we-humans tag-advice tag-exercise tag-how-to-be-a-better-human tag-lauren-parsons tag-tedx">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/we-humans/" rel="category tag">We humans</a></span>

					<h1 class="single-post-title">Haven’t made it to the gym yet? Try snacking on exercise instead</h1>
					<span class="date">Jan 11, 2019</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/mary-halton/" title="Posts by Mary Halton" class="author url fn" rel="author">Mary Halton</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-110976" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-110976" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-110976" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-110976" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-110976" class="share-google-plus-1 sd-button share-icon no-text" href="https://ideas.ted.com/havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2019/01/8_notimetoworkout_xl.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/01/8_notimetoworkout_xl.jpg?w=750 750w, https://tedideas.files.wordpress.com/2019/01/8_notimetoworkout_xl.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2019/01/8_notimetoworkout_xl.jpg?w=150 150w, https://tedideas.files.wordpress.com/2019/01/8_notimetoworkout_xl.jpg?w=300 300w, https://tedideas.files.wordpress.com/2019/01/8_notimetoworkout_xl.jpg?w=768 768w, https://tedideas.files.wordpress.com/2019/01/8_notimetoworkout_xl.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Raúl Soria</em></div>
					<h2>To jump-start a workout habit, start out with small amounts, suggests wellness specialist Lauren Parsons.</h2>
<p><em>Every weekday for the month of January, TED Ideas is publishing a new post in a series called “How to Be a Better Human,” containing a helpful piece of advice from a speaker in the TED community. To see all the posts in the series, click <a href="https://ideas.ted.com/tag/how-to-be-a-better-human/">here</a>.</em></p>
<p>Among the sources of everyday guilt, right up there with “not eating enough fruits and veg” and “not saving enough money” is “not working out.” As a wellness specialist and personal trainer in New Zealand, <a href="https://www.laurenparsonswellbeing.com/">Lauren Parsons</a> has heard every excuse for <a href="https://ideas.ted.com/how-to-exercise-when-its-the-last-thing-you-want-to-do/">why people don’t exercise</a>. The most common? “No time.”</p>
<p>To which, she asks: “Do you have time to brush your teeth every day?”</p>
<p>She estimates that brushing one’s teeth twice a day takes around four minutes. By incorporating exercise into our routines in manageable, four-minute chunks, we can build the foundation for a more active life.</p>
<p>OK, let’s be realistic: Four minutes is not going to transform you into Lionel Messi or Serena Williams (TED conversation: <a href="https://www.ted.com/talks/serena_williams_gayle_king_on_tennis_love_and_motherhood?language=en">On tennis, love and motherhood</a>). However, some <a href="https://www.bbc.com/news/health-28400968">studies have shown</a> that “snacking” on exercise can be worthwhile &#8212; that brief, intense bursts of activity still have health benefits.</p>
<p>“There are so many different ways that you can snack on exercise,” says Parsons. “It could be that while the kettle boils in the morning, you do some push-ups on your kitchen counter [or] … when you&#8217;re at the playground, you play with your kids.”</p>
<p>During the work day, go for a brisk four-minute walk down the hall or up a few flights of stairs. On the weekend, grab the mop or vacuum, go to Spotify and choose a “workout” playlist (under “Browse”), and clean to the beat. Or, while brushing and flossing your teeth, do a set of squats.</p>
<p>Parsons’ only requirements for a worthy snack: It should raise your heart rate, strengthen your muscles, or both.</p>
<p>Having been diagnosed with gestational diabetes while pregnant, Parsons wants to reduce preventable diabetes by encouraging more people to exercise in ways they can fit into their lives. (<em>Editor’s note: Type 1 diabetes is never preventable, while most &#8212; but not all &#8212; cases of type 2 diabetes are preventable.</em>)</p>
<p>“I&#8217;m not saying you should do only four minutes of exercise a day,” explains Parsons. “Longer workouts can give you even more benefit, but the thing I hear most often when I share this concept &#8230; is that it sounds doable.”</p>
<p>Every healthy person you can think of &#8212; from Serena to the neighbor you see power-walking even through downpours &#8212; got started somewhere.</p>
<p>Are you ready to do it?</p>
<p><i>Watch her <a href="https://www.tedxoneonta.com/">TEDxOneonta</a> talk here:</i></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='434' src='https://www.youtube.com/embed/_XFmzNirSB4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/mary-halton/">Mary Halton</a></strong>  is Assistant Ideas Editor at TED, and a science journalist based in the Pacific Northwest.</p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/advice/" rel="tag">advice</a></li><li><a href="https://ideas.ted.com/tag/exercise/" rel="tag">exercise</a></li><li><a href="https://ideas.ted.com/tag/how-to-be-a-better-human/" rel="tag">how to be a better human</a></li><li><a href="https://ideas.ted.com/tag/lauren-parsons/" rel="tag">lauren parsons</a></li><li><a href="https://ideas.ted.com/tag/tedx/" rel="tag">TEDx</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/shohini_ghose_quantum_computing_explained_in_10_minutes">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/4543d0d7f726fb5d3aa6fdc6e70def35e0afb9d4_240x180.jpg" alt="Shohini Ghose: Quantum computing explained in 10 minutes">
					</div>
					<div class="talk-body">
						<span class="author">Shohini Ghose</span>
						<h4>Quantum computing explained in 10 minutes</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/you-yes-you-can-use-your-skills-ideas-and-energy-to-fix-democracy/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/01/9_fixdemocracywithyourskills_xl.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> You -- yes, you -- can use your skills, ideas and energy to help fix democracy </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/a-sex-educator-shares-her-keys-to-a-happy-sex-life/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/01/7_bettersex_xl.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> A sex educator shares her keys to a happy sex life </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-deliver-an-authentic-apology/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/6_apology_L_orange.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to deliver an authentic apology </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-use-rituals-to-get-closer-to-people/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/4_rituals_L.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to use rituals to get closer to the people you care about </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-secret-to-giving-a-compliment-that-makes-people-glow/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/3_compliments_L.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The secret to giving a compliment that makes people glow </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/dont-have-10000-hours-to-learn-something-new-thats-fine-all-you-need-is-20-hours/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/2_20-hours-to-learn_L.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Don’t have 10,000 hours to learn something new? That’s fine -- all you need is 20 hours </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/if-you-want-to-tackle-big-problems-try-thinking-like-a-bee/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/1_think-like-a-bee_L.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> If you want to tackle big problems, try thinking like a bee </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/quiz-which-ted-talk-are-you/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/featured_art_DuncanDavidsonTED.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Quiz: Which TED talk are you? </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/dont-have-10000-hours-to-learn-something-new-thats-fine-all-you-need-is-20-hours/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/2_20-hours-to-learn_L.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Don’t have 10,000 hours to learn something new? That’s fine -- all you need is 20 hours </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/what-can-we-learn-from-people-who-succeed-later-in-life/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/featured_art_istock1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> What can we learn from people who succeed later in life? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-use-rituals-to-get-closer-to-people/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/4_rituals_L.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to use rituals to get closer to the people you care about </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/teds-winter-reading-list-78-feel-good-books/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/featured_art_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> TED’s winter reading list: 78 feel-good books </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/if-you-want-to-tackle-big-problems-try-thinking-like-a-bee/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/1_think-like-a-bee_L.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> If you want to tackle big problems, try thinking like a bee </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-exercise-when-its-the-last-thing-you-want-to-do/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/02/featured_art_exercise_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to exercise when it&#039;s the last thing you want to do </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/an-introverts-advice-for-networking/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/11/featured_art_loosetouch_yifan_wu.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> An introvert’s advice for networking </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/quiz-which-ted-talk-are-you/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/featured_art_DuncanDavidsonTED.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Quiz: Which TED talk are you? </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/the-secret-to-giving-a-compliment-that-makes-people-glow/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/12/3_compliments_L.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/12/3_compliments_L.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/12/3_compliments_L.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/12/3_compliments_L.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/12/3_compliments_L.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">The secret to giving a compliment that makes people glow</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/inside-the-fascinating-and-delicious-science-of-sourdough-bread/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/12/featured_art_istock-1.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/12/featured_art_istock-1.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/12/featured_art_istock-1.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/12/featured_art_istock-1.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/12/featured_art_istock-1.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">Inside the fascinating (and delicious!) science of sourdough bread</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/what-i-learned-from-crossing-antarctica-on-skis-alone/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/07/featured_art_151231_2.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/07/featured_art_151231_2.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/07/featured_art_151231_2.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/07/featured_art_151231_2.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/07/featured_art_151231_2.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">What I learned from crossing Antarctica on skis, alone</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/heres-why-dinosaurs-matter/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/09/featured_art_by_mike_lemanski.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/09/featured_art_by_mike_lemanski.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/09/featured_art_by_mike_lemanski.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/09/featured_art_by_mike_lemanski.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/09/featured_art_by_mike_lemanski.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">Here&#039;s why dinosaurs matter</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/havent-made-it-to-the-gym-yet-try-snacking-on-exercise-instead/?utm_campaign=social&#038;utm_medium=referral&#038;utm_source=facebook.com&#038;utm_content=ideas-blog&#038;utm_term=humanities&#038;fbclid=IwAR3T1bxgrwvYqJT5kS7t7E9xhJkIgOPz_d4udSCcF40btT5dYvwjN93cDKk" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "control" + '; expires=' + "Sun, 12 Jan 2020 09:13:22 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"efd9e59780"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"5b98aff15d"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydUltSwzAMvBCup2VK4YPhLKqtJkr9wpIDuT1OJy0FShjyJVnaXcmS9FtSJgbBILpjbbEng+l91fGdvkr5opIrDQXWjo7I+rVgwRaCdZi/g6VFXyE9JS1oFVkE1hSMK7aGYa8EWSg0Y8HP11nlAqxZ8tAguwgW7cpTuIXxwDHk4bd0VzvNw2RWN8CzXQMzyknHYQNm0KawRL+Qy1xgeenpCweSniwv02APzimPoSzjt+LdllvqZw5ko0aR7qSlIIAbhMyPfq8IYOtM1B7yuEvBXD0Ve8yZxh1eYv9UkAzm+NeYzgKj74Gcacmnr6+ZsimyqIMDyppbyONJT7aSXvzzenv/9LDebR533QfdtkXf'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-5','user_id':'0','post':'110976','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-5&user_id=0&post=110976&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNkUyLGZyQ3FsK1dGNVJCcV8mLDNyR0V3R25vVWF4WXJLfnhIPzFSVVIrcV9rYk8raWd8TzEvK11WMlBdNixVQ11vLGwvNHx1OXldRVlWPVs4OTUueDhBR29QX3poUiV4THA0ZzRvS2lPVkNaWDZDenIlSzd8VTF1S2RVN2Excg=='}]);
_stq.push([ 'clickTrackerInit', '66840750', '110976' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 139 seconds ago
	generated in 0.083 seconds
	served from batcache in 0.002 seconds
	expires in 161 seconds
-->
