<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>How to talk honestly to kids about climate change &#8212; and still give them hope | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ideas.ted.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://ideas.ted.com/_static/??-eJxdjUsOwjAMRC9EanURUBaIs6SJgYDzUeyo6u1xEbBgNzP2vIG1mVCLYBHIwzQat1QYHijNh6dx0wlyjYOQoSN5wWhaZflzU2A+gKJSCTSiPmsAMbHAQlU5lJbu+wYsG+GUU/k1vuNyx6y9HZkiegbPjLpz1btfkWvGtzYfswMu+TwfZ2etdc69AAevSoI=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://ideas.ted.com/_static/??-eJyNjssKwkAMRX/ImbRCK12InyLDJEyj88JkKP69bXGhu66Sc7k5BJZqfMlKWUFnSiSghIaRnIATIRXwsod2nSf46admamyBs8CDtDr/NJO9QCrY4uqR2b0IHeJ7XzmHo4Y7Zw9SPLtoYglF/sAmzkdN2+tf3k5u6dqP/TQMY9edP8SEWtc=' type='text/css' media='all' />
<script id='ted_sponsor-js-extra'>
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='ted-js-js-extra'>
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","tips-on-how-to-talk-to-kids-about-climate-change"],["post-slug","tips-on-how-to-talk-to-kids-about-climate-change"],["post-id",120043],["tag",["climate change","climate science","climate scientist","global warming","katharine hayhoe","parenting","parents"]]]}};
</script>
<script type='text/javascript' src='https://ideas.ted.com/_static/??-eJytjusKAiEQhV8od3aDLfoRPUqYDpu7Opqjxb59doMtIgoCYfBwLh+cgjCkbNbI0Jd3yBjH+6mcoarnGXwyCWe6KBNOzcpTQkqQ9uhKJKEWRqNkCDZ3hm4KB0/sI0hmTNfeI5Iuwn1ceT8YfLefSWNk5eM/Rifqa5PL4pHtMQWpBrGqlrAtLLDLxmqIaOWlIHgubU+/r9CeMH5wW+ykGiHFwmSoK8mNWzeLZtW2i7qe92fdNK9U'></script>
<script src='https://cdn.georiot.com/snippet.js?ver=5.7.1' id='geniuslink-js'></script>
<script id='geniuslink-handler-js-extra'>
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
</script>
<script type='text/javascript' src='https://ideas.ted.com/wp-content/plugins/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1612229326g'></script>
<link rel="https://api.w.org/" href="https://ideas.ted.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ideas.ted.com/wp-json/wp/v2/posts/120043" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ideas.ted.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ideas.ted.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://ideas.ted.com/tips-on-how-to-talk-to-kids-about-climate-change/" />
<link rel='shortlink' href='https://wp.me/pbZGXZ-veb' />
<link rel="alternate" type="application/json+oembed" href="https://ideas.ted.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fideas.ted.com%2Ftips-on-how-to-talk-to-kids-about-climate-change%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ideas.ted.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fideas.ted.com%2Ftips-on-how-to-talk-to-kids-about-climate-change%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/tips-on-how-to-talk-to-kids-about-climate-change/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
	<meta name="description" content="Climate change is real, and it’s serious. But parents can point their children to solutions and show them we all have something to contribute, say climate scientists Katharine Hayhoe PhD and Rosimar Rios-Berrios PhD. Here&#039;s how." />
			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'tips-on-how-to-talk-to-kids-about-climate-change' );
adSlot.setTargeting( 'post-slug', 'tips-on-how-to-talk-to-kids-about-climate-change' );
adSlot.setTargeting( 'post-id', 120043 );
adSlot.setTargeting( 'tag', ["climate change","climate science","climate scientist","global warming","katharine hayhoe","parenting","parents"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://ideas.ted.com/tips-on-how-to-talk-to-kids-about-climate-change/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How to talk honestly to kids about climate change &#8212; and still give them hope" />
<meta property="og:url" content="https://ideas.ted.com/tips-on-how-to-talk-to-kids-about-climate-change/" />
<meta property="og:description" content="Climate change is real, and it’s serious. But parents can point their children to solutions and show them we all have something to contribute, say climate scientists Katharine Hayhoe PhD and Rosima…" />
<meta property="article:published_time" content="2021-05-06T20:50:59+00:00" />
<meta property="article:modified_time" content="2021-05-06T20:59:37+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="462" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="How to talk honestly to kids about climate change &#8212; and still give them hope" />
<meta name="twitter:image" content="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-120043 single-format-standard">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://ideas.ted.com/wp-content/themes/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				How to talk honestly to kids about climate change &#8212; and still give them hope			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://ideas.ted.com/wp-content/themes/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://ideas.ted.com/wp-content/themes/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-120043 post type-post status-publish format-standard has-post-thumbnail hentry category-we-humans tag-climate-change tag-climate-science tag-climate-scientist tag-global-warming tag-katharine-hayhoe tag-parenting tag-parents">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/we-humans/" rel="category tag">We humans</a></span>

					<h1 class="single-post-title">How to talk honestly to kids about climate change &#8212; and still give them hope</h1>
					<span class="date">May 6, 2021</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/katharine-hayhoe/" title="Posts by Katharine Hayhoe PhD" class="author url fn" rel="author">Katharine Hayhoe PhD</a> <span class="author">+</span> <a href="https://ideas.ted.com/author/rosimar-rios-berrios/" title="Posts by Rosimar Rios-Berrios PhD" class="author url fn" rel="author">Rosimar Rios-Berrios PhD</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-120043" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/tips-on-how-to-talk-to-kids-about-climate-change/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-120043" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/tips-on-how-to-talk-to-kids-about-climate-change/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-120043" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/tips-on-how-to-talk-to-kids-about-climate-change/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/tips-on-how-to-talk-to-kids-about-climate-change/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://ideas.ted.com/tips-on-how-to-talk-to-kids-about-climate-change/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ideas.ted.com/tips-on-how-to-talk-to-kids-about-climate-change/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120059" data-permalink="https://ideas.ted.com/tips-on-how-to-talk-to-kids-about-climate-change/mother-talking-to-her-child-while-sitting-in-forest/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Danil Nevsky \/ Stocksy United&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mother Talking To Her Child While Sitting In Forest&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mother Talking To Her Child While Sitting In Forest" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Children_Climate_credit-Stocksy.jpg?w=750&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="featured-image-caption"> <em class="photo-credit">Stocksy</em></div>
					<p><span style="font-weight: 400;"><strong>As parents, many of us have had challenging conversations with our children over the last year.</strong> </span></p>
<p><span style="font-weight: 400;">In the US, we’ve confronted a pandemic that shut down schools, a divisive election and a renewed call to address the pervasive racial injustices that have plagued our country for centuries. </span></p>
<p><span style="font-weight: 400;">These are all urgent and important. And there’s one more to add to the list &#8212; climate change.</span></p>
<p><span style="font-weight: 400;"><strong>Climate change is no longer a future issue.</strong> It’s already affecting nearly every aspect of our lives and our children’s futures. It’s making our heat waves more deadly, our storms more intense, and our wildfires burn with ferocity. </span></p>
<p>When we talk to our kids, we have to be honest. Climate change is real, and it’s serious. But the most important thing we can give them is hope: that there are solutions, and everyone has something to contribute no matter their age.</p>
<p><strong>Here are 4 tips that we &#8212; the two of us are climate scientists <i>and </i>moms &#8212; hope will help you have a positive and constructive climate conversation with your children. </strong></p>
<p><b style="font-size: 1.5rem;">1. Start by listening</b></p>
<p><span style="font-weight: 400;"><strong>Many kids are already aware that the climate is changing.</strong> They first learn about climate change in school, online or from their friends &#8212; they may even be talking about it with their parents already. In a recent</span><a href="https://www.washingtonpost.com/context/washington-post-kaiser-family-foundation-climate-change-survey-july-9-aug-5-2019/601ed8ff-a7c6-4839-b57e-3f5eaa8ed09f/?itid=lk_inline_manual_5" target="_blank" rel="noopener"> <span style="font-weight: 400;">poll</span></a><span style="font-weight: 400;"> of American teenagers, 57 percent said that climate change made them feel scared and 52 percent said it made them feel angry. </span></p>
<p><span style="font-weight: 400;">We’re climate scientists and we agree: Climate change </span><i><span style="font-weight: 400;">is</span></i><span style="font-weight: 400;"> scary. It makes us feel anxious, and even angry, when we see people sticking their fingers in their ears and ignoring the warnings that are piling up faster and faster.</span></p>
<blockquote><p>Talking about climate change doesn’t have to be complicated, take too much time, or be filled with doom and gloom predictions.</p></blockquote>
<p><span style="font-weight: 400;">T<strong>hat’s why it’s so important to practice what psychologist Renee Lertzman</strong></span><strong><a href="https://www.ted.com/talks/renee_lertzman_how_to_turn_climate_anxiety_into_action?language=en" target="_blank" rel="noopener"> refers to as attunement</a></strong><span style="font-weight: 400;"><strong>.</strong> “</span><span style="font-weight: 400;">Attunement is when we&#8217;re feeling in sync, when we feel understood and we feel accepted for exactly where we are,” Lertzman explains in her TED Talk.  </span><span style="font-weight: 400;">The </span><span style="font-weight: 400;">first step is looking inward at what we are feeling; then to our kids and what they are experiencing; and finally, to all the other living things that share this planet with us and are also being affected by climate change. How do we relate to them all?</span></p>
<p><span style="font-weight: 400;">By taking the time to understand how we feel about climate change ourselves and then listening to our children discuss their fears and hopes around the issue, we can attune ourselves to their perspectives. We can help them figure out how they can be part of the solution, too. </span></p>
<h3><b>2. Keep learning </b></h3>
<p><strong>Being a parent is tough and the to-do list never seems to end. </strong>The good news is, talking about climate change doesn’t have to be complicated, take too much time or be filled with doom and gloom predictions.</p>
<p><span style="font-weight: 400;">That’s why we’ve launched</span><a href="https://sciencemoms.com/" target="_blank" rel="noopener"> <span style="font-weight: 400;">Science Moms</span></a><span style="font-weight: 400;">. We’re a nonpartisan group of climate scientists who are also moms. On our website, Instagram, Facebook and Twitter, we provide resources that break down the issue of climate change in simple and digestible ways. </span></p>
<p><strong>There are also some great TED<a href="https://www.ted.com/playlists/78/climate_change_oh_it_s_real" target="_blank" rel="noopener"> talks</a>,<a href="https://www.ted.com/talks?topics%5B%5D=climate+change" target="_blank" rel="noopener"> videos</a> and<a href="https://ideas.ted.com/tag/climate-change/" target="_blank" rel="noopener"> articles</a></strong><span style="font-weight: 400;"><strong> you can listen to or watch.</strong> Plus, we’ve curated a list of books for you and your kids. On social media, find and follow sources that will keep you up to date on climate action and solutions. </span></p>
<p><span style="font-weight: 400;">Continuing to learn more about climate change yourself can prepare you to answer your kids’ questions and help them tackle it side-by-side.</span></p>
<blockquote><p>Kids who play outdoors are more likely to be interested in protecting nature as adults.</p></blockquote>
<h3><b>3. Connect with nature </b></h3>
<p><strong>Encouraging your kids to play outside helps them appreciate the outdoors. </strong>A<a href="https://www.forbes.com/sites/trevornace/2017/08/21/children-play-outdoors-more-likely-protect-nature-adults/?sh=62810e4c6641" target="_blank" rel="noopener"> study conducted a few years ago</a> found that kids who play outdoors are more likely to be interested in protecting nature as adults.</p>
<p><span style="font-weight: 400;">According to</span><a href="https://www.nationalgeographic.com/environment/article/cities-climate-impact-consume-less" target="_blank" rel="noopener"> <span style="font-weight: 400;">National Geographic</span></a><span style="font-weight: 400;">, 55 percent of all people live in urban areas, which means you may need to get creative. Take your kids on a walk or a bike ride; figure out what you could grow in your yard, or planters at the window or on a balcony; identify local birds or wildflowers (there’s an </span><a href="https://www.inaturalist.org/pages/seek_app"><span style="font-weight: 400;">app</span></a><span style="font-weight: 400;"> for that!); take a day to visit a state or national park. </span></p>
<p><span style="font-weight: 400;"><strong>It isn’t only about the future: allowing your kids to experience nature improves their wellbeing.</strong> </span><a href="https://theconversation.com/connecting-to-nature-is-good-for-kids-but-they-may-need-help-coping-with-a-planet-in-peril-148162" target="_blank" rel="noopener"><span style="font-weight: 400;">Research suggests</span></a><span style="font-weight: 400;"> that kids who interact with nature are more likely to be in good health. They also tend to be more creative thinkers, and more inclined towards cooperating with others. </span></p>
<p><span style="font-weight: 400;">So think outside the box: how can you go to nature, or how might nature come to you?</span></p>
<h3><b>4. Empower your kids to act </b></h3>
<p><span style="font-weight: 400;"><strong>Most kids know that climate change is happening, but they might not know what we can do to fix it.</strong> Often, what holds us back from acting is a lack of </span><i><span style="font-weight: 400;">efficacy</span></i><span style="font-weight: 400;">: we are not convinced that we can make a difference. So what builds efficacy? Knowing that we can.</span></p>
<p><span style="font-weight: 400;">Build your kids’ efficacy by looking for examples of people &#8212; especially kids &#8212; who are making a difference. Talk about them! </span><span style="font-weight: 400;">There are kids winning science fairs for designing new ways to get energy from the sun, the wind, the tides and even algae. Kids are participating in </span><a href="https://www.theguardian.com/environment/school-climate-strikes" target="_blank" rel="noopener"><span style="font-weight: 400;">climate strikes</span></a><span style="font-weight: 400;"> and </span><a href="https://www.nature.com/articles/d41586-019-03253-5" target="_blank" rel="noopener"><span style="font-weight: 400;">suing</span></a><span style="font-weight: 400;"> the US and Canadian federal governments for the right to their future. Young people on social media are sharing solutions, like reducing waste and planting trees. They’re partnering with their schools, cities and local organizations to encourage change at every level. Kids’ voices actions are already incredibly effective.</span></p>
<p><span style="font-weight: 400;"><strong>You can also empower your kids by looking for opportunities for them (and maybe you, too) to help.</strong> Learn about the variety of solutions available from resources like</span><a href="http://www.drawdown.org/" target="_blank" rel="noopener"> <span style="font-weight: 400;">Project Drawdown</span></a><span style="font-weight: 400;">. Ask: Is there a program at their school they could join (or even start)? A chance to clean up a local green space or river or plant trees together? A school project or a science fair they could participate in? </span></p>
<blockquote><p><span style="font-weight: 400;">Each one of us has a voice, and using it is how we change the world.</span></p></blockquote>
<p><span style="font-weight: 400;"><strong>As parents, we are our kids’ best resource as they begin to understand the realities of the climate crisis and what it will mean for their generation.</strong> We can start by having the tough but necessary conversations. Inspire them to do their own research, ask questions and uncover the intricacies of how we as humans interact with the environment. </span></p>
<p><span style="font-weight: 400;">Most of all, encourage your kids to use their voices to express their concerns and share the good news of the solutions that exist. Each one of us has a voice, and using it is how we change the world. </span><span style="font-weight: 400;">Later is too late. The time to talk about it &#8212; and act &#8212; is now.  </span></p>
<p><i><span style="font-weight: 400;">Dr. Katharine Hayhoe and Dr. Rosimar Rios-Berrios are members of <a href="https://sciencemoms.com">Science Moms</a>, a nonpartisan group of climate scientists and mothers who are aiming to demystify climate science and inspire action.</span></i></p>
<hr />
<p><i><span style="font-weight: 400;"><em>Watch </em>Katharine Hayhoe&#8217;s TED Talk on why we need to talk about climate change: </span></i></p>
<p><iframe loading="lazy" title="Katharine Hayhoe: The most important thing you can do to fight climate change: talk about it" src="https://embed.ted.com/talks/katharine_hayhoe_the_most_important_thing_you_can_do_to_fight_climate_change_talk_about_it" width="630" height="355" frameborder="0" scrolling="no" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></p>
<p><i><span style="font-weight: 400;"><em>Watch Renee Lertzman</em>&#8216;s TED Talk and learn how to turn climate anxiety into something productive: </span></i></p>
<p><iframe loading="lazy" title="Renée Lertzman: How to turn climate anxiety into action" src="https://embed.ted.com/talks/renee_lertzman_how_to_turn_climate_anxiety_into_action" width="630" height="355" frameborder="0" scrolling="no" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></p>
											<div class="author-footer">
							<h3>About the authors</h3><p><strong><a href="https://ideas.ted.com/author/katharine-hayhoe/">Katharine Hayhoe PhD</a></strong> is an accomplished atmospheric scientist who studies climate change and why it matters to us here and now. She’s currently the Political Science Endowed Professor in Public Policy and Public Law and co-directs the Climate Center at Texas Tech University. Katherine has been named one of Time Magazine’s 100 Most Influential People, one of Foreign Policy’s 100 Leading Thinkers, and is among FORTUNE magazine’s World’s Greatest Leaders. She is the 2019 recipient of The United Nations Champion of the Earth Award in Science and Innovation. Katharine is also well-known for her work bridging the gap between scientists and Christians – work that finds its origin in her own faith. She’s been named by Christianity Today as one of their 50 Women to Watch and she serves as the World Evangelical Alliance’s Climate Ambassador. Katherine currently hosts the PBS digital series, Global Weirding: Climate, Politics and Religion.</p><p><strong><a href="https://ideas.ted.com/author/rosimar-rios-berrios/">Rosimar Rios-Berrios PhD</a></strong> is a scientist at the National Center for Atmospheric Research (NCAR) in Boulder, Colorado. Her research focuses on high-impact weather, especially tropical cyclones, numerical weather prediction and precipitation extremes. Dr. Rios-Berrios also spends a great deal of her time mentoring the next generation of scientists through internships and short-term visits at NCAR. Rosi, as most people call her, was born and raised in Puerto Rico where her family endured the devastating effects of Hurricane Maria, including many weeks without any communication and several long months without power or water. Her experience inspired her to further understand how climate change impacts extreme weather events. She lives in Colorado now with her husband and their one-year old son, Loki.</p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/climate-change/" rel="tag">climate change</a></li><li><a href="https://ideas.ted.com/tag/climate-science/" rel="tag">climate science</a></li><li><a href="https://ideas.ted.com/tag/climate-scientist/" rel="tag">climate scientist</a></li><li><a href="https://ideas.ted.com/tag/global-warming/" rel="tag">global warming</a></li><li><a href="https://ideas.ted.com/tag/katharine-hayhoe/" rel="tag">katharine hayhoe</a></li><li><a href="https://ideas.ted.com/tag/parenting/" rel="tag">parenting</a></li><li><a href="https://ideas.ted.com/tag/parents/" rel="tag">parents</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/dominic_price_what_s_your_happiness_score">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/f84508158dd4515ad69e975098a3b4ab142645fb_240x180.jpg" alt="Dominic Price: What&#039;s your happiness score?">
					</div>
					<div class="talk-body">
						<span class="author">Dominic Price</span>
						<h4>What&#039;s your happiness score?</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-environmental-impact-of-cut-flowers-not-so-rosy/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120018" data-permalink="https://ideas.ted.com/the-environmental-impact-of-cut-flowers-not-so-rosy/final_cut_flowers_credit-stocksy/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Cut_Flowers_credit-Stocksy" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The environmental impact of cut flowers? Not so rosy </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-get-over-a-friendship-breakup/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120013" data-permalink="https://ideas.ted.com/how-to-get-over-a-friendship-breakup/final_friendship_breakup/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Friendship_BreakUp" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Friendship_BreakUp.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to get over a friendship breakup </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/aging-is-inevitable-so-why-not-do-it-joyfully-heres-how/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119941" data-permalink="https://ideas.ted.com/aging-is-inevitable-so-why-not-do-it-joyfully-heres-how/final_joyful_aging/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Joyful_Aging" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Aging is inevitable, so why not do it joyfully? Here&#039;s how </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/to-be-asian-in-america-is-to-keep-a-list-of-places-where-you-feel-like-you-might-belong/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119878" data-permalink="https://ideas.ted.com/to-be-asian-in-america-is-to-keep-a-list-of-places-where-you-feel-like-you-might-belong/final_more-than-visitors/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_More-than-visitors" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_More-than-visitors.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> To be Asian in America is to keep a list of places where you know you&#039;ll be seen as more than a visitor </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/7-ways-to-avoid-becoming-a-misinformation-superspreader/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119867" data-permalink="https://ideas.ted.com/7-ways-to-avoid-becoming-a-misinformation-superspreader/final_misinformation/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Misinformation" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Misinformation.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 7 ways to avoid becoming a misinformation superspreader </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/most-couples-need-to-be-fighting-more-not-less-heres-why-and-how-to-do-it/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119822" data-permalink="https://ideas.ted.com/most-couples-need-to-be-fighting-more-not-less-heres-why-and-how-to-do-it/final_couples_fighting_credit-stocksy/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Couples_Fighting_credit-Stocksy" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Most couples need to fight more, not less — here&#039;s why and how to do it </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/5-kinds-of-clutter/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119768" data-permalink="https://ideas.ted.com/5-kinds-of-clutter/final_clutter/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Clutter" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> There are 5 kinds of clutter -- which one is filling your life? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/tackling-climate-change-means-facing-your-grief-while-also-holding-onto-your-optimism/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119725" data-permalink="https://ideas.ted.com/tackling-climate-change-means-facing-your-grief-while-also-holding-onto-your-optimism/final_climate_grief/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Climate_Grief" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Climate_Grief.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Tackling climate change means facing your grief while also holding onto your optimism </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-7-types-of-rest-that-every-person-needs/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118697" data-permalink="https://ideas.ted.com/the-7-types-of-rest-that-every-person-needs/final_ted-11-seven-types-of-rest/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_TED 11 seven types of rest" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The 7 types of rest that every person needs </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/aging-is-inevitable-so-why-not-do-it-joyfully-heres-how/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119941" data-permalink="https://ideas.ted.com/aging-is-inevitable-so-why-not-do-it-joyfully-heres-how/final_joyful_aging/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Joyful_Aging" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Joyful_Aging.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Aging is inevitable, so why not do it joyfully? Here&#039;s how </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-your-brain-needs-you-to-exercise-plus-3-easy-ways-to-work-out-at-home/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118943" data-permalink="https://ideas.ted.com/final_ted_workout_final/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Ted_Workout_Final" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Why your brain loves it when you exercise, plus 3 easy ways to work out at home </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/5-tips-to-writing-emails-that-will-always-get-you-a-reply/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119715" data-permalink="https://ideas.ted.com/5-tips-to-writing-emails-that-will-always-get-you-a-reply/final_email/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Email" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> 5 tips to writing emails that will always get you a reply </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/most-couples-need-to-be-fighting-more-not-less-heres-why-and-how-to-do-it/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119822" data-permalink="https://ideas.ted.com/most-couples-need-to-be-fighting-more-not-less-heres-why-and-how-to-do-it/final_couples_fighting_credit-stocksy/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Couples_Fighting_credit-Stocksy" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Couples_Fighting_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Most couples need to fight more, not less — here&#039;s why and how to do it </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-science-behind-hangovers-and-what-to-do-when-you-get-one-david-nutt/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118654" data-permalink="https://ideas.ted.com/the-science-behind-hangovers-and-what-to-do-when-you-get-one-david-nutt/a-beautiful-portrait-of-a-woman-a-bedroom/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna Malgina \/ Stocksy United&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;film shot of a woman sitting on her bed at home&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;A Beautiful Portrait Of A Woman A Bedroom&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A Beautiful Portrait Of A Woman A Bedroom" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> The science behind hangovers -- and what to do when you get one  </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/we-are-made-to-be-touched-so-what-happens-when-we-arent/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119572" data-permalink="https://ideas.ted.com/we-are-made-to-be-touched-so-what-happens-when-we-arent/final_ted_touch/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_ted_touch" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Humans are made to be touched -- so what happens when we aren’t? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/5-kinds-of-clutter/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119768" data-permalink="https://ideas.ted.com/5-kinds-of-clutter/final_clutter/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Clutter" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Clutter.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> There are 5 kinds of clutter -- which one is filling your life? </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/how-to-persuade-your-favorite-meat-eater-to-try-a-meatless-monday/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="113296" data-permalink="https://ideas.ted.com/how-to-persuade-your-favorite-meat-eater-to-try-a-meatless-monday/web_ready_meatlover_carivanderyacht/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="web_ready_meatlover_CariVanderYacht" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2019/08/web_ready_meatlover_carivanderyacht.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">How to persuade your favorite meat eater to try a meatless Monday</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/how-to-talk-to-someone-who-doesnt-believe-in-climate-change/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="107621" data-permalink="https://ideas.ted.com/how-to-talk-to-someone-who-doesnt-believe-in-climate-change/featured_art_climate_change_istock/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="featured_art_climate_change_iStock" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2017/11/featured_art_climate_change_istock.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">How to talk to someone who doesn’t believe in climate change</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/the-environmental-impact-of-cut-flowers-not-so-rosy/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120018" data-permalink="https://ideas.ted.com/the-environmental-impact-of-cut-flowers-not-so-rosy/final_cut_flowers_credit-stocksy/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Cut_Flowers_credit-Stocksy" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Cut_Flowers_credit-Stocksy.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">The environmental impact of cut flowers? Not so rosy</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/practical-smart-advice-for-changemakers-from-a-young-climate-activist/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="117570" data-permalink="https://ideas.ted.com/practical-smart-advice-for-changemakers-from-a-young-climate-activist/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FINAL_Jamie Margolin to press final AU photo credit Bryant Fisher_cc" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Practical, smart advice for changemakers, from a young climate activist</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" rel="noopener" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" rel="noopener" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" rel="noopener" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
				<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "active" + '; expires=' + "Sat, 07 May 2022 23:55:37 +0000" + '; path=/';
					
				})();
			</script>
		<script id='ted-ab-testing-js-extra'>
var ajax = {"ajax_url":"https:\/\/ideas.ted.com\/wp-admin\/admin-ajax.php","ajax_nonce":"f9956cdda7"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='ted-mailchimp-js-extra'>
var tedMailchimpObject = {"ajaxurl":"https:\/\/ideas.ted.com\/wp-admin\/admin-ajax.php","ajaxnonce":"457fec4457"};
</script>
<script type='text/javascript' src='https://ideas.ted.com/_static/??-eJytUtFuwjAM/KGlgUkw8TDtW0xiWndx0sVOp+7rlzFAZaIPoD0l9t3Z1tn2czAuRcWoVjtkFKvoDXkEsRRdKL6mYG8URSm2tp9HTS9Ptla4ECtKDC1KSODRN0zxFodBUszTEtx/FMzT6WlukBcnBhHUY42ALbjJuiKa+AGdSIHHWp7GPpCO5OV+vTCEYBhjuV/bKYeNdDT+lXIxQygtxcpGHcC9m13zYkeMPmULpZoEquQuaICvyfzu0kp2x83WUlnQKaWY9oJ5xGyGFKYDhXDLq/9oOkstnUsNkffX13Ye4dz/x7P5n4GC64iH66jK3/h1vV3vNpvtavXcfwNBGSpZ'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script src='https://ideas.ted.com/wp-content/mu-plugins/jetpack-9.7/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'177242871',post:'120043',tz:'-4',srv:'ideas.ted.com'} ]);
	_stq.push([ 'clickTrackerInit', '177242871', '120043' ]);
</script>

</body>
</html>
