<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Use online reviews to your purchases? Read this before you click “buy” | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="Online user reviews don&#039;t really match up with performance reviews, says Bart de Langhe. But that means we can stop obsessing over them." /><meta name="news_keywords" content="Bart de Langhe, TEDxESADE, TEDx ESADE, how to be a better human, accuracy of online reviews, accuracy of consumer reviews, accuracy of user reviews" />
<meta name="keywords" content="bart de langhe, tedxesade, tedx esade, how to be a better human, accuracy of online reviews, accuracy of consumer reviews, accuracy of user reviews" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1575353804&amp;back=https%3A%2F%2Fideas.ted.com%2Fuse-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9FuwjAMRX9oxmIIVTwgviVNvM0QJ1HsUvXvCWUCBKgvke/NOYmMYwGfk1EylAFKHH45KY7FZwEVjjS9pJVX/cLPWuQTKR7JivMnmNMd5+TjENp1KzCwGvYxz1RfXZ1QbYq0Ek5LH/hcqfVSnF0JocCOIknDlrTbAn1fKqlCO4UHAftr4vs+txrPXPDhQ3FVKU5P45JoFIADOUWnSqb40xg3kmaheYb/cH3kIPv1tttsu+9uszteAGG/l1M=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.3' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kN0OwjAIhV/ISpbs58r4LF2HLaYrzWD6+nZuUReTXcGB850Q4JmN46SYFDTgiAIPyqA4GBrQClgRVAEnsgzPpZ6AILFSweTTrIufsHE2Oc6eiscjm8jOKnHaCXOLlqYjdMI+si+tf1/wlUdQZtE1GiTYaYG3ekQJO7Kx3OZ5L/6g7U+hBh+5t3ExXMdL1XR12zVVW91fVK9/EQ==?cssminify=yes' type='text/css' media='all' />
<script>
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
</script>
<script>
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them"],["post-slug","use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them"],["post-id",114674],["tag",["advice","bart de langhe","how to be a better human","money","TEDx"]]]}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUOtKQzEMfiG74g469kN8ltrGLmenSW3SM+bTG8aEXQ6KIAQCX75LEn+oDilOPYH40eqjQzue22qUB/8TwRXMLSisCtI3OTIpkHrdQTHJjNUrJIcJgvg69YwkJ0Qqk3DzQQT05D0DJQPO4ZF5j7C0Q6cETSK3/wq+QG/dbFpZ1BwlZFiYFn7DCVwXaEYgtU3feYF3/VmkGeHwK20ErSHuXQPBz7v0xUuvrvqjYoIc4tFrs0ykbOrX8vL4tFk/r4dh2I5fr57RDg=='></script>
<script src='https://cdn.georiot.com/snippet.js?ver=5.3'></script>
<script>
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them/" />
<link rel='shortlink' href='https://wp.me/p4wskC-tPA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fuse-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fuse-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Use online reviews to decide what to buy? Here&#8217;s why not to put all your trust in them" />
<meta property="og:url" content="https://ideas.ted.com/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them/" />
<meta property="og:description" content="The bad news: Online user reviews don&#8217;t really match up with performance reviews, says behavioral scientist Bart de Langhe. But that means there&#8217;s also good news: We can stop obsessing …" />
<meta property="article:published_time" content="2019-12-02T19:29:17+00:00" />
<meta property="article:modified_time" content="2019-12-02T19:29:17+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2019/12/webready_mcfeeters_onlineratings.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="Use online reviews to decide what to buy? Here&#8217;s why not to put all your trust in them" />
<meta name="twitter:image" content="https://tedideas.files.wordpress.com/2019/12/webready_mcfeeters_onlineratings.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://ideas.ted.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ideas.ted.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ideas.ted.com\/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them\/"},"headline":"Use online reviews to decide what to buy? Here&#8217;s why not to put all your trust in them","url":"http:\/\/ideas.ted.com\/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them\/","thumbnailUrl":"https:\/\/tedideas.files.wordpress.com\/2019\/12\/webready_mcfeeters_onlineratings.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/tedideas.files.wordpress.com\/2019\/12\/webready_mcfeeters_onlineratings.jpg?w=150"},"dateCreated":"2019-12-02T19:29:17Z","datePublished":"2019-12-02T19:29:17Z","dateModified":"2019-12-02T19:29:17Z","articleSection":"Business","author":[{"@type":"Person","name":"Bart de Langhe"}],"creator":["Bart de Langhe"],"keywords":["advice","bart de langhe","how to be a better human","money","tedx"],"publisher":{"@type":"Organization","name":"ideas.ted.com","logo":{"@type":"ImageObject","url":""}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them' );
adSlot.setTargeting( 'post-slug', 'use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them' );
adSlot.setTargeting( 'post-id', 114674 );
adSlot.setTargeting( 'tag', ["advice","bart de langhe","how to be a better human","money","TEDx"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them/amp/"></head>

<body class="post-template-default single single-post postid-114674 single-format-standard customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				Use online reviews to decide what to buy? Here&#8217;s why not to put all your trust in them			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-114674 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-advice tag-bart-de-langhe tag-how-to-be-a-better-human tag-money tag-tedx">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/business/" rel="category tag">Business</a></span>

					<h1 class="single-post-title">Use online reviews to decide what to buy? Here&#8217;s why not to put all your trust in them</h1>
					<span class="date">Dec 2, 2019</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/bart-de-langhe/" title="Posts by Bart de Langhe" class="author url fn" rel="author">Bart de Langhe</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-114674" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-114674" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-114674" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-114674" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2019/12/webready_mcfeeters_onlineratings.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/12/webready_mcfeeters_onlineratings.jpg?w=750 750w, https://tedideas.files.wordpress.com/2019/12/webready_mcfeeters_onlineratings.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2019/12/webready_mcfeeters_onlineratings.jpg?w=150 150w, https://tedideas.files.wordpress.com/2019/12/webready_mcfeeters_onlineratings.jpg?w=300 300w, https://tedideas.files.wordpress.com/2019/12/webready_mcfeeters_onlineratings.jpg?w=768 768w, https://tedideas.files.wordpress.com/2019/12/webready_mcfeeters_onlineratings.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Melissa McFeeters</em></div>
					<h2>The bad news: Online user reviews don&#8217;t really match up with performance reviews, says behavioral scientist Bart de Langhe. But that means there&#8217;s also good news: We can stop obsessing over them.</h2>
<p><em>This post is part of TED’s “How to Be a Better Human” series, each of which contains a piece of helpful advice from people in the TED community;<a href="https://ideas.ted.com/tag/how-to-be-a-better-human/"> browse through</a> all the posts here.</em></p>
<p><b>Online shopping has brought tremendous convenience &#8212; but it’s also brought us a staggering number of options.</b> Burdened as we can be with too many choices, it’s easy to feel like online reviews and ratings from other consumers can provide us with a crowdsourced pool of good information about the product we’re considering.</p>
<p><b>But is it the most reliable information?</b></p>
<p><a href="https://www.bartdelanghe.com/">Bart de Langhe</a>, a behavioral scientist and marketing professor at ESADE in Barcelona, Spain, was led to ask this question after he went shopping in a store for a car seat for his newborn son. He faced a dilemma: Should he pay $300 for a car seat from a well-known brand that was highly recommended by the store’s salesperson, or $50 for a car seat from an unknown brand? Like many of us, he found a quiet corner in the store to take out his phone and read through online reviews. Since they were largely positive for the $300 car seat, he bought it.</p>
<p><b>Later, he wondered: Do user reviews on the car seats line up with the kind of objective tests that independent product testing organizations like <a href="https://www.consumerreports.org/cro/index.htm"><i>Consumer Reports</i></a> do?</b> To his surprise and dismay, the answer was no. According to <i>Consumer Reports</i>, the $300 car seat received a significantly lower score in crash protection and ease of use than the $50 car seat did.</p>
<p><b>de Langhe collaborated with colleagues at the University of Colorado in Boulder to run a large-scale analysis</b> <b>comparing online reviews with performance reviews.</b> They did this for 1,272 products in 120 categories &#8212; including car seats, bike helmets, blood pressure monitors, headphones, sunscreen and smoke alarms &#8212; which could be objectively assessed. In <a href="https://academic.oup.com/jcr/article/42/6/817/2357678">a study published in the <i>Journal of Consumer Research</i></a>, they found that even though a correlation existed between products that were positively reviewed online and those that performed well, it was an extremely weak correlation.</p>
<p>As <a href="https://www.sciencedaily.com/releases/2016/04/160428132610.htm" target="_blank" rel="noopener">he explained in Science Daily</a>, &#8220;The likelihood that an item with a higher user rating performs objectively better than an item with a lower user rating is only 57 percent. A correspondence of 50 percent would be random, so user ratings provide very little insight about objective product performance.&#8221;</p>
<p><b>Instead, “there are many products that get high ratings but perform poorly, and there are many products that get low ratings but perform very well,” he says <a href="https://www.youtube.com/watch?v=d8TxoQWFW7E">in a TEDxESADE Talk</a>.</b> Why does this happen? The existence of fake reviews is one reason. What’s more, people’s reviews are swayed by factors such as brand reputation, packaging and price (even though they may not realize it), and only a small subset of consumers &#8212; the ones holding the most extreme positive <i>and</i> negative opinions &#8212; tend to leave reviews. The latter causes the proliferation of 1- and 5-star reviews that we often see on products, while a truly random sampling of consumer reviews would likely generate more 3-star responses.</p>
<p><b>de Langhe’s conclusion: “I recommend you rely less on the recommendations of other consumers. </b>You should realize that the ratings out there come from a small and biased subset of imperfect people who evaluate products in imperfect conditions.”</p>
<p><b>Does this mean we stop reading reviews all together? No. </b>But we can release ourselves from agonizing about whether to buy the product that got 3 ½ stars or the one that got 4 stars or feeling like we need to read through every review before we make a significant purchase.</p>
<p><em>Watch his <a href="http://www.tedxesade.com/" target="_blank" rel="noopener">TEDxESADE</a> Talk now:</em></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='434' src='https://www.youtube.com/embed/d8TxoQWFW7E?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h3></h3>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/bart-de-langhe/">Bart de Langhe</a></strong>  is a behavioral scientist and a marketing professor at ESADE Business School in Barcelona, Spain. </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/advice/" rel="tag">advice</a></li><li><a href="https://ideas.ted.com/tag/bart-de-langhe/" rel="tag">bart de langhe</a></li><li><a href="https://ideas.ted.com/tag/how-to-be-a-better-human/" rel="tag">how to be a better human</a></li><li><a href="https://ideas.ted.com/tag/money/" rel="tag">money</a></li><li><a href="https://ideas.ted.com/tag/tedx/" rel="tag">TEDx</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/heidi_boisvert_how_i_m_using_biological_data_to_tell_better_stories_and_spark_social_change">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/71cddad844c7b1ca4841f6b5b7f243174167c70d_240x180.jpg" alt="Heidi Boisvert: How I&#039;m using biological data to tell better stories -- and spark social change">
					</div>
					<div class="talk-body">
						<span class="author">Heidi Boisvert</span>
						<h4>How I&#039;m using biological data to tell better stories -- and spark social change</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/are-the-workers-behind-your-food-treated-fairly-how-one-innovative-program-is-helping-improve-conditions/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/11/featured_art_farmworkers_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Are the workers behind your food treated fairly? How one innovative program is helping improve conditions </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/gift-guide-books-about-business-and-professional-growth/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/11/business.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Gift guide: Books about business and professional growth </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/before-your-next-presentation-or-speech-heres-the-first-thing-you-must-think-about/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/10/web_ready_audience-needs_v01.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Before your next presentation or speech, here&#039;s the first thing you must think about </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-having-the-right-kind-of-rival-can-help-you-thrive-in-a-changing-world/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/10/web_ready_rivals_marinamunn.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How having the right kind of rival can help you thrive in a changing world </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/to-be-a-great-leader-you-need-to-start-by-leading-yourself/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/10/web_ready_leading-yourself_priya_misty.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> To be a great leader, you need to start by leading yourself </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-financially-literate-are-you-3-things-you-should-know-about-your-money/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/10/web_ready_financial-literacy_priya_misty.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How financially literate are you? 3 things you should know about your money </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/yes-there-is-a-right-way-to-write-an-email-here-are-some-simple-rules/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/09/we-ready_email-final.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Yes, there is a right way to write an email -- here are some simple rules </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/tap-into-the-power-to-persuade-by-using-these-6-techniques-of-clear-and-compelling-speech/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/09/web-ready_speaker-final.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Tap into the power to persuade by using these 6 techniques of clear and compelling speech </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-3-core-skills-that-every-person-needs-for-healthy-romantic-relationships/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/11/web_ready_healthy-relationships_v01.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The 3 core skills that every person needs for healthy romantic relationships </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/a-simple-trick-to-help-you-speak-in-public-without-showing-your-nerves/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/01/17_speakinpublic_4000.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> A simple trick to help you speak in public without showing your nerves </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-explain-anything-to-anyone-4-steps-to-clearer-communication/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/11/web_ready_explain-complicated-things_v01.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> How to explain anything to anyone: 4 steps to clearer communication </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/your-5-day-gratitude-challenge-from-ted/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/11/featured_art_gratitude_stocky.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Your 5-day gratitude challenge: 5 exercises to increase your gratefulness </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/sorrow-and-tragedy-will-happen-to-us-all-here-are-3-strategies-to-help-you-cope/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/11/web_ready_sorrow-and-tragedy_v01.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Sorrow and tragedy will happen to us all --  here are 3 strategies to help you cope </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-a-simple-if-then-ritual-can-help-you-overcome-obstacles-and-achieve-your-goals/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/11/featured_art_ifthen_rachel_sender.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How a simple if/then ritual can help you overcome obstacles and achieve your goals </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/a-personal-playlist-from-shah-rukh-khan-8-unforgettable-ted-talks/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/11/featured_art_srk_nayi_baat.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> A personal playlist from Shah Rukh Khan: 8 unforgettable TED Talks </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/do-you-ever-feel-like-youre-not-enough/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_bh_compare_jenice_kim.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Do you ever feel like you’re not enough? </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/who-doesnt-love-sales-theres-just-one-problem-they-lead-us-to-make-dumb-choices/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/11/featured_art_danger_discount_credit-sachavegaistock.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/11/featured_art_danger_discount_credit-sachavegaistock.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/11/featured_art_danger_discount_credit-sachavegaistock.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/11/featured_art_danger_discount_credit-sachavegaistock.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/11/featured_art_danger_discount_credit-sachavegaistock.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">Who doesn’t love sales? There’s just one problem: they lead us to make dumb choices</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/want-to-save-more-money-try-these-three-evidence-backed-tactics/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2019/02/featured_art_wwwclip.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/02/featured_art_wwwclip.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2019/02/featured_art_wwwclip.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2019/02/featured_art_wwwclip.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2019/02/featured_art_wwwclip.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">Want to save more money? Try these three evidence-backed tactics</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/why-your-city-should-have-its-own-currency/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2019/07/web_ready_notes-with-coffee-hi.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/07/web_ready_notes-with-coffee-hi.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2019/07/web_ready_notes-with-coffee-hi.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2019/07/web_ready_notes-with-coffee-hi.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2019/07/web_ready_notes-with-coffee-hi.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">Why your city should think about starting its own currency</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/how-financially-literate-are-you-3-things-you-should-know-about-your-money/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2019/10/web_ready_financial-literacy_priya_misty.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/10/web_ready_financial-literacy_priya_misty.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2019/10/web_ready_financial-literacy_priya_misty.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2019/10/web_ready_financial-literacy_priya_misty.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2019/10/web_ready_financial-literacy_priya_misty.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">How financially literate are you? 3 things you should know about your money</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" rel="noopener noreferrer" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" rel="noopener noreferrer" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=ideas.ted.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="ideas.ted.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "control" + '; expires=' + "Wed, 02 Dec 2020 06:16:44 +0000" + '; path=/';
					
				})();
			</script>
		<script>
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"20f07fd7d4"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"65325713a6"};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUlFOwzAMvRBZBKIa+0CcxUu8xl2Sltgp9PYkUzcGjCL6Zcd+79mxrd8GZfooGEV3rC2OZHB433R8p69SIavB55Yia09HZP2aMaODaD2m72BxGApkpEELWkUWgTVF47MtYdgrQRaKbS34+TqrXIAlSwFaZN+DRbsJFG9hAnAf0/Rbuiudpmk2mxvgxa6BGeWk47EFM2mTWfqwksucYX3p+QsHkpEsr9PgAN6rgDGv4zsJvmFH48KBPKgq0p20FETwk5D50e8VAWyZidpDqrsUTMVT/YgpUd3hJfZPBUlgjn+N6SxQ/QDkjaMwfH0tlB16FnXwQEmzg1RPeraF9BKe75vt42771DS77gPd90Xq'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-5','user_id':'0','post':'114674','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-5&user_id=0&post=114674&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNndDLC9rWDFfREhXLk5aR1VfPWt+X1B4cWdUTlkldExDQTNFMUlVMWJteUNMZGc3QnAxNXEtcy9tazVNTExDMW9NcjFROD9qb0tEYWpRQT1ydldPNGtMTkJKUlUzJjByOFBodDZNX1ZKVF9dejRSLltxOXlhUSwyVnhWWmNlcWFvU2RIXUQzYl1pLDJacitGT2Y='}]);
_stq.push([ 'clickTrackerInit', '66840750', '114674' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
