<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>What&#8217;s the difference between shyness and introversion? Susan Cain Q&amp;A | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="Writer Susan Cain talks about how workplaces can better support people&#039;s quieter side and what helped her conquer a fear of public speaking." /><meta name="news_keywords" content="chris anderson, susan cain, power of introverts, ted interview, ted interview podcast, ted podcast, chris anderson podcast, power of introverts" />
<meta name="keywords" content="chris anderson, susan cain, power of introverts, ted interview, ted interview podcast, ted podcast, chris anderson podcast, power of introverts" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1564424098&amp;back=https%3A%2F%2Fideas.ted.com%2Fwhats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j11SwzAMhC+EKgqUPjGcxbEFVWvZGkshk9vjpPwNMHnx7K73syycFGItTsVRRtA8vnIxnDRWARPONP9yu2h2g/9jmS9keCbXEC+wuq86l5jH1K97gInNcch1bQ0ttBnN50w74bI1INZGPRcNvjSEEgfKJL22hYk+flKLPPXfbe5xXXgYtJEZ9FN4FPBTH/SXu8b4xorfPGhoRnn+IbdApwScKBgGM3LDl94JE1kVWjV8mOWRZ3naHw7Hu4f98f72/A4wOajS?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kNEOgjAMRX/IWYjON+O3jFFHzVgXWvD3HUJUYsJTe9t7bprCMxvPSTEpaIc9CkyUQbE11KITcCKoAl5kHh5LPQBBYqWCyadZFj9h/WhyHAMVT0A2kb1T4rQR5h4dDXvogE3kUNrwvuAr96DMoks0SOeGGV7rHiXsycVyW+Ct+IPWP3VnCJEbF2fDrb/W1l4qe6ps/XgBVGZ/BQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain"],["post-slug","whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain"],["post-id",113179],["tag",["Chris Anderson","introversion","introverts","podcasts","Susan Cain","ted interview","thriving at work","work"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytUP9qAjEMfqHVMuTEf8aepWtjzXlNuiY90ac3iIM5D8dgEAh8+X4k8cfqkOLUE4gfrT47tNOtrUZ58c8IrmBuQWFVkL7IkUmB1OseiklmrF4hOUwQxNepZyS5IlKZhJsPIqBX7xkoGXALj8wHhKUdOiVoErn9V/A39KebTSuLmqOEDAvTwh84gesCzQiktumOF3j3n0WaEY6/0kbQGuLBNRA8P6QvXnp31R8VE+QQT16bZSJlU7+Xt9dh2K6HzWZYjxevztEU'></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain/" />
<link rel='shortlink' href='https://wp.me/p4wskC-trt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fwhats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fwhats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What’s the difference between shyness and introversion? And how can companies help introverts thrive? A Q&amp;A with Susan Cain" />
<meta property="og:url" content="https://ideas.ted.com/whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain/" />
<meta property="og:description" content="In this overscheduled, overstimulating world, it’s no surprise that many of us feel like introverts at some point during our days. In an excerpt from The TED Interview podcast, writer Susan Cain ta…" />
<meta property="article:published_time" content="2019-07-29T16:33:07+00:00" />
<meta property="article:modified_time" content="2019-07-29T16:33:07+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2019/07/featured_art_introverts_istock.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="721" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="What’s the difference between shyness and introversion? And how can companies help introverts thrive? A Q&amp;A with Susan Cain" />
<meta name="twitter:image" content="https://tedideas.files.wordpress.com/2019/07/featured_art_introverts_istock.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ideas.ted.com\/whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain\/"},"headline":"What\u2019s the difference between shyness and introversion? And how can companies help introverts thrive? A Q&amp;A with Susan Cain","url":"http:\/\/ideas.ted.com\/whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain\/","thumbnailUrl":"https:\/\/tedideas.files.wordpress.com\/2019\/07\/featured_art_introverts_istock.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/tedideas.files.wordpress.com\/2019\/07\/featured_art_introverts_istock.jpg?w=150"},"dateCreated":"2019-07-29T16:33:07Z","datePublished":"2019-07-29T16:33:07Z","dateModified":"2019-07-29T16:33:07Z","articleSection":"We humans","author":[{"@type":"Person","name":"TED Guest Author"}],"creator":["TED Guest Author"],"keywords":["chris anderson","introversion","introverts","podcasts","susan cain","ted interview","thriving at work","work"],"publisher":{"@type":"Organization","name":"ideas.ted.com","logo":{"@type":"ImageObject","url":""}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain' );
adSlot.setTargeting( 'post-slug', 'whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain' );
adSlot.setTargeting( 'post-id', 113179 );
adSlot.setTargeting( 'tag', ["Chris Anderson","introversion","introverts","podcasts","Susan Cain","ted interview","thriving at work","work"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain/amp/"></head>

<body class="post-template-default single single-post postid-113179 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				What’s the difference between shyness and introversion? And how can companies help introverts thrive? A Q&amp;A with Susan Cain			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-113179 post type-post status-publish format-standard has-post-thumbnail hentry category-we-humans tag-chris-anderson tag-introversion tag-introverts tag-podcasts tag-susan-cain tag-ted-interview tag-thriving-at-work tag-work">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/we-humans/" rel="category tag">We humans</a></span>

					<h1 class="single-post-title">What’s the difference between shyness and introversion? And how can companies help introverts thrive? A Q&amp;A with Susan Cain</h1>
					<span class="date">Jul 29, 2019</span>


					
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-113179" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-113179" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-113179" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-113179" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2019/07/featured_art_introverts_istock.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/07/featured_art_introverts_istock.jpg?w=750 750w, https://tedideas.files.wordpress.com/2019/07/featured_art_introverts_istock.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2019/07/featured_art_introverts_istock.jpg?w=150 150w, https://tedideas.files.wordpress.com/2019/07/featured_art_introverts_istock.jpg?w=300 300w, https://tedideas.files.wordpress.com/2019/07/featured_art_introverts_istock.jpg?w=768 768w, https://tedideas.files.wordpress.com/2019/07/featured_art_introverts_istock.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">iStock</em></div>
					<h2>In this overscheduled, overstimulating world, it’s no surprise that many of us feel like introverts at some point during our days. In an excerpt from The TED Interview podcast, writer Susan Cain talks about how workplaces can better support people&#8217;s quieter side and what helped her conquer her fear of public speaking.</h2>
<p><i>In 2012, Susan Cain kicked off a quiet revolution: She published the book, <a href="https://www.amazon.com/Quiet-Power-Secret-Strengths-Introverted/dp/0147509920?tag=teco06-20">Quiet: The Power of Introverts in a World That Can’t Stop Talking</a>, and she <a href="https://www.ted.com/talks/susan_cain_the_power_of_introverts?language=en">gave a TED Talk about the power of introverts</a>. Both the book and talk brought introverts to the forefront of public awareness, dispelled false ideas about them, and highlighted their gifts. Chris Anderson, the head of TED, recently spoke to Cain for an episode of <a href="https://www.ted.com/podcasts/ted-interview">The TED Interview podcast</a>. Here is a portion of their conversation; it’s been edited for clarity and length. </i></p>
<p><b>Chris Anderson: In your book, you say that shyness is not necessarily the same as introversion. Can you explain the difference? </b></p>
<p><b>Susan Cain:</b> Shyness is about the fear of social judgment. So, if you&#8217;re going out on the ice and everybody&#8217;s watching you, you&#8217;re feeling an acutely, painfully heightened self-consciousness &#8230; then later on in life, it would show up in job interviews and things like that. And introversion is much more about the preference for environments where there&#8217;s just a little less going on. It&#8217;s more mellow. It&#8217;s more chill. And that&#8217;s where you feel that you&#8217;re most alive.</p>
<p><b>Anderson: Someone could be shy but be an extrovert, in the sense that they actually want to connect with other people. They just don&#8217;t know how to, and they&#8217;re fearful of initiating connection … but when they do, they&#8217;re happy to spend lots and lots of time with those people. Whereas the introvert may be quite good at the initial hello, but within half an hour, they’re feeling stress inside and wanting to retreat. Is that the difference?</b></p>
<p><b>Cain: </b>It’s something like that … But I&#8217;m thinking a lot about the internal experience. [When you meet new people,] what are you feeling? How joyful do you feel to be entering into this gathering of people? How nervous do you feel?</p>
<p><b>Anderson: Everyone&#8217;s on a spectrum that goes from extroversion to introversion, right? So, what does that spectrum look like? </b></p>
<p><b>Cain:</b> It depends on which study you look at, and it&#8217;s so hard because it depends on how you&#8217;re defining these terms in the study. One study that I just looked at found [there were] 40 percent introverts, 20 percent who would call themselves ambivert, or people who really feel that they&#8217;re in the middle of both, and 40 percent more on the extrovert side. But there&#8217;s no absolutes.</p>
<p><b>Anderson: It seems to me that people&#8217;s external persona <i>and</i> what they feel [inside] may be different. I think there&#8217;s a lot of people who look as if they’re extroverts, but if you were to hear their internal dialogue, they often get that feeling of social stress, of &#8220;I need to breathe, I need some Me Time, I need to get away.&#8221; </b></p>
<p><b>Cain:</b> I cannot tell you how many people are described by what you just said. And &#8230; I really felt it when I gave the TED Talk [in 2012]. You might remember I was one of the first speakers that year, and I came off the stage and spent the entire rest of that week absolutely besieged by the other attendees who all wanted to tell me that what you just described was their living reality. It describes so many people, for whom you would least expect it.</p>
<p><b>Anderson: We not only made you do a talk, we then put you through hell of being besieged by many people. </b></p>
<p><b>Cain: </b>No, well, this is the thing: I actually love that, because I really love to be able to talk to people about what they actually think and feel. For me, small talk is the kryptonite. So, the amazing thing is, since I&#8217;ve written this book, I almost never have to do small talk, because people will now talk to me about whatever it is that is making them feel vulnerable. And we kind of get to the heart of it.</p>
<p><b>Anderson: That&#8217;s interesting. Based on that, isn&#8217;t it possible that rather than saying one-third to one-half of people are introverts, you might say that the majority of people, at times, feel intensely the kinds of feelings that introverts feel, and even someone who shades extrovert overall can learn from some of this.</b></p>
<p><b>Cain:</b> I think that&#8217;s right. There are some people for whom the introvert label is like, &#8220;OK, that really is me.&#8221; And then there&#8217;s other people where they just have that experience from time to time, maybe they have it in a back-to-back day of company meetings or something like that. What&#8217;s really happening is, for all the talk about how we&#8217;re disappearing into our isolated technologies, we still are living in a culture that really does expect us to be on a remarkable percentage of the time, often with people who we don&#8217;t know that well or have never even met before. Which isn&#8217;t necessarily what we&#8217;re evolved to do, and so that&#8217;s difficult for most humans.</p>
<p><b>Anderson: Let’s talk about that. So we can agree that there is a large group of people who have strong introvert feelings for at least a good portion of the time. How can we be kinder to them? What are some of the things that we can do better?</b></p>
<p><b>Cain: </b>First of all, being kinder is great and I wish that were enough impetus, but I&#8217;ll give people another framework [to think about]. We did one study of companies and found that the majority of people believe their organizations are not harnessing the talents of the introverted half of their workforces. So it&#8217;s really a bottom-line question as well.</p>
<p><b>Anderson: What&#8217;s distinctive about the talents of introverted people?</b></p>
<p><b>Cain:</b> There&#8217;s so many different ones. I&#8217;ll start with a counterintuitive one, which is people assume that introverted leadership would be less effective. But the studies that we have and lots of the anecdotal data that we see out there suggests that introverted leaders actually deliver pretty great results. The studies show that the extroverted leaders, the charismatic ones, tend to get paid more, but they&#8217;re not necessarily delivering better results.</p>
<p>So we&#8217;ve got a massive waste of potential, of [introverted] people who could be really effective leaders. At the same time, there&#8217;s this data showing effective introverted leadership and there&#8217;s a different pile of data showing that introverts tend to get passed over for leadership positions. We&#8217;re not using our talent. People assume that if you&#8217;re introverted, you wouldn&#8217;t be competitive or ambitious, and that&#8217;s not necessarily so. It just shows up differently.</p>
<p><b>Anderson: What are the main misconceptions that people have about introversion?</b></p>
<p><b>Cain: </b>Well, there&#8217;s a lot of them, but I think the biggest, biggest one probably is the idea that introverts are antisocial or misanthropic. Most people really do assume that on some fundamental level, and it&#8217;s not [true] at all. It really is about the wish [for introverts] to socialize differently and wanting to allot your social energies in very different ways from what might be conventional.</p>
<p><b>Anderson: If you were running an organization and you wanted to boost introverted leaders, how would you identify them?</b></p>
<p><b>Cain:</b> What I always say to companies when I go in is: Just pick one person you know in your company and who you would describe as super-talented but who is not a so-called natural leader. What could you be doing to advance that person?</p>
<p>Very often, the best step is to just sit down with that person and let them know how much you&#8217;ve noticed and appreciated what they&#8217;ve been contributing, and find out from them what their wildest dream career looks like one or three or five years from now. People assume that the quiet person is gonna be less ambitious, and so you might be shocked to find out that if you really encourage the dreamy version of their career, it actually looks quite bold.</p>
<p>Then, once you know what it is, you can, together, be plotting with them: &#8220;Well, how can you get from A to B?&#8221; And how can you help them draw on the strengths they already have? And where are the places that they can, little by little by little, step outside their comfort zone?</p>
<p><b>Anderson: Can you talk more about the introvert/extrovert issue at work? I know you&#8217;ve got fairly passionate opinions about how offices could and should be organized. </b></p>
<p><b>Cain:</b> Before I started writing, I had been a lawyer. At least back then, it was the standard that lawyers had their own offices. So I had this lovely little space looking out at the Statue of Liberty.</p>
<p>Then I started writing <a href="https://www.amazon.com/Quiet-Power-Secret-Strengths-Introverted/dp/0147509920?tag=teco06-20"><i>Quiet</i></a>, and I went and I plopped myself in Silicon Valley for a while when I was doing research. I figured this is gonna be the place that will be a nirvana for introverts, so I wanna see what they&#8217;re doing right. The first thing I found is, in company after company, they were all situated in these big, open office plans, with really no space to get away.</p>
<p>In those days, it was really not OK to critique that type of plan. These people I was interviewing would whisper to me and tell me, &#8220;I can&#8217;t focus. I can&#8217;t get anything done. But I don&#8217;t wanna tell my boss, because I&#8217;m afraid that I won&#8217;t be seen as a team player.&#8221;</p>
<p>They would say, &#8220;Is there any research that you have that you could give me that maybe I could show my boss in an empirical type of way?&#8221; And I thought, &#8220;This is really interesting.&#8221; I started looking into it, and I found there was this mountain of research. This is back in 2006, 2007. There was lots of data showing that when you have people in open offices, they&#8217;re less productive, they have trouble focusing, and ironically, they have more trouble forming close connections.</p>
<p>If you think about it, the currency of getting to know someone well is that you&#8217;re sharing information with them that you might not share with everybody else around you. But if everybody is hearing everything you say, there&#8217;s not as much of an opportunity to develop those connections. I started talking about it, and boy, did that touch a nerve with people.</p>
<p><b>Anderson: Indeed! Well, it touched a nerve with me &#8230; Do you see a best-of-both worlds possibility in creating workspaces?</b></p>
<p><b>Cain: </b>The best of both worlds …[would be] a workspace where it is a combination of social spaces and lots of private spaces that people can get access to as they need them. And that you can move freely back and forth between those spaces throughout the day.</p>
<p><b>Anderson: What would you say to someone who says, &#8220;It&#8217;s true that some people hate open offices, but … there&#8217;s a lot of things that people would like in their work. It&#8217;s actually good for people to feel a little bit of discomfort at work, that&#8217;s how people open up and discover stuff that wouldn&#8217;t otherwise have happened.”</b></p>
<p><b>Cain:</b> I would say two things. One, look at the data. This isn&#8217;t only about, &#8220;Well, let&#8217;s just make employees as happy and comfortable at all times as possible.&#8221; It&#8217;s also about, &#8220;Well, how do you want people to be most focused and most productive?&#8221; I really do believe in the serendipity of people chatting with each other, so even in my ideal world, it would be designing office spaces where there&#8217;s plenty of spaces for people to do that.</p>
<p>I&#8217;m just saying: Protect the other side of human needs as well. If you think of this in terms of stimulation, for all of us, whether we&#8217;re introverts or extroverts, our craving for stimulation fluctuates throughout the day. You want people &#8212; when they&#8217;re at the moment where they need stimulation &#8212; you want them to have access to a nice social space. And the moment that they need to chill out, you want them to have access to that phone booth, because that&#8217;s how they&#8217;re gonna be most productive and happiest.</p>
<p>But I&#8217;m gonna say also, [there’s] a bigger point beyond office spaces, which is people often think I&#8217;m saying, “No one should ever be uncomfortable any time, ever.” I&#8217;m actually a huge believer in people stepping outside their comfort zones and doing the stuff that&#8217;s difficult. In fact, I would never have given a TED Talk if I didn&#8217;t believe that. But I believe in doing that really strategically.</p>
<p><b>Anderson: Talk about that talk. You are an introverted person, and you were terrified of public speaking. How did you manage that?</b></p>
<p><b>Cain: </b>I was flat-out terrified. And I&#8217;m now gonna give you the secret to overcoming any fear &#8212; in this case, it happens to be the fear of public speaking. The answer is that you have to expose yourself to the thing that you fear, but you have to do it in really small doses. So you can&#8217;t start out by giving the TED Talk. In my case, I went and signed up for a seminar on public speaking anxiety. All you had to do on the very first day is show up, say your name, sit back down, and declare victory.</p>
<p>Then you&#8217;d go back the next week and you&#8217;d do a little bit more, a little more, and a little more. It&#8217;s the most amazing thing how you can extinguish a fear that way. The great irony is, I now have this crazy career as a public speaker, where I&#8217;m constantly going and speaking to companies, organizations and schools. If you had told me that one week before giving the TED Talk, I would&#8217;ve thought that was a crazy prediction. And now it&#8217;s not a big deal.</p>
<p>The part that I left out is it&#8217;s not only about extinguishing fears but it&#8217;s also I care so much about what I&#8217;m saying and about sharing these ideas that even at the moments where my butterflies come back, I&#8217;ll always say to myself, &#8220;I&#8217;m sure there&#8217;s at least one person in this audience who may be a better parent to their child or they&#8217;re gonna be a better boss at work [as a result of what I say], so I&#8217;m gonna do it for that one person.&#8221;</p>
<p><i>You can listen to the rest of their conversation on <a href="https://podcasts.apple.com/us/podcast/the-ted-interview/id1437306870?mt=2&amp;ign-mpt=uo%3D4">Apple Podcasts</a>, <a href="https://open.spotify.com/show/4sa3vB3wUxMwAEKuf3dSwo?si=ya8LSIspQPi4QTWu3bxpiw">Spotify</a>, or wherever you stream or download podcasts. Susan Cain is one of the guests in The TED Interview’s second season; other interviewees include Bill Gates, Monica Lewinsky, Tim Ferriss, Yuval Noah Harari, David Brooks, Amanda Palmer, Kai-Fu Lee, Sylvia Earle, Andrew McAfee and Johann Hari. </i></p>
<p><em>Watch Susan Cain&#8217;s TED Talk now: </em></p>
<div class="embed-ted"><iframe title="Susan Cain: The power of introverts" src="https://embed.ted.com/talks/susan_cain_the_power_of_introverts" width="630" height="355" frameborder="0" scrolling="no" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/chris-anderson/" rel="tag">Chris Anderson</a></li><li><a href="https://ideas.ted.com/tag/introversion/" rel="tag">introversion</a></li><li><a href="https://ideas.ted.com/tag/introverts/" rel="tag">introverts</a></li><li><a href="https://ideas.ted.com/tag/podcasts/" rel="tag">podcasts</a></li><li><a href="https://ideas.ted.com/tag/susan-cain/" rel="tag">Susan Cain</a></li><li><a href="https://ideas.ted.com/tag/ted-interview/" rel="tag">ted interview</a></li><li><a href="https://ideas.ted.com/tag/thriving-at-work/" rel="tag">thriving at work</a></li><li><a href="https://ideas.ted.com/tag/work/" rel="tag">work</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/nicola_sturgeon_why_governments_should_prioritize_well_being">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/a2e945f933e9d16b14eb6a3dc9504811d5f15daa_240x180.jpg" alt="Nicola Sturgeon: Why governments should prioritize well-being">
					</div>
					<div class="talk-body">
						<span class="author">Nicola Sturgeon</span>
						<h4>Why governments should prioritize well-being</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-give-a-eulogy-that-truly-celebrates-the-person-youre-honoring/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/07/featured_art_eulogy_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to give a eulogy that truly celebrates the person you’re honoring </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/prevent-unnecessary-medical-care-by-asking-your-doctor-these-4-questions-first/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/07/web_ready_medical_treatments_justintran.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Prevent unnecessary medical care -- by asking your doctor these 4 questions first </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-you-can-support-a-friend-through-cancer/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/07/2019-07-18_suleika_jaouad_cancer_support_replacement.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How you can support a friend through cancer </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/tired-of-procrastinating-to-overcome-it-take-the-time-to-understand-it/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/07/web_ready_procrastination_justintran.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Tired of procrastinating? To overcome it, take the time to understand it </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-short-list-24-books-under-200-pages-as-recommended-by-ted-speakers/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/07/featured_art_shortreads_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The short list: 24 books, each under 200 pages, as recommended by TED speakers </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/teds-giant-summer-reading-list-151-books-to-dive-into-right-now/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/06/new-art_summerreading_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> TED’s giant summer reading list: Books to open right now </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-do-i-write-stuff-that-feels-true-and-will-connect-other-people-a-q-a-with-jonny-sun/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/06/featured_art_jonny_sun.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> “How do I write stuff that feels true and will connect other people?&quot;: a Q &amp; A with Jonny Sun </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/i-wrote-a-haiku-every-day-for-a-week-heres-what-i-learned/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/06/web_ready_04_haiku.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> I wrote a haiku every day for a week -- here&#039;s what I learned </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/tired-of-procrastinating-to-overcome-it-take-the-time-to-understand-it/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/07/web_ready_procrastination_justintran.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Tired of procrastinating? To overcome it, take the time to understand it </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-short-list-24-books-under-200-pages-as-recommended-by-ted-speakers/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/07/featured_art_shortreads_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The short list: 24 books, each under 200 pages, as recommended by TED speakers </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-excel-at-the-moments-that-matter-in-life-think-like-an-actor/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/07/06-performance_v2.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How to excel at the moments that matter in life: Think like an actor </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/teds-giant-summer-reading-list-151-books-to-dive-into-right-now/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/06/new-art_summerreading_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> TED’s giant summer reading list: Books to open right now </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/prevent-unnecessary-medical-care-by-asking-your-doctor-these-4-questions-first/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/07/web_ready_medical_treatments_justintran.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Prevent unnecessary medical care -- by asking your doctor these 4 questions first </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-we-should-say-no-to-positivity-and-yes-to-our-negative-emotions/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/05/web_ready_negativity_rosewong.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Why we should say no to positivity -- and yes to our negative emotions </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/think-retirement-is-smooth-sailing-a-look-at-its-potential-effects-on-the-brain/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/07/featured_art_retirement_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Think retirement is smooth sailing? A look at its potential effects on the brain </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/never-take-a-bad-work-day-home-again-using-these-3-steps/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/12/5_bad-day_L.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Never take a bad work day home again, using these 3 steps </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/susan-cain-on-why-its-ok-to-eat-alone/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2015/08/eating-alone.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2015/08/eating-alone.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2015/08/eating-alone.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2015/08/eating-alone.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2015/08/eating-alone.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Susan Cain on why it&#039;s OK to eat alone</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/quiz-are-you-an-extrovert-introvert-or-ambivert/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/03/fatured_art_quiz_istock.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/03/fatured_art_quiz_istock.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/03/fatured_art_quiz_istock.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/03/fatured_art_quiz_istock.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/03/fatured_art_quiz_istock.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Quiz: Are you an extrovert, introvert or ambivert?</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/an-introverts-advice-for-networking/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/11/featured_art_loosetouch_yifan_wu.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/11/featured_art_loosetouch_yifan_wu.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/11/featured_art_loosetouch_yifan_wu.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/11/featured_art_loosetouch_yifan_wu.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/11/featured_art_loosetouch_yifan_wu.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">An introvert’s advice for networking</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/how-to-teach-a-young-introvert/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2014/08/youngintrovert_8-29.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2014/08/youngintrovert_8-29.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2014/08/youngintrovert_8-29.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2014/08/youngintrovert_8-29.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2014/08/youngintrovert_8-29.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">How to teach a young introvert</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" rel="noopener noreferrer" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" rel="noopener noreferrer" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=ideas.ted.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="ideas.ted.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/whats-the-difference-between-shyness-and-introversion-and-how-can-companies-help-introverts-thrive-a-qa-with-susan-cain/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "active" + '; expires=' + "Tue, 28 Jul 2020 18:14:58 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"666b3b3e6e"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"5638033b3a"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUlFOwzAMvRBpxEQl+oE4i5d4rbskLbHT0duTTN0YMIrolx37vWfHtj6NygxBMIjuWVucyOD4XvX8oG9SPqnRpZYCa0dHZP2WMGEHwTqM38HSoc+QiUYtaBVZBNYUjEs2h2GvBFkotKXg5+uicgXmLHlokd0AFm3lKdzDeOAhxPm3dJ87jfNiqjvg1a6BGeWs47AFM2uTWAa/kcucYHvp5QsHkoksb9NgD84pjyFt43fiXc0dTSsHslNFpD9rKQjgZiHzo98bAtg8E7WHWHYpGLOnhgljpLLDa+yfChLBHP8a00Wg+B7ImY78+PW1UnYcWNTBAUXNHcRy0ovNpFf/8ljXT03TPNe7/gPd9EXn'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'113179','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=113179&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNkVjLFk3S3lVVmM1SD9zVT9DMHclSWE9VVctQ0p+cDNHODBlekN6JiYvP3wsfEVCVGNsSnlUdjc5PS45PTZfTm12flgrfl90VHwvbmVpTCUyc3VqJSVyYlNwbE49VThMQUh3YUF2TkJuN3xWP0FkfCwwWFFYQz9SWnpQfjQ1dg=='}]);
_stq.push([ 'clickTrackerInit', '66840750', '113179' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
