<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>How to get power | </title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="In a democracy, power resides with the people. Here’s some helpful advice on how you can get your share, from civics educator Eric Liu." /><meta name="news_keywords" content="Eric Liu, Citizen University, civics, deep canvassing, Joshua Kalla, David Broockman, Marshall Ganz" />
<meta name="keywords" content="eric liu, citizen university, civics, deep canvassing, joshua kalla, david broockman, marshall ganz" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1490736867&amp;back=http%3A%2F%2Fideas.ted.com%2Fhow-to-get-power%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="http://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="http://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9jsEOgkAMRH/I2qBo5GD8lmWpsrBlG7pA/HsX0IsaLs1M86ZTnARs6CJ1EXkA8cPDdYqT2MCg7Dw9v9zequ7wf8y7lhQbimJsC4vbwm3oKe1ZTJwJpsoZ8sQJ24qxnD+pWdapa7Nmfb8spSdVSJPdwBDrVPSbW9c4OsFIFbiKjKJRpah4T4yZSAPTouFt5iM3vmb5qTjkWXG8NC9m+4BM' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/IWSWgvhi/ZYw6asa60IK/7xCiEhOe2tvec9MUnsk4jopRQVvsUGCkBIqNoQatgBVBFXAi03Cf6w4IIitlTD7NvPgJ6waTwuApezyyCeysEseVMPdgqd9Ce6wD+9z69wVfuQUlFp2jQVrbT/BStyhhRzbk2zyvxR+0/KktwQeubZgMt+56LC9VcT6ciurxAlSRfw4=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","how-to-get-power"],["post-slug","how-to-get-power"],["post-id",104708],["tag",["activism","civics","democracy","Eric Liu","social activism"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUO1qQjEMfaHV6lD0z9izdG1Wc71Nuia9ok+/IApzXjYGg0Dg5Hwk8cfqkOLYE4gfrD46tNO1LQZ58j8RXMHcgsKiIN3IkUmB1OseikkmrF4hOUwQxNexZyS5IFKZhJsPIqAX7wkoGXANj8wHhLkdOiVoErn9V/AX9LubTQu/4QiuC7SQDbNd3nmGV1nUksVIM9P7zyJNCMdfaQNoDfHgGgieH1xnL7276o+KEXKIJ6/NMpGyqV/Ly2q92z7vVpv1cvgEqwzRDQ=='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/how-to-get-power/" />
<link rel='shortlink' href='http://wp.me/p4wskC-reQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fideas.ted.com%2Fhow-to-get-power%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fideas.ted.com%2Fhow-to-get-power%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How to get power" />
<meta property="og:url" content="http://ideas.ted.com/how-to-get-power/" />
<meta property="og:description" content="In a democracy, power resides with the people. Here’s some helpful advice on how you can get your share, from civics educator Eric Liu." />
<meta property="article:published_time" content="2017-03-28T12:25:27+00:00" />
<meta property="article:modified_time" content="2017-03-28T12:25:28+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2017/03/featured_art_eric_liu1.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:image:src" content="https://tedideas.files.wordpress.com/2017/03/featured_art_eric_liu1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='http://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="29092950651" />
				<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://ideas.ted.com/feed/;icon-uri=http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'how-to-get-power' );
adSlot.setTargeting( 'post-slug', 'how-to-get-power' );
adSlot.setTargeting( 'post-id', 104708 );
adSlot.setTargeting( 'tag', ["activism","civics","democracy","Eric Liu","social activism"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="http://ideas.ted.com/how-to-get-power/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-104708 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="http://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="http://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				How to get power			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="http://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="http://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="http://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="http://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="http://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a href="http://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="http://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-104708 post type-post status-publish format-standard has-post-thumbnail hentry category-we-humans tag-activism tag-civics tag-democracy tag-eric-liu tag-social-activism">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="http://ideas.ted.com/category/we-humans/" rel="category tag">We humans</a></span>

					<h1 class="single-post-title">How to get power</h1>
					<span class="date">Mar 28, 2017</span>


											<span class="separator"> / </span>
													<a href="http://ideas.ted.com/author/eric-liu/" title="Posts by Eric Liu" class="author url fn" rel="author">Eric Liu</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-104708" class="share-facebook sd-button share-icon no-text" href="http://ideas.ted.com/how-to-get-power/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-104708" class="share-twitter sd-button share-icon no-text" href="http://ideas.ted.com/how-to-get-power/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-104708" class="share-linkedin sd-button share-icon no-text" href="http://ideas.ted.com/how-to-get-power/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-104708" class="share-pinterest sd-button share-icon no-text" href="http://ideas.ted.com/how-to-get-power/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://ideas.ted.com/how-to-get-power/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-104708" class="share-google-plus-1 sd-button share-icon no-text" href="http://ideas.ted.com/how-to-get-power/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://ideas.ted.com/how-to-get-power/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2017/03/featured_art_eric_liu1.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/03/featured_art_eric_liu1.jpg?w=750 750w, https://tedideas.files.wordpress.com/2017/03/featured_art_eric_liu1.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2017/03/featured_art_eric_liu1.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/03/featured_art_eric_liu1.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/03/featured_art_eric_liu1.jpg?w=768 768w, https://tedideas.files.wordpress.com/2017/03/featured_art_eric_liu1.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Sacha Vega/TED</em></div>
					<h2>In a democracy, power resides with the people. Here’s some helpful advice on how you can get your share, from civics educator Eric Liu.</h2>
<p>Power is something we are often uncomfortable naming and talking about explicitly. In our everyday talk, power has a negative moral vibe: power-mad, power-hungry, power trip. But power is no more inherently good or evil than fire or physics. It just is. The only question is whether we will try to understand and harness it. In the culture and mythology of democracy, power is supposed to reside with the people.</p>
<p><b>Here’s my simple definition of power &#8212; it’s the capacity to ensure that others do as you would want them to do. </b>Civic power is that capacity exercised by citizens in public, whether in elections or government or in social and economic arenas. Power in civic life takes many forms: force, wealth, state action, ideas, social norms, numbers. And it flows through many conduits: institutions, organizations, networks, laws and rules, narratives and ideologies. Map these forms and conduits against each other, and you get what we think of as “the power structure.”</p>
<blockquote><p>Story is the catalytic agent for changing the status quo.</p></blockquote>
<p>The problem today is that too many people aren’t able to draw, read or follow such a map. Too many people are profoundly illiterate in power (TED Talk: <a href="https://www.ted.com/talks/eric_liu_why_ordinary_people_need_to_understand_power" target="_blank">Why ordinary people need to understand power</a>). As a result, it’s become ever easier for those who do understand how power operates in civic life to wield a disproportionate influence and fill the void created by the ignorance of the majority.</p>
<p>The powerful tell tales about why they deserve their status, so that they can feel better about it. So do the powerless. Together, these two sets of stories form an unseen edifice, a prison of the imagination that shrinks everyone’s scope of possibility about alternative arrangements and allocations of power.</p>
<p><b>When you want to challenge the powerful, you must change the story.<i></i></b> You can use story to organize people and then allow them to organize themselves into the story. Your narratives have to offer an alternative to the dominant story line of why things are the way they are. You have to stir up a new sense of “us”; provide an overarching explanation for who has what and why; and awaken the hero’s spirit in every citizen. Story is the bonding agent in social cohesion. It is the catalytic agent for changing the status quo.</p>
<blockquote><p>Organizing people centers on telling three nested narratives: the story of self, the story of us, and the story of now.</p></blockquote>
<p><a href="http://marshallganz.com/" target="_blank">Marshall Ganz</a>, one of the greatest community organizers alive, knows all this. He learned his art as a civil rights worker in Mississippi in the 1960s, then went on to organize migrant farmworkers with Cesar Chavez. He developed the organizing tools and strategies used by the first Obama presidential campaign and has mentored countless social-justice organizers around the planet. He teaches now at Harvard, where, 28 years after dropping out of college, he returned to finish his degree <i>and</i> get a doctorate. He is the quintessential teacher-as-learner.</p>
<p><b>Everywhere he goes, Ganz uses a method for organizing that centers on three nested narratives: the story of <i>self</i>, the story of <i>us</i>, and the story of <i>now</i>. </b>He teaches organizers entering into any setting to start not with policy proposals or high concepts like justice but with biographies &#8212; their own, and those of the people they hope to mobilize.</p>
<p><a href="http://ideas.ted.com/the-two-kinds-of-stories-we-tell-about-ourselves/" target="_blank">What are the stories you tell about yourself</a>? Why do you tell them that way? How can we find connections across our stories of origin that build trust and common cause? That work then flows into the story of <i>us</i>: the collective narratives of challenge, choice and purpose that emerge from any community &#8212; that, in fact, help define it. This is how in a place like New Orleans after the flood or Detroit after the crash, residents can develop a shared identity of resilience and reinvention. It’s how anti–Common Core activists nationwide have been able to forge a cross-ideological crusade of parents and teachers tired of standardized-testing regimes that crush creativity and stifle liberty.</p>
<p>Once that shared narrative is activated, the organizer can connect it to the fierce urgency of <i>now</i>: a story about why this is the “movement moment,” when individual and collective motivations converge, and when action is needed and possible. Why this and no other time is the time for change. This is how “Yes We Can” became more than a slogan in 2008, as “Morning in America” did in 1980. Or “Make America Great Again” did in 2016.</p>
<blockquote><p>Stories are weapons in an endless contest for legitimacy.</p></blockquote>
<p><b>Of these three stories, the middle one &#8212; about <i>us</i> &#8212; is crucial. </b>Any effort to exercise citizen power depends on creating new answers to the question: Who is “us”? During the campaign for a $15 minimum wage in Seattle, one of the most potent speeches I heard was from a woman named Evelyn, a sixty-something Filipina immigrant who cleans rooms at a Sea-Tac Airport hotel. Her husband is a baggage handler at the airport. It was a fund-raising event for the campaign, and this was her first public speech. And though she’d never heard of Marshall Ganz before, in her short and blunt remarks she intuitively hit each of his marks. She talked about how a higher wage would enable her to catch up on her bills (<i>self</i>). She talked about why this was a unique opportunity to make gains for working people (<i>now</i>). But she was at her most effective when she talked about what kind of Seattle we wanted to be, and why the city would be stronger if the people who do the thankless work could afford to live there, too. In short, she redefined <i>us</i>. She redrew the circles of identity, not as low-wage workers versus high-wage workers but as people who hold true Seattle values of inclusion versus those who don’t.</p>
<p><b>This redrawing of the circles is also how “deep canvassing” &#8212; intensive face-to-face front-porch conversations based on personal storytelling &#8212; can change minds and win adherents on contentious issues like gay and transgender rights. </b>Two young political scientists, <a href="http://polisci.berkeley.edu/people/person/joshua-kalla" target="_blank">Joshua Kalla</a> of Berkeley and <a href="https://www.gsb.stanford.edu/faculty-research/faculty/david-broockman" target="_blank">David Broockman</a> of Stanford, have conducted pioneering field experiments on deep canvassing. One of the strategies that they found most effective was “analogic perspective taking,” in which canvassers would invite citizens to talk about times when they’d been treated unfairly for seeming “different.” From there, the canvasser could pivot to what those citizens had in common with gay or transgender people, and could often awaken enough empathy to reduce bias.</p>
<p><b>This is more than stepping into someone else’s shoes &#8212; it’s stepping into the story of <em>how</em> someone else came to be wearing those shoes. </b>If you are trying to convince your neighbors that a nearby church should be allowed to host a temporary homeless encampment, how do you deploy story? Sometimes, it might be by deriding the selfishness of those who resist. More often, it will be by appealing to the better angels of all, so that even resisters can join without losing face. Either way, you are crafting an imagined <i>us </i>in order to create a real majority. In a town with excellent schools that attracts young families, how do you deal with the divide between the newcomers who are driving up property values and the old-timers who don’t have school-age kids and want lower taxes? Again, you create a story of us, of common interest, that will either transcend that divide or sharpen it in a way that isolates the holdouts.</p>
<p><b>Such stories are weapons in an endless contest for legitimacy. </b>The civil rights movement was (and is still) a decades-long argument about <i>Who is us. </i>The 2016 presidential election was another referendum on the question. In this time of unprecedented economic inequality, the American self-story as a “middle-class nation” is eroding rapidly. The day when a majority of Americans are people of color is now within sight, but meanwhile, political polarization is at its highest since the Civil War. These are strong centrifugal forces. Who will legitimately get to speak for the United States during such a time? Who can embody and represent us? That is not primarily a question about presidential candidates. It is a question about citizens, and what groups of us can best organize the imagination &#8212; and claim the “us.”</p>
<p><em>Excerpted from the new book </em><a href="http://geni.us/nbmqDNm" target="_blank">You&#8217;re More Powerful Than You Think: A Citizen&#8217;s Guide to Making Change Happen</a><em> by Eric Liu. Reprinted with permission from Public Affairs, an imprint of Perseus Books, LLC, a subsidiary of Hachette Book Group, Inc. © 2017 Eric Liu.</em></p>
<p><a href="https://www.ted.com/talks/eric_liu_why_ordinary_people_need_to_understand_power"><img class="aligncenter size-full wp-image-104750" src="https://tedideas.files.wordpress.com/2017/03/eric_liu_linkable_images.jpg?w=770&#038;h=433" alt="" width="770" height="433" srcset="https://tedideas.files.wordpress.com/2017/03/eric_liu_linkable_images.jpg?w=770&amp;h=433 770w, https://tedideas.files.wordpress.com/2017/03/eric_liu_linkable_images.jpg?w=1540&amp;h=866 1540w, https://tedideas.files.wordpress.com/2017/03/eric_liu_linkable_images.jpg?w=150&amp;h=84 150w, https://tedideas.files.wordpress.com/2017/03/eric_liu_linkable_images.jpg?w=300&amp;h=169 300w, https://tedideas.files.wordpress.com/2017/03/eric_liu_linkable_images.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 770px) 100vw, 770px" /></a></p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="http://ideas.ted.com/author/eric-liu/">Eric Liu</a></strong>  is the founder and CEO of Citizen University and executive director of the Aspen Institute Citizenship and Identity Program. He is the author of several books, including &quot;A Chinaman&#039;s Chance&quot; and &quot;The Gardens of Democracy&quot; (coauthored with Nick Hanauer). Liu was a White House speechwriter and policy writer for President Bill Clinton. </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="http://ideas.ted.com/tag/activism/" rel="tag">activism</a></li><li><a href="http://ideas.ted.com/tag/civics/" rel="tag">civics</a></li><li><a href="http://ideas.ted.com/tag/democracy/" rel="tag">democracy</a></li><li><a href="http://ideas.ted.com/tag/eric-liu/" rel="tag">Eric Liu</a></li><li><a href="http://ideas.ted.com/tag/social-activism/" rel="tag">social activism</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/katie_hinde_what_we_don_t_know_about_mother_s_milk">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/593a9b6eb4792e696dfbcc6b0ed465db741a54a6_240x180.jpg" alt="Katie Hinde: What we don&#039;t know about mother&#039;s milk">
					</div>
					<div class="talk-body">
						<span class="author">Katie Hinde</span>
						<h4>What we don&#039;t know about mother&#039;s milk</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/is-empathy-overrated/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/03/empathy_final_kondrich_ted.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Is empathy overrated? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/how-tech-has-transformed-how-we-connect-and-reject-in-the-digital-age/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/03/web_esther_perel_dating_technology.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How technology has transformed how we connect -- and reject -- in the digital age </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/why-you-should-take-a-senior-on-a-bike-ride/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/03/cyclingwithoutage_31442504866_f4b9519178_o.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why you should take a senior on a bike ride </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/why-you-think-youre-right-even-when-youre-wrong/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/03/web_juliagalef_annaparini21.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why you think you&#039;re right, even when you&#039;re wrong </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/beware-of-feminism-lite/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/03/featured_art_chimamanda.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Beware of &quot;Feminism Lite&quot; </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/how-to-speak-up-for-yourself/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/02/featured_art_adamg.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to speak up for yourself </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/when-should-you-settle-down/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/02/29octfrog.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> When should you settle down? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/should-emotions-be-taught-in-schools/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/02/featured_art.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Should emotions be taught in schools? </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/why-you-think-youre-right-even-when-youre-wrong/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/03/web_juliagalef_annaparini21.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why you think you&#039;re right, even when you&#039;re wrong </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/the-rise-of-the-useless-class/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/02/unworking-1000.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> The rise of the useless class </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/beware-of-feminism-lite/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/03/featured_art_chimamanda.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Beware of &quot;Feminism Lite&quot; </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/the-two-kinds-of-stories-we-tell-about-ourselves/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/01/web_featured_storytelling_ted.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The two kinds of stories we tell about ourselves </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/is-empathy-overrated/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/03/empathy_final_kondrich_ted.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Is empathy overrated? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/a-simple-exercise-to-help-get-any-team-unstuck/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/12/istock-183797235.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> A simple exercise to help get any team unstuck </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/should-emotions-be-taught-in-schools/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/02/featured_art.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Should emotions be taught in schools? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/how-to-speak-up-for-yourself/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/02/featured_art_adamg.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to speak up for yourself </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="http://ideas.ted.com/how-to-be-a-good-artist-slash-activist-pro-tips-from-amy-ray-of-indigo-girls/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2015/05/amyray_drum-illustration2_dark-circles-01.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="ideas.ted.com" srcset="https://tedideas.files.wordpress.com/2015/05/amyray_drum-illustration2_dark-circles-01.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2015/05/amyray_drum-illustration2_dark-circles-01.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2015/05/amyray_drum-illustration2_dark-circles-01.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2015/05/amyray_drum-illustration2_dark-circles-01.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">How to be a good artist-slash-activist: Pro tips from Amy Ray of Indigo Girls</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/how-a-deaf-artist-and-a-blind-activist-experience-the-world/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2015/06/ted_ideas_danielkish_christinekim_02.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2015/06/ted_ideas_danielkish_christinekim_02.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2015/06/ted_ideas_danielkish_christinekim_02.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2015/06/ted_ideas_danielkish_christinekim_02.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2015/06/ted_ideas_danielkish_christinekim_02.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">How a deaf artist and a blind activist experience the world</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/how-open-government-data-creates-smarter-societies/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/08/featured_art_yale_fox.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/08/featured_art_yale_fox.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/08/featured_art_yale_fox.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/08/featured_art_yale_fox.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/08/featured_art_yale_fox.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">How open government data creates smarter societies</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/can-politics-make-great-art-meet-12-young-artists-who-say-yes/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">Gallery: Can politics make great art? Meet 12 young artists who say yes</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/how-to-get-power/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"68aafee0ea"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUdtOwzAM/SGybDAk9oD4FpN4rYudhDgp9O9JpxUNMYbUJzs5F5/E9iMZF0PBUOyg1uNIDtPnZtA7ewFJNYlrR0Et0xuqfa9YsYfgGfNCpuC4+gY2IxLoUDmCR78RCtc4AhpDnv6ChzYjT+eyuUJewpUepUlGSragN+QR1IIqlpMPYwdusq5qibJSq1ph/ejzE45URvK6zkMFmI1gqOv0fRF+1J7GG6u9N7PJcPIyEICnQu5X3gsB+PYn5hXyvMuCuXUmjpgzzTv8vvsn8eI29wLEridJP083MqSoxRwZKFvtIVPoltpEL/K82z8dttv97uEwfAENbBfO'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'104708','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=104708&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNk5jRjA2eVhkb1BZZXpUfGR6Nng9bHQsekpEYjVBSiU/d0xqX0tsTnE3bHpybFl2LU9HSGx2LVZEfmV2aDNHfCtRPT9zeE5ZRFJaZ25TZjRBWmdGaHdmX1ZjfGJBX3IlWy5+V0xRJk0uQkdCJjhOWDQ0X0QxYnF8aj1yQ3p8MQ=='}]);
_stq.push([ 'clickTrackerInit', '66840750', '104708' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.085 seconds
	57287 bytes batcached for 300 seconds
-->
