<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Practical, smart advice for changemakers from a young climate activist | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="No matter your movement, here&#039;s how to take your strengths and use them to push for change, from climate activist Jamie Margolin." /><meta name="news_keywords" content="tedxyouth@columbia, tedx youth@columbia, youth to power, jamie margolin book, jamie margolin, zero hour, youth climate activist, youth activism, advice youth activists" />
<meta name="keywords" content="tedxyouth@columbia, tedx youth@columbia, youth to power, jamie margolin book, jamie margolin, zero hour, youth climate activist, youth activism, advice youth activists" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1600752980&amp;back=https%3A%2F%2Fideas.ted.com%2Fpractical-smart-advice-for-changemakers-from-a-young-climate-activist%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jksOwjAMRC+EMQWBygJxljQxYIiTKE6penvCR4AAsbFmRvNs45DAxlAoFJQeku/3HBSHZKOACnsaP9zUqk5qBBys7x0p1gAda8HOR3sCz102eUQto6epcHgSPw7ZmKnmkky5NoQcG/IktfYPu3/UdSmTKtQp3AuUQwX1i7vHeOaELx6SyUp+fJP/wEIO2JFRNKpUFHe1YwbSKHTT8DDXJVvZNMt1u2pmi3l7vAAF4YWP?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.5-wpcom-48929' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9kFEOgkAMRC/k2hhF8MN4lrLUZU3ZbmjB6wtKosSEr+k0fZ2m8MzOSzJKBtZSRwpjzGDUuNgQKqAqmYJXnZv7SXfww3SDyzyEmBQCiWPxaFHSyrg7Y+y30J5qljCV4R30tVtQFrXPatAW+xledItS8RF5ui3I2vxByzvaEwSWGnkeuHXXQ3Epy3NRHavHCy54da4=?cssminify=yes' type='text/css' media='all' />
<script id='ted_sponsor-js-extra'>
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
</script>
<script id='ted-js-js-extra'>
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","practical-smart-advice-for-changemakers-from-a-young-climate-activist"],["post-slug","practical-smart-advice-for-changemakers-from-a-young-climate-activist"],["post-id",117561],["tag",["activism","book excerpt","climate change","jamie margolin","teenagers","young voices"]]]}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytjt0KwjAMhV/IrVM28UZ8ltrG2v0ktWkne3vDmDDFCwUhEDjn5DtR91B4NH22wKqVuWWI07LKljdKAoYwASaVrjBIbPRBJbCFt6BZhT47jzwrHAiZotLMkGbeCGhFWHiGqPPwxK57M1qIbChCOXj8Q/FKfaeJG4iTEFk7+OAOdPY9FJkhSgCTfHqhr3566f/xogenzaRS1Kbz6OT6NBy3zWG3r+umqtoHCsufOA=='></script>
<script src='https://cdn.georiot.com/snippet.js?ver=5.5-wpcom-48929' id='geniuslink-js'></script>
<script id='geniuslink-handler-js-extra'>
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/practical-smart-advice-for-changemakers-from-a-young-climate-activist/" />
<link rel='shortlink' href='https://wp.me/p4wskC-uA9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fpractical-smart-advice-for-changemakers-from-a-young-climate-activist%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fpractical-smart-advice-for-changemakers-from-a-young-climate-activist%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Practical, smart advice for changemakers, from a young climate activist" />
<meta property="og:url" content="https://ideas.ted.com/practical-smart-advice-for-changemakers-from-a-young-climate-activist/" />
<meta property="og:description" content="The key to being a successful activist is to understand the power you do and don&#8217;t have. No matter your movement, here&#8217;s how to take your strengths and use them to push for change, from…" />
<meta property="article:published_time" content="2020-09-21T20:00:38+00:00" />
<meta property="article:modified_time" content="2020-09-21T20:20:16+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="Practical, smart advice for changemakers, from a young climate activist" />
<meta name="twitter:image" content="https://tedideas.files.wordpress.com/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://ideas.ted.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ideas.ted.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ideas.ted.com\/practical-smart-advice-for-changemakers-from-a-young-climate-activist\/"},"headline":"Practical, smart advice for changemakers, from a young climate activist","url":"http:\/\/ideas.ted.com\/practical-smart-advice-for-changemakers-from-a-young-climate-activist\/","thumbnailUrl":"https:\/\/tedideas.files.wordpress.com\/2020\/09\/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/tedideas.files.wordpress.com\/2020\/09\/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=150"},"dateCreated":"2020-09-21T20:00:38Z","datePublished":"2020-09-21T20:00:38Z","dateModified":"2020-09-21T20:00:38Z","articleSection":"We humans","author":[{"@type":"Person","name":"Jamie Margolin"}],"creator":["Jamie Margolin"],"keywords":["activism","book excerpt","climate change","jamie margolin","teenagers","young voices"],"publisher":{"@type":"Organization","name":"ideas.ted.com","logo":{"@type":"ImageObject","url":""}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/practical-smart-advice-for-changemakers-from-a-young-climate-activist/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'practical-smart-advice-for-changemakers-from-a-young-climate-activist' );
adSlot.setTargeting( 'post-slug', 'practical-smart-advice-for-changemakers-from-a-young-climate-activist' );
adSlot.setTargeting( 'post-id', 117561 );
adSlot.setTargeting( 'tag', ["activism","book excerpt","climate change","jamie margolin","teenagers","young voices"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/practical-smart-advice-for-changemakers-from-a-young-climate-activist/amp/"></head>

<body class="post-template-default single single-post postid-117561 single-format-standard customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				Practical, smart advice for changemakers, from a young climate activist			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-117561 post type-post status-publish format-standard has-post-thumbnail hentry category-we-humans tag-activism tag-book-excerpt tag-climate-change tag-jamie-margolin tag-teenagers tag-young-voices">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/we-humans/" rel="category tag">We humans</a></span>

					<h1 class="single-post-title">Practical, smart advice for changemakers, from a young climate activist</h1>
					<span class="date">Sep 21, 2020</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/jamie-margolin/" title="Posts by Jamie Margolin" class="author url fn" rel="author">Jamie Margolin</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-117561" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/practical-smart-advice-for-changemakers-from-a-young-climate-activist/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-117561" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/practical-smart-advice-for-changemakers-from-a-young-climate-activist/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-117561" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/practical-smart-advice-for-changemakers-from-a-young-climate-activist/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-117561" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/practical-smart-advice-for-changemakers-from-a-young-climate-activist/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/practical-smart-advice-for-changemakers-from-a-young-climate-activist/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/practical-smart-advice-for-changemakers-from-a-young-climate-activist/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=750 750w, https://tedideas.files.wordpress.com/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=150 150w, https://tedideas.files.wordpress.com/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=300 300w, https://tedideas.files.wordpress.com/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=768 768w, https://tedideas.files.wordpress.com/2020/09/final_jamie-margolin-to-press-final-au-photo-credit-bryant-fisher_cc.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Bryant Fisher</em></div>
					<p><i>In the summer of 2017, then-high school students <a href="https://twitter.com/Jamie_Margolin?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener">Jamie Margolin</a>, Nadia Nazar, Madelaine Tew and Zanagee Artis decided that #thisisZeroHour to act on climate change and they founded <a href="http://thisiszerohour.org/">Zero Hour</a>, a youth-led climate movement focused on climate change and environmental justice. Now at New York University, Margolin is currently the co-executive director of Zero Hour. </i></p>
<p><b>Politicians always tell me, “Keep up the good work; your generation is going to save the world!”</b></p>
<p>They are both so right and so unbelievably wrong at the same time.</p>
<p>As young people, we do have great power to move the political needle toward change, and we have done it countless times in history before.</p>
<p><b>But there are also many things not in our power, and it is unacceptable for leaders to put the burden of the problems they created and have the power to fix on our shoulders.</b></p>
<p>Climate disaster is a perfect example of this. If we wait until our generation &#8212; Generation Z &#8212; is old enough to be in power, it will be far too late to address this crisis.</p>
<p><b>In fact, we are already deadly late on acting on the climate crisis. </b>We do not have the full power to create and pass climate policy; we do not have the power to enforce laws or decide our countries’ federal budgets.</p>
<p><b>But we do have the power to influence those who have institutional power.</b></p>
<p>The key to being a successful young activist is to understand the power you do have and the power you don’t have. Here&#8217;s a basic breakdown of the unique power young activists hold in our society versus what is out of our control.</p>
<h2><b>Here’s the power that youth activists hold </b></h2>
<p>• <strong>Moral high ground</strong></p>
<p>Having the moral high ground is crucial when it comes to pushing public opinion and making leaders and corporations wake up to the issues. You didn’t create the problem you’re trying to solve, so your rage and organizing come from a genuine desire to make things better.</p>
<p>This is true for young people when it comes to politics. No one can point to us and say, “Well, you’re just as responsible for climate change!” because no, we’re not. We didn’t create the systems of oppression that hold us down, and we are not old enough to be in the positions of power that enforce them.</p>
<p>So when we speak, our message rings true because there is no hypocrisy in calling out our leaders. No one can point a finger back at us and say, “You’re corrupt too!” because we’re just kids trying to create a better world.</p>
<p>• <strong>No special interests holding us back</strong></p>
<p>This is similar but not quite the same as holding the moral high ground. We the youth are not held back on what we can and can’t say because of special interests. For example, many politicians are limited in what they can say and do and advocate for by the donors they rely on to get reelected.</p>
<p>• <strong>Fresh energy and perspectives</strong></p>
<p>Youth bring new ideas to the table, as well as a fresh energy and drive that many of our elders have lost. No one knows better than we do what it is like to grow up in the current time, and we are the most up to date when it comes to technology, pop culture and having a finger on the pulse of mass culture.</p>
<p>• <strong>Expertise on the issues that personally affect us</strong></p>
<p>Many adults in power do not comprehend or even hear much about important issues from young people’s perspectives. They do not feel climate change like we do; they don’t feel student loans or an economy that makes it increasingly difficult for us to find good-paying jobs like we do.</p>
<p>When we speak about what we are going through, that rings true to people, and it looks bad for someone in power to discredit the lived experiences of a young person.</p>
<h2><b>Here’s the power that youth activists do not hold </b></h2>
<p>• <strong>Legislative power</strong></p>
<p>We do not control any of the branches of government, local or federal, in any place in the world. We do not control what laws and policies are passed and instituted.</p>
<p>• <strong>Monetary power</strong></p>
<p>We do not control money in the world or have power in any large financial institutions. We do not control the banks, stock market, or large corporations.</p>
<p>• <strong>Legal power</strong></p>
<p>We do not control the laws, police system, or how laws are enforced.</p>
<p>• <strong>Institutional power</strong></p>
<p>We do not control businesses or bureaucracies.</p>
<p>• <strong>Mainstream media power</strong></p>
<p>We do not control major news outlets that have millions of people watching them daily, and we cannot control the news cycle. We are not the executives in charge of major networks who get to decide what is covered and what is not.</p>
<p>So yeah. . . that’s a lot we don’t have control over.<b> </b>Which is why when it comes to instituting change, it’s completely unfair for leaders to pin the blame on us. Our power lies in using what resources we do have to influence those systems.</p>
<p>Beyond knowing what power you do and don’t have as a young person in this world, it is also important to know what you will be up against no matter what. Keep in mind that the more marginalized identities you carry, the more you will be up against. Know how the world perceives you (whether their perception is true or not) so you can best arm yourself to overcome their preconceived notions.</p>
<h2><b>Here’s what you, as a youth activist, are up against </b></h2>
<p>• Patronizing attitudes and invalidation</p>
<p>• Lack of trust in your ability</p>
<p>• Systemic silencing of your voice</p>
<p>• Often, lack of funding and resources</p>
<h2><b>Here’s how to compensate for (what the world perceives as) your weaknesses </b></h2>
<p>• <strong>Know everything there is to know on your topic</strong></p>
<p>Many people are going to automatically assume that you as a young person don’t know what you’re talking about &#8212; which means you have to become an expert on your topic. Be overprepared.</p>
<p>• <strong>Defy stereotypes and expectations of your immaturity and irresponsibility</strong></p>
<p>People may expect you to be impatient, immature, reckless, and rude. Be the most patient, mature and polite person in the room.</p>
<p>• <strong>Address the elephant in the room</strong><br />
If someone is really testing your limits or being overtly rude or dismissive of you as a young person, don’t be afraid to bring it up. Say, “If I were 20 years older and asking the same question, would you talk to me in the same way you’re talking now?”</p>
<p>The adult might get defensive, but just keep holding them accountable for their behavior and pointing out the truth. Speak your truth to power! Always, always, always.</p>
<h2><b>Here’s what to do when powerful adults don’t take you seriously </b></h2>
<p>• <strong>Don’t sink to their level; in other words, be the adult in the situation.</strong></p>
<p>If an adult in power freaks out or says something stupid, don’t freak out back. Don’t say something stupid back. Because when they do it, it’s being “passionate.” When you do it, it’s being “an obnoxious teenager,” being “a whiny little kid,” or “throwing a temper tantrum.”</p>
<p>Is that a double standard? Totally. Is it fair? Absolutely not. But you have to play the game to win the game. Keep your long-term goals in mind, and pick your battles.</p>
<p>Unsupportive adults will look for every opportunity to point at a young person being angry and emotional and say, “See, I told you the kids were like this!”</p>
<p>Of course, there are some situations where you just gotta say, “Screw it,” and do you. Freak out, get mad, yell when it’s called for and appropriate <em>and</em> the issue is super serious. Use your best judgment. Being exactly what the world thinks you are &#8212; angry and loud &#8212; is just fine when you’re calling out a politician in public for doing something horrific.</p>
<p>• <strong>If appropriate, get footage so you can hold a poorly behaving adult publicly accountable.</strong></p>
<p>This is more relevant with public figures such as heads of large companies or elected officials and bureaucrats. But if someone in power is being outwardly rude, condescending, inappropriate or unreasonable and you have the opportunity to post the interaction online to hold them accountable, it could be a good call in some cases.</p>
<p>One thing to keep in mind: At times, filming an interaction with a public figure is perfectly legal, like at a rally, press conference or obviously public event &#8212; but there are some cases, like in a courtroom, where filming is not legal.</p>
<p><b>I realize this makes it sound like all adults are against you and you’re going to be constantly swimming upstream and fighting to be heard, but that is not true. </b>There are so many adults out there who have your back. You will meet with elected officials and people in power who genuinely believe in you and the work you do and will want to do the best they can for whatever cause you are fighting for.</p>
<p>You are not fighting against older generations. It’s about knowing where your power lies and how to stand up for yourself when the powerful believe they can silence you. On your journey, you will meet countless adults and people in power who will root for you and do everything they can to support you. Keep them close. You are not in this fight alone.</p>
<p><i>Excerpted from the new book </i><a href="https://www.amazon.com/Youth-Power-Your-Voice-How/dp/0738246662" target="_blank" rel="noopener">Youth to Power: Your Voice and How to Use It </a><i>by Jamie Margolin. Reprinted with permission from Hachette Go, a division of Hachette Book Group, Inc. Copyright © 2020 by Jamie Margolin. All rights reserved. </i></p>
<p><em>Watch her TEDxYouth@Columbia Talk here: </em></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='770' height='434' src='https://www.youtube.com/embed/amGyIqIBzEk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><a href="https://countdown.ted.com/sign-up"><img class="aligncenter wp-image-117409 size-full" src="https://tedideas.files.wordpress.com/2020/09/v6_1.png?w=770" alt="" srcset="https://tedideas.files.wordpress.com/2020/09/v6_1.png?w=770 770w, https://tedideas.files.wordpress.com/2020/09/v6_1.png?w=1540 1540w, https://tedideas.files.wordpress.com/2020/09/v6_1.png?w=150 150w, https://tedideas.files.wordpress.com/2020/09/v6_1.png?w=300 300w, https://tedideas.files.wordpress.com/2020/09/v6_1.png?w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px"   /></a></p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/jamie-margolin/">Jamie Margolin</a></strong>  is the cofounder of Zero Hour, an organization dedicated to fighting climate change.</p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/activism/" rel="tag">activism</a></li><li><a href="https://ideas.ted.com/tag/book-excerpt/" rel="tag">book excerpt</a></li><li><a href="https://ideas.ted.com/tag/climate-change/" rel="tag">climate change</a></li><li><a href="https://ideas.ted.com/tag/jamie-margolin/" rel="tag">jamie margolin</a></li><li><a href="https://ideas.ted.com/tag/teenagers/" rel="tag">teenagers</a></li><li><a href="https://ideas.ted.com/tag/young-voices/" rel="tag">young voices</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/xiye_bastida_why_i_fight_for_climate_justice">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/bbbc945254bf8586964bc369f35e281d9cf3f64d_240x180.jpg" alt="Xiye Bastida: Why I fight for climate justice">
					</div>
					<div class="talk-body">
						<span class="author">Xiye Bastida</span>
						<h4>Why I fight for climate justice</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/10-great-ted-talks-by-hispanic-and-latinx-speakers-for-hispanic-heritage-month/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_latinx_speakers.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 10 great TED Talks by Hispanic and Latinx speakers for Hispanic Heritage Month </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/feel-overwhelmed-and-stressed-its-time-for-you-to-track-your-time/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_time-perception_v3.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Feel overwhelmed and stressed? It&#039;s time for you to track your time </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/do-you-take-things-personally-and-who-doesnt-heres-how-to-stop/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_takingitpersonal_2000.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Do you take things personally? (And who doesn’t?) Here’s how to stop </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/3-lessons-about-what-really-matters-in-life-learned-in-the-pandemic/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_pandemic-lessons_storycorp.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 3 lessons about what really matters in life, learned in the pandemic </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/jane-fonda-why-women-are-at-the-forefront-of-climate-solutions/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_ted_ideas_final_climate_action_franziska.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Jane Fonda: Why women are at the forefront of climate solutions </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/dear-guy-at-some-point-i-will-retire-and-that-terrifies-me/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_guy_winch_retirement_september.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Dear Guy: &quot;At some point, I will retire -- and that terrifies me&quot; </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/prejudiced-thoughts-run-through-all-our-minds-the-key-is-what-we-do-with-them/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/08/final_loresovercomingprejudice.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Prejudiced thoughts run through all our minds -- the key is what we do with them </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/dear-guy-my-boyfriend-promises-hell-do-better-but-nothing-has-changed/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/08/final_guy-winch_august_red-flag_credit-unsplash_v2.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Dear Guy: &quot;My boyfriend promises he&#039;ll do better — but nothing has changed&quot; </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/do-you-take-things-personally-and-who-doesnt-heres-how-to-stop/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_takingitpersonal_2000.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Do you take things personally? (And who doesn’t?) Here’s how to stop </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/working-from-home-and-feel-like-youre-working-all-the-time-heres-what-to-do/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/08/final_takingabreak_2000.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Working from home and feel like you&#039;re working all the time? Here’s what to do </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/5-things-that-scientists-now-know-about-covid-19-and-5-things-theyre-still-figuring-out/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_covid-5-things.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> 5 things scientists now know about COVID-19 -- and 5 they&#039;re still figuring out </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/prejudiced-thoughts-run-through-all-our-minds-the-key-is-what-we-do-with-them/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/08/final_loresovercomingprejudice.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Prejudiced thoughts run through all our minds -- the key is what we do with them </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-write-a-resume-that-will-get-you-noticed/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/07/final_writearesume_2000.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How to write a resume that will get you noticed </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/what-leads-a-person-to-white-supremacy-here-is-one-mans-story/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/07/final_leonardosantamaria_ted_whitesupremacy_sm.jpeg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> What leads a person to white supremacy? Here is one man’s story </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/feel-overwhelmed-and-stressed-its-time-for-you-to-track-your-time/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_time-perception_v3.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Feel overwhelmed and stressed? It&#039;s time for you to track your time </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/photo-gallery-4-fascinating-behaviors-of-great-white-sharks-and-what-they-mean/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/09/final_image00002-1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Photo gallery: 4 fascinating behaviors of great white sharks and what they mean </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Activism isn’t just for adults and teens. We need to teach younger kids to be activists, too.</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/can-public-art-inspire-productive-political-conversations/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2019/07/featured_-art-_freedom_of_speech.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/07/featured_-art-_freedom_of_speech.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2019/07/featured_-art-_freedom_of_speech.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2019/07/featured_-art-_freedom_of_speech.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2019/07/featured_-art-_freedom_of_speech.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">Can public art inspire productive political conversations?</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/can-politics-make-great-art-meet-12-young-artists-who-say-yes/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">Gallery: Can politics make great art? Meet 12 young artists who say yes</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/anger-is-fire-for-creativity-and-its-time-to-let-it-burn/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/09/featured_art_istock1.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/09/featured_art_istock1.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/09/featured_art_istock1.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/09/featured_art_istock1.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/09/featured_art_istock1.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Anger is fire for creativity -- and it&#039;s time to let it burn</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" rel="noopener noreferrer" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" rel="noopener noreferrer" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=ideas.ted.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="ideas.ted.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/practical-smart-advice-for-changemakers-from-a-young-climate-activist/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "active" + '; expires=' + "Wed, 22 Sep 2021 05:36:20 +0000" + '; path=/';
					
				})();
			</script>
		<script id='ted-ab-testing-js-extra'>
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"edf3b00c6f"};
</script>
<script id='wpcom-vip-analytics-js-extra'>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script id='ted-mailchimp-js-extra'>
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"9b03a247ff"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkllSwzAMhi+EY8pMOvSB4SyqrSYK3rDkQG5P3ElLgVKGPGn9P8mLfkvKxCAYRA+sLY5kML03A9/pi5L06JH1SEkLWkUWgTUF44qd07BXgiwUusr4jE6Uc+NcJQ8dsotg0TaewrUeDxxDnn4rD68F87SY5krzza2BGeXIcdiBmbQpLNGv1DIXWD96OcKBZCTL6xjswTnlMZR1+l68a7mn8bvcF5Vc6SiwflAVMhxZCgK4Scj82PdCAHa+E7WHXN9SMM+eiiPmTPUNz7l/EiSDefnrmk6A6nsgZ3ry6Wt0Y2yKLOrggLLmHnL90oudRc/+adPuto/3292mHT4A3Hg0sg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'117561','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=117561&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNndhWm8yVV8/WkV1SktvS3F8fkxMYnU0WC5dJlBMRWh6azJKS1VORzFTJlI2WEgvK1lYYz9dN2lvM0greD18cVFWJWI5aHljLWJCWWddcjZ3N3BwcjQzUjllSUM4fFsza2pyanhWWG1GRDFUYmhiJndocS8mJlh6N3BqVCZbJQ=='}]);
_stq.push([ 'clickTrackerInit', '66840750', '117561' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
