<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Why we need to teach younger kids to be activists, too. | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="If we want our children to grow up to be thoughtful and engaged citizens, we should help them be part of social change now." /><meta name="news_keywords" content="Caroline Paul, activism and kids, activism and children, why children should be activists, you are mighty, caroline paul book" />
<meta name="keywords" content="caroline paul, activism and kids, activism and children, why children should be activists, you are mighty, caroline paul book" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1530614635&amp;back=https%3A%2F%2Fideas.ted.com%2Factivism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jsEOgkAMRH/IWiWC8WD8lmWpsrBlG7pA/HsX0IsaLs1M86ZTnARs6CJ1EXkA8cPDdYqT2MCg7Dw9v9zequ7wf8y7lhQbimJsC4vbwm3oKe1ZTJwJpsoZ8sQJ24qxFJ/ULOvUtVmzvl+W0pMqpMluYIh1KvrNrWscnWCkClxFRtGoUlS8J8ZMpIFp0fA285EbX495djoXl0OWNy9m7IBH?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/I2aAQn4zfMkYdNWNdaJHfdxOMEhOe2rvec9MV5mQcR8WooD0OKPCkBIqdoQ6tgBVBFXAi5fGY6wF+mGEyKUyeosBMnS9WYUc2GMqWrVhggsi6DD/NXqpHNoGdVeK4EeYeLI176IhtYJ9b/17/K/egxKJLNEhvxwKvdY9av5nzeSv+oPXIfQ0+cGtDMdyGa9WcmkvV1NX58QIFl5Y1?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too"],["post-slug","activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too"],["post-id",109730],["tag",["activism","Caroline Paul","children","social activism","social change"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUO1qQjEMfaHV6lD0z9izdG1Wc71Nuia9ok+/IApzXjYGg0Dg5Hwk8cfqkOLYE4gfrD46tNO1LQZ58j8RXMHcgsKiIN3IkUmB1OseikkmrF4hOUwQxNexZyS5IFKZhJsPIqAX7wkoGXANj8wHhLkdOiVoErn9V/AX9LubTQu/4QiuC7SQDbNd3nmGV1nUksVIM9P7zyJNCMdfaQNoDfHgGgieH1xnL7276o+KEXKIJ6/NMpGyqV/Ly2q92z7vVpv1cvgEqwzRDQ=='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=4.9.7-alpha-43298'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too/" />
<link rel='shortlink' href='https://wp.me/p4wskC-sxQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Factivism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Factivism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Activism isn’t just for adults and teens. We need to teach younger kids to be activists, too." />
<meta property="og:url" content="https://ideas.ted.com/activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too/" />
<meta property="og:description" content="If we want our children to grow up to be thoughtful and engaged citizens, we should help them be part of social change now." />
<meta property="article:published_time" content="2018-07-02T21:38:50+00:00" />
<meta property="article:modified_time" content="2018-07-02T21:38:50+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="Activism isn’t just for adults and teens. We need to teach younger kids to be activists, too." />
<meta name="twitter:image" content="https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too' );
adSlot.setTargeting( 'post-slug', 'activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too' );
adSlot.setTargeting( 'post-id', 109730 );
adSlot.setTargeting( 'tag', ["activism","Caroline Paul","children","social activism","social change"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-109730 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				Activism isn’t just for adults and teens. We need to teach younger kids to be activists, too.			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-109730 post type-post status-publish format-standard has-post-thumbnail hentry category-we-humans tag-activism tag-caroline-paul tag-children tag-social-activism tag-social-change">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/we-humans/" rel="category tag">We humans</a></span>

					<h1 class="single-post-title">Activism isn’t just for adults and teens. We need to teach younger kids to be activists, too.</h1>
					<span class="date">Jul 2, 2018</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/caroline-paul/" title="Posts by Caroline Paul" class="author url fn" rel="author">Caroline Paul</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-109730" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-109730" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-109730" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-109730" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-109730" class="share-google-plus-1 sd-button share-icon no-text" href="https://ideas.ted.com/activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=750 750w, https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=150 150w, https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=300 300w, https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=768 768w, https://tedideas.files.wordpress.com/2018/07/ted_activistkids_revised_hires.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Celia Jacobs</em></div>
					<h2>If we want our children to grow up to be thoughtful and engaged citizens, we should help them be part of social change now.</h2>
<p>I grew up petrified of acid rain. The name itself was terrifying, and it haunted my waking hours. Did it eat people’s faces? Would wild animals survive it? My parents were not activists, but they were good citizens, recycling tin foil and eschewing gill-net tuna; when I decided to write a letter to President Nixon and ask him for answers, they gamely provided the White House address. But the letter that came back offered no solutions, threw out some platitudes about the importance of concerned children, and signed off with a signature that even my nine-year-old brain realized immediately was a stamp. Neither my parents nor I knew other avenues of action. I was left still scared &#8212; and irreparably disappointed in grownups.</p>
<p><b>Looking back, I wish I’d known some activist tactics. </b>And that it had gone further: I wish I’d been taught concepts like privilege, prejudice and intersectionality at that tender young age, instead of bumbling all the way through early adulthood ignorant of primal social forces. That’s why I’ve watched with admiration as teens from Ferguson to Parkland, galvanized by their own terror of gun violence, have taken to the streets, to city hall, and to the steps of Congress. But what about younger kids? Should we teach our sixth, fifth, even fourth graders to be activists, too? Yes, definitely. Now.</p>
<p><b>I recognize this is controversial.</b> “Parents need to hold the reins of activism and let kids be kids,” one man argued on Twitter in response to my <a href="http://geni.us/aJ7xYp" target="_blank" rel="noopener">latest book</a>, which offers protest tactics for those as young as nine years old. Teaching activism, he lamented, meant that kids would be taking on adult responsibilities, “robbing them of laughter and the happy-go-lucky spirit.”</p>
<blockquote><p>Keeping activism out of kids&#8217; reach shortchanges them &#8212; by under-preparing them for life.</p></blockquote>
<p><b>My Twitter acquaintance has his heart in the right place &#8212; but he’s also mistaken.</b> Keeping a 10-year-old from learning about activism does <i>not </i>shield her from injustices. She has seen homeless people on the street. She’s been instructed to duck under her desk in active shooter drills. Maybe her whole family evacuated last summer for climate change-related wildfires/floods/hurricanes (pick one.) If she’s a kid of color, she has sensed the negative ways that she is often perceived by teachers, shopkeepers and police.</p>
<p><b>Even if you believe you have kept your child from directly experiencing any of the above, the internet has certainly breached your fortress walls. </b>A friend’s 10-year-old son recently returned from his school day with the question, “Mom, what’s a mistress?” (Thank you, Stormy Daniels furor.) Keeping activism out of kids&#8217; reach does not protect them. It shortchanges them &#8212; by under-preparing them for life.</p>
<p><b>Here’s the big not-so-secret: <a href="https://www.youtube.com/watch?v=9sCivBkOsAk">Kids know what’s going on</a>. </b></p>
<p><b>They also have the capacity to be deeply upset by it.</b> What we might call “social justice” boils down to what children would call “fairness.” As any parent knows, kids are keenly aware of who gets more cookies or less praise; <a href="https://www.ncbi.nlm.nih.gov/pubmed/23688170" target="_blank" rel="noopener">studies tell us</a> those as young as 15 months understand equitable treatment. Social issues like racism, sexism and classism are complex, but underlying them are simple concepts that kids can relate to and be moved by. Since they already sense inequities, now we adults need to help kids understand them.</p>
<blockquote><p>While some actions can be supplemented with social media, activism is ultimately about groups of human beings face-to-face with each other.</p></blockquote>
<p><b>The protection we want for young kids comes not by ignoring a social justice issue but by assuring kids we can explain it, even if we have yet to remedy it.</b> And it’s vital to go one step further. We have to teach kids how to respond, with tactics that range from volunteering and raising money to boycotting and marching. These civic engagements not only empower, they can foster that happy-go-lucky spirit my Twitter friend was so concerned about.</p>
<p><b>There are so many other benefits as well: kids who take up activism learn real-life social skills, like teamwork, planning, strategy and communication.</b> They listen to ethical arguments and form their own. And all this is done IRL, because while some actions can be supplemented with social media, activism is ultimately about groups of human beings face-to-face with each other. This interaction is vital. Right now, kids as young as eight spend an average of <a href="https://www.cnn.com/2017/11/15/health/screen-time-averages-parenting/index.html">four and a half hours a day looking at screens</a> and grow into teens who are <a href="https://www.theatlantic.com/magazine/archive/2017/09/has-the-smartphone-destroyed-a-generation/534198/">less social, less empathetic, and more depressed</a>.</p>
<p><b>To be sure, conversations about social justice can feel akin to the sex talk. </b>What should we include, and what should we leave out? When we explain to a young person that this country was founded by activists who questioned the governance of the English king, how deep into the injustices to Native Americans and Africans do we also go? What details are included, and how gory must we get? Ultimately, it’s up to the parent. But, as with the sex talk, negotiating these boundaries does not mean ignoring the landscape altogether. Kids will find the information without us, but in grimy bits and pieces that are incomplete or incorrect.</p>
<p><b>As the 4th of July approaches, and we Americans celebrate the birth of the United States with fireworks and BBQs and patriotic banter, let&#8217;s also imagine the power of schooling our nine-year-olds about social justice and civic engagement. </b>It’s a win-win situation: it ensures our democracy will survive these trying times &#8212; even thrive &#8212; and so will all our kids.</p>
<div class="embed-ted"><iframe src="https://embed.ted.com/talks/caroline_paul_to_raise_brave_girls_encourage_adventure" width="630" height="355" frameborder="0" scrolling="no" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/caroline-paul/">Caroline Paul</a></strong>  is the author of the New York Times bestselling &quot;The Gutsy Girl: Escapades for Your Life of Epic Adventure&quot; as well as the adult titles &quot;Lost Cat: A True Story of Love, Desperation, and GPS Technology&quot;; &quot;East Wind, Rain&quot;; and &quot;Fighting Fire.&quot; Her latest book is called &quot;You Are Mighty: A Guide to Changing the World.&quot; </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/activism/" rel="tag">activism</a></li><li><a href="https://ideas.ted.com/tag/caroline-paul/" rel="tag">Caroline Paul</a></li><li><a href="https://ideas.ted.com/tag/children/" rel="tag">children</a></li><li><a href="https://ideas.ted.com/tag/social-activism/" rel="tag">social activism</a></li><li><a href="https://ideas.ted.com/tag/social-change/" rel="tag">social change</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/penny_chisholm_the_tiny_creature_that_secretly_powers_the_planet">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/4ead10a68e8e477b7b05c87f6c528f72b03be9b6_240x180.jpg" alt="Penny Chisholm: The tiny creature that secretly powers the planet">
					</div>
					<div class="talk-body">
						<span class="author">Penny Chisholm</span>
						<h4>The tiny creature that secretly powers the planet</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-build-closer-relationships/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_istock1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to build closer relationships </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/arenas-and-zoos-can-be-overwhelming-for-children-with-autism-heres-how-one-kids-parents-are-trying-to-help/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_kulturecity_jaredoriel.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Arenas and zoos can be overwhelming for children with autism. Here’s how one kid’s parents are trying to help. </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/88-books-to-enjoy-this-summer-the-ted-reading-list/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_summer_reading_2018_feature.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 88 books to enjoy this summer: the TED reading list </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/cultures-nations-and-religions-are-not-rocks-theyre-always-changing/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_rosling_yasmine_gateau.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Cultures, nations and religions are not rocks -- they&#039;re always changing </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/what-advice-do-you-wish-youd-gotten-when-you-graduated-from-college-25-ted-speakers-answer/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_grad_avice_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> What advice do you wish you’d gotten when you graduated from college? 25 TED speakers answer. </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-stand-up-to-your-inner-critic/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to stand up to your inner critic </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-we-owe-it-to-ourselves-to-spend-quiet-time-alone-every-day/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_dola_sun.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why we owe it to ourselves to spend quiet time alone every day </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/has-your-mom-said-she-doesnt-have-a-favorite-child-thats-probably-a-lie/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_priscilla-weidlein.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Has your mom said she doesn’t have a favorite child? That’s probably a lie. </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/4-simple-exercises-to-strengthen-your-attention-and-reduce-distractibility/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_focus_mengxin_li.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> 4 simple exercises to strengthen your attention and reduce distractibility </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/88-books-to-enjoy-this-summer-the-ted-reading-list/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_summer_reading_2018_feature.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 88 books to enjoy this summer: the TED reading list </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/try-these-two-smart-techniques-to-help-you-master-your-emotions/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Try these two smart techniques to help you master your emotions </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-we-owe-it-to-ourselves-to-spend-quiet-time-alone-every-day/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_dola_sun.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why we owe it to ourselves to spend quiet time alone every day </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/want-to-discover-or-re-discover-your-sense-of-purpose-at-work-heres-how/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_carolyn_figel.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Want to discover (or re-discover) your sense of purpose at work? Here&#039;s how </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/heres-how-you-can-connect-to-friends-who-are-depressed/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/12/ted-flat-amends-1a.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Here’s how you can connect to friends who are depressed </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/quiz-are-you-an-extrovert-introvert-or-ambivert/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/03/fatured_art_quiz_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Quiz: Are you an extrovert, introvert or ambivert? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-build-a-marriage-that-truly-meets-your-needs/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/10/featured_art_build_marriage_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to build a marriage that truly meets your needs </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/why-boys-should-read-girl-books/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/03/caroline_paul_ted_boysgirls_books.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/03/caroline_paul_ted_boysgirls_books.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/03/caroline_paul_ted_boysgirls_books.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/03/caroline_paul_ted_boysgirls_books.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/03/caroline_paul_ted_boysgirls_books.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Why boys should read girl books</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/how-to-build-a-successful-movement-in-4-steps/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/04/featured-art_credit_phil_roeder.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/04/featured-art_credit_phil_roeder.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/04/featured-art_credit_phil_roeder.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/04/featured-art_credit_phil_roeder.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/04/featured-art_credit_phil_roeder.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">How to build a successful movement in 4 steps</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/can-politics-make-great-art-meet-12-young-artists-who-say-yes/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/01/webready_elseed.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">Gallery: Can politics make great art? Meet 12 young artists who say yes</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/the-curious-three-person-committee-in-iceland-that-approves-and-rejects-baby-names/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/09/featured_art_glenn_harvey.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/09/featured_art_glenn_harvey.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/09/featured_art_glenn_harvey.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/09/featured_art_glenn_harvey.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/09/featured_art_glenn_harvey.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">The curious, three-person committee in Iceland that approves and rejects baby names</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/activism-isnt-just-for-adults-and-teens-we-need-to-teach-younger-kids-to-be-activists-too/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "active" + '; expires=' + "Wed, 03 Jul 2019 10:43:55 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"57bd83dc90"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"2aa121376d"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUtFWwzAI/SHTaHc2ffH4LSxhDV2S1kCq/XvTnW5OnfXYJwjceyGAfuuV6aJgFN2ytjiQwf69avlOX6VCVr3PDUXWno7I+jVjRgfRekzfweIwFMhAvRa0iiwCa4rGZ1vCsFeCLBSbqeDn66xyAZYsBWiQfQcWbRUo3sIE4C6m8bd0WzpN42yqG+DFroEZ5aTjsQEzapNZurCSy5xhfen5CweSgSyv0+AA3quAMa/jOwl+y46GhQOp1STSnrQURPCjkPnR7xUBbJmJ2kOadimYiqe6AVOiaYeX2D8VJIE5/jWms8DkByBvHIX+62uhbN+xqIMHSpodpOmkZ1tIL+H5YVvXu9395umx/QDddEXW'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'109730','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=109730&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNndhVHZmZHpxLy5qYWwvZElSMzR3ZGNrMWFzWHBrTz18JSVPSV8xbEdzUk4lQ2Utc2F5ZyZNUXNUOEo3NHcxR00rTF83NnpuXT8tLlB2MzAwTUp1ZnI2Jk1heiZyeXdoMll4RjMrejdFLWw3VSUmcCx5aUlKcyUyTC02flNqcy5KLGhUNGpyXUxFbjhoc0hl'}]);
_stq.push([ 'clickTrackerInit', '66840750', '109730' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.092 seconds
	56665 bytes batcached for 300 seconds
-->
