<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>The composer who writes music for cats, monkeys, horses and dogs | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="Cellist David Teie has written music for specific species of animals." /><meta name="news_keywords" content="David Teie, music for animals, music for cats, music for cats2, TEDxTowsonU, music for horses, music for dogs, music for cotton-top tamarins" />
<meta name="keywords" content="david teie, music for animals, music for cats, music for cats2, tedxtowsonu, music for horses, music for dogs, music for cotton-top tamarins" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1527781688&amp;back=https%3A%2F%2Fideas.ted.com%2Fthe-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jsEOgkAMRH/IWiWC8WD8lmWpsrBlG7pA/HsX0IsaLs1M86ZTnARs6CJ1EXkA8cPDdYqT2MCg7Dw9v9zequ7wf8y7lhQbimJsC4vbwm3oKe1ZTJwJpsoZ8sQJ24qxFJ/ULOvUtVmzvl+W0pMqpMluYIh1KvrNrWscnWCkClxFRtGoUlS8J8ZMpIFp0fA285EbX495djoXl0OWNy9m7IBH?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/I2aAQn4zfMkYdNWNdaJHfdxOMEhOe2rvec9MV5mQcR8WooD0OKPCkBIqdoQ6tgBVBFXAi5fGY6wF+mGEyKUyeosBMnS9WYUc2GMqWrVhggsi6DD/NXqpHNoGdVeK4EeYeLI176IhtYJ9b/17/K/egxKJLNEhvxwKvdY9av5nzeSv+oPXIfQ0+cGtDMdyGa9WcmkvV1NX58QIFl5Y1?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them"],["post-slug","the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them"],["post-id",109357],["tag",["animals","communication","David Teie","music","TEDx"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUO1qQjEMfaHV6lD0z9izdG1Wc71Nuia9ok+/IApzXjYGg0Dg5Hwk8cfqkOLYE4gfrD46tNO1LQZ58j8RXMHcgsKiIN3IkUmB1OseikkmrF4hOUwQxNexZyS5IFKZhJsPIqAX7wkoGXANj8wHhLkdOiVoErn9V/AX9LubTQu/4QiuC7SQDbNd3nmGV1nUksVIM9P7zyJNCMdfaQNoDfHgGgieH1xnL7276o+KEXKIJ6/NMpGyqV/Ly2q92z7vVpv1cvgEqwzRDQ=='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=4.9.7-alpha-43298'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them/" />
<link rel='shortlink' href='https://wp.me/p4wskC-srP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fthe-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fthe-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The composer who writes music for cats, monkeys, horses and dogs (and the humans who love them)" />
<meta property="og:url" content="https://ideas.ted.com/the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them/" />
<meta property="og:description" content="Raise your hand if you’ve ever sung to your pets or turned on Spotify for them. Well, cellist David Teie has carried that impulse a few steps &#8212; OK, many steps &#8212; further and written musi…" />
<meta property="article:published_time" content="2018-05-30T18:12:10+00:00" />
<meta property="article:modified_time" content="2018-05-30T18:12:10+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2018/05/featured_art_music_animals_istock1.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="The composer who writes music for cats, monkeys, horses and dogs (and the humans who love them)" />
<meta name="twitter:image:src" content="https://tedideas.files.wordpress.com/2018/05/featured_art_music_animals_istock1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them' );
adSlot.setTargeting( 'post-slug', 'the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them' );
adSlot.setTargeting( 'post-id', 109357 );
adSlot.setTargeting( 'tag', ["animals","communication","David Teie","music","TEDx"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-109357 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				The composer who writes music for cats, monkeys, horses and dogs (and the humans who love them)			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-109357 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-animals tag-communication tag-david-teie tag-music tag-tedx">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/science/" rel="category tag">Science</a></span>

					<h1 class="single-post-title">The composer who writes music for cats, monkeys, horses and dogs (and the humans who love them)</h1>
					<span class="date">May 30, 2018</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/hailey-reissman/" title="Posts by Hailey Reissman" class="author url fn" rel="author">Hailey Reissman</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-109357" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-109357" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-109357" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-109357" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-109357" class="share-google-plus-1 sd-button share-icon no-text" href="https://ideas.ted.com/the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2018/05/featured_art_music_animals_istock1.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/05/featured_art_music_animals_istock1.jpg?w=750 750w, https://tedideas.files.wordpress.com/2018/05/featured_art_music_animals_istock1.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2018/05/featured_art_music_animals_istock1.jpg?w=150 150w, https://tedideas.files.wordpress.com/2018/05/featured_art_music_animals_istock1.jpg?w=300 300w, https://tedideas.files.wordpress.com/2018/05/featured_art_music_animals_istock1.jpg?w=768 768w, https://tedideas.files.wordpress.com/2018/05/featured_art_music_animals_istock1.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">iStock</em></div>
					<h2>Raise your hand if you’ve ever sung to your pets or turned on Spotify for them. Well, cellist David Teie has carried that impulse a few steps &#8212; OK, many steps &#8212; further and written music for specific species of animals.</h2>
<p><a href="http://www.music.umd.edu/faculty/music_directory/string/david_teie">David Teie</a> (<a href="http://tedxtowsonu.com/?conference=welcome-to-tedxtowsonu-2">TEDxTowsonU</a> Talk: <a href="https://youtu.be/ELczIzc2CBU">Music for cats)</a> is on a mission to bring music to the masses &#8212; not just to all of humanity but to the animal kingdom, too. When he isn’t playing cello in the <a href="http://www.kennedy-center.org/nso/index">National Symphony Orchestra</a>, you might find him designing headphones for horses or wondering what combination of chords will appeal to beagles. “I know it sounds silly,” he says, “but what’s really silly is thinking that music could only be for one species.”</p>
<p><b>Teie believes an animal’s relationship to music starts in the womb. </b>For humans, it’s where we hear our mother’s heartbeat, her breathing, her voice … and as Teie points out, the most common time signature used in music is 4/4, or common time, which matches the pattern of a mother’s breathing plus heartbeat. To write songs that evoke our emotions, composers often borrow from human vocalizations. For example, a soothing song will use the sounds we make to express affection, which are often high-pitched and soft, as in someone cooing, “What a sweet baby.” An angry song mirrors the sounds of a threat &#8212; more low-pitched and loud &#8212; which resembles someone yelling, “I’m going to get you!” By combining the sounds heard during an animal’s development with the emotional vocalizations it emits, Teie hopes to make music that is moving to that animal. “I thought, if I was right about this, then I should be able to create music for other species,” he says. “I could take this recipe for music, as it were, and take out the ingredients for humans and replace them with the ingredients for whatever species I was writing for.”</p>
<blockquote><p>“I know it sounds silly,” says composer David Teie, “but what’s really silly is thinking that music could only be for one species.”</p></blockquote>
<p><b>Teie started by testing his theory on a close relative: monkeys. </b>He made a list of eminent primatologists and contacted them to ask if they’d work with him on an experiment. Using his theory, he wanted to create songs that would either calm or excite monkeys. At the top of his list was <a href="https://www.researchgate.net/profile/Charles_Snowdon">Charles Snowdon</a>, a researcher in primate communication at the University of Wisconsin–Madison. Although Snowdon wasn’t entirely enthusiastic about the project, he was intrigued. Teie asked for some primate vocalizations in order to write his songs, so Snowdon sent recordings of a group of <a href="http://pin.primate.wisc.edu/factsheets/entry/cotton-top_tamarin">cotton-top tamarins</a> &#8212; a type of very small monkey native to Colombia &#8212; that he studied, and wished him luck.</p>
<p><b>How do you write music for tiny monkeys? </b>First, Teie read about tamarin development. Like humans, tamarins hear their mother’s voice and heartbeat in the womb, but their heartbeat is much faster and their voices are octaves higher &#8212; leading Teie to conjecture that tamarin songs needed to be much quicker and higher-pitched than human songs. Next, Teie took the vocalizations sent by Snowdon, made them eight times slower so he could hear the notes, listened to them, and transcribed them into music. He was excited to find that the monkeys’ emotions seemed to correspond with distinct musical patterns. Cries made by monkeys in a relaxed state were in consonant intervals and had regular rhythms, while worried cries were in dissonant intervals and had irregular rhythms.</p>
<p><b>While studying the calls, Teie noticed that two recordings which were grouped together by Snowdon actually expressed two different emotions.</b> After some hesitation, he emailed the primate researcher to tell him he believed one of the calls was an in-group cry and the other was a threat. He turned out to be right, and Snowdon was amazed. “It was astounding,” Snowdon said in an interview with the <a href="https://www.washingtoncitypaper.com/news/article/13038248/writing-music-for-monkeys-cellist-david-teie-knows-how-to"><i>Washington City Paper</i></a>. “He’d never met a tamarin before, but he could tell the emotional state that the monkey was in just through the musical analysis of the call.” The two devised a study to test out Teie’s songs on a group of cotton-top tamarins.</p>
<p><b>Teie had composed two kinds of songs: some to calm the tamarins down and some to amp them up. </b>And they did. The lullabies soothed the monkeys and the “get-pumped” songs got them excited. Teie was ecstatic, and his and Snowdon’s <a href="http://rsbl.royalsocietypublishing.org/content/6/1/30">study</a> was published. But he wanted to amass more evidence for species-specific music, so he gave himself a new challenge. He would compose music for an animal beloved by many &#8212; and one that he knew people were eager to to calm and entertain: the domesticated cat.</p>
<blockquote><p>Teie&#8217;s music for cats was inspired by bird chirps, mother cats’ purrs, kittens’ suckling and cats’ meows.</p></blockquote>
<p><b>He realized the ingredients for cat songs were different than those in the tamarin songs.</b> For one, Teie felt it didn’t make much sense to include a mother cat’s heartbeat in compositions because in-utero kittens are unable to process it. Instead, he substituted the sound of suckling for milk, a sound that is pervasive during a cat’s infant development. His songs also included musical patterns that mirrored cat purrs and kitten mews. When he looked at the sonic waveforms of cat purrs, he noticed something he didn’t expect &#8212; each beat in a purr is made up of two sounds &#8212; so he incorporated this finding in his music. Guided by his findings, Teie wrote two songs intended to relax felines.<b> </b>Snowdon and student Megan Savage set up an experiment to test their effect on pet cats. The results were promising: <a href="http://www.appliedanimalbehaviour.com/article/S0168-1591(15)00060-X/abstract">77 percent of the cats reacted positively</a> to Teie’s songs.</p>
<p><b>Encouraged, Teie decided to share his work with the public by launching a crowdfunding campaign for an album of songs for cats. </b>He wanted to create music that people could play while their cats were home alone, on a car trip, or anywhere they might be bored or stressed. His work was inspired by bird chirps, mother cats’ purrs, kittens’ suckling and cats’ meows. The songs were recorded using normal instruments, such as cellos, harps, pianos and flutes, so that cats’ human companions could also enjoy them. But Teie mixed the tracks to include ultrasound frequencies that only cats can hear and sped up instrument sounds &#8212; making a “harp line that goes by at purrspeed.” The <a href="https://www.musicforcats.com/">album</a> was released in 2016 and has been well received by cat owners, leading a follow-up to be fully funded on Kickstarter.</p>
<p><b>Now Teie is simultaneously working on three projects: working on his second album for cats, rewriting songs for dogs, and composing songs for horses. </b>On the dog front, Teie is collaborating with<b> </b>researcher Alexandra Horowitz (TED-Ed Lesson:<a href="https://ed.ted.com/lessons/how-do-dogs-see-with-their-noses-alexandra-horowitz"> How do dogs &#8220;see&#8221; with their noses?</a>), head of the Horowitz Dog Cognition Lab at Columbia University. Their work is still very much in the early stages. Dog songs are difficult to compose, says Teie. Unlike cotton-top tamarins or cats, there are so many different breeds of dogs, and they vary so much in size and vocalization. Could a beagle and a Great Dane like the same music? Teie hopes to find out.</p>
<blockquote><p>He envisions a future in which a racehorse might use headphones to chill out before it races.</p></blockquote>
<p><b>Writing music for horses has been his most ambitious project yet. </b>Horses are notoriously nervous creatures, and Teie knows this firsthand. His is a family of “horse people,” he says &#8212; his daughter and wife are both equestrians &#8212; so he’s heard many stories about jumpy horses. Horses get particularly anxious while having their hooves examined or traveling in trailers, according to Teie, so he would like to create music that eases these experiences for them. Unlike cats and dogs, which spend around 2 to 3 months in the womb, horses gestate for even longer than humans do: 11 months. “I think that makes it possible for a horse to have the kind of connection humans have with music,” he says.</p>
<p><b>But while you can play music for horses, it&#8217;s hard to get them to listen. </b>“Horses are a prey species, so they&#8217;re always listening for threats,” Teie says. If you want them to focus on a song, other noises must be reduced or blocked. That’s why he is designing noise-cancelling headphones that can accommodate horses’ rotating ears. “They may look kind of silly, but if they calm skittish horses, the horses or their people won’t care,” Teie says. He sees racehorses as benefiting the most from soothing music. “They’re very high-strung, and getting them to the gate is an issue,” he says. Just like swimmer Michael Phelps can usually be seen with his earbuds in before he competes, Teie envisions a future in which a racehorse might use headphones to chill out before it races.</p>
<p><b>While Teie began composing songs for animals to test out his theory, he has come to appreciate the positive impact of music on animals. </b>He decided to create more music for cats after receiving heartwarming feedback from cat people about his first album. He views his second album as his love letter to them and their felines. “I spend time before composing the music to reflect on the affection between cats and their humans,” he <a href="https://www.kickstarter.com/projects/355308040/kickstarter-gold-musicforcats-album-two-music-to-s/posts/2113987">writes</a> about the project. “More than once I have had a tear in my eye and a smile on my face as I compose.” Teie has devoted his life to playing and composing music because he loves the way that it makes him feel, and he is thrilled to share this feeling with species beyond our own.</p>
<p><em>Watch David Teie&#8217;s talk from TEDxTowsonU here:</em></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='464' src='https://www.youtube.com/embed/ELczIzc2CBU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/hailey-reissman/">Hailey Reissman</a></strong>  is the editorial coordinator at TEDx. </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/animals/" rel="tag">animals</a></li><li><a href="https://ideas.ted.com/tag/communication/" rel="tag">communication</a></li><li><a href="https://ideas.ted.com/tag/david-teie/" rel="tag">David Teie</a></li><li><a href="https://ideas.ted.com/tag/music/" rel="tag">music</a></li><li><a href="https://ideas.ted.com/tag/tedx/" rel="tag">TEDx</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/tobacco_brown_what_gardening_taught_me_about_life">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/805a1fe26fe6c65f506107bd31b59b6c9cf625f0_240x180.jpg" alt="tobacco brown: What gardening taught me about life">
					</div>
					<div class="talk-body">
						<span class="author">tobacco brown</span>
						<h4>What gardening taught me about life</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/what-can-cavefish-teach-us-about-the-world/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_cands.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> What can cavefish teach us about the world? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/watch-a-cellular-biologist-animates-the-life-cycle-of-hiv-in-this-hypnotic-video/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/04/featured_art.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Watch: A cellular biologist animates the life cycle of HIV in this hypnotic video </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/a-device-that-could-change-the-lives-of-people-with-epilepsy-for-good-a-seizure-forecaster/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/04/featured_art_seizure_zoe_van_dijk.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> A device that could change the lives of people with epilepsy for good: a seizure forecaster </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-worst-effects-of-climate-change-may-not-be-felt-for-centuries-so-how-should-we-think-about-it-now/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/04/featured_art_mann_leonardosantamaria1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> The worst effects of climate change may not be felt for centuries. So how should we think about it now? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/what-does-it-mean-to-be-lucky-in-love/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/03/featured_art_luckylove.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> How to be lucky in love </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/in-search-of-a-scientific-definition-of-wisdom/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/03/updtaed-wisdom.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> How wise are you? One scientist is trying to create a test </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/whats-one-of-the-keys-to-mastering-multitasking-feedback/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/02/featured_art_multitasking_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> What’s one of the keys to mastering multitasking? Feedback </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/pride-can-be-a-virtue-but-it-needs-to-be-the-right-kind-of-pride/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/01/featured_art_pride_sacha_vega_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Pride can be a virtue, but it needs to be the right kind of pride </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-we-owe-it-to-ourselves-to-spend-quiet-time-alone-every-day/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_dola_sun.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why we owe it to ourselves to spend quiet time alone every day </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/which-of-these-habits-are-keeping-you-from-being-a-great-communicator/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_speech_leech.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Which of these habits is keeping you from being a great communicator? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/has-your-mom-said-she-doesnt-have-a-favorite-child-thats-probably-a-lie/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_priscilla-weidlein.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Has your mom said she doesn’t have a favorite child? That’s probably a lie. </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Feel like you don’t fit in? Here’s how to find where you truly belong </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-raise-a-child-who-cares/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/04/featured_art_empathetic_kid_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to raise a child who cares </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-stand-up-to-your-inner-critic/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to stand up to your inner critic </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/what-advice-do-you-wish-youd-gotten-when-you-graduated-from-college-25-ted-speakers-answer/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_grad_avice_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> What advice do you wish you’d gotten when you graduated from college? 25 TED speakers answer. </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-can-you-trust-if-someone-will-repay-a-loan-look-at-their-smartphone/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_trust_app_daniel_fischel.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How can you trust if someone will repay a loan? Look at their smartphone. </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/animal_madness/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2014/06/featuredimage_animalmadness_notype.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2014/06/featuredimage_animalmadness_notype.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2014/06/featuredimage_animalmadness_notype.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2014/06/featuredimage_animalmadness_notype.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2014/06/featuredimage_animalmadness_notype.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">What can we learn from how animals cope?</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/gallery-meet-the-tapir-south-americas-cutest-prehistoric-animal/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2015/11/featured_baby_tapir_2_daniel-zupanc.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2015/11/featured_baby_tapir_2_daniel-zupanc.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2015/11/featured_baby_tapir_2_daniel-zupanc.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2015/11/featured_baby_tapir_2_daniel-zupanc.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2015/11/featured_baby_tapir_2_daniel-zupanc.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">Gallery: Meet the tapir, South America’s cutest prehistoric animal</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/what-the-mysterious-symbols-made-by-early-humans-can-teach-us-about-how-we-evolved/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/06/featured_el-castillo-female-hand.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/06/featured_el-castillo-female-hand.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/06/featured_el-castillo-female-hand.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/06/featured_el-castillo-female-hand.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/06/featured_el-castillo-female-hand.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">What the mysterious symbols made by early humans can teach us about how we evolved</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/this-is-your-brain-on-communication/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/01/featured_art_5_mov_still.png?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/01/featured_art_5_mov_still.png?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/01/featured_art_5_mov_still.png?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/01/featured_art_5_mov_still.png?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/01/featured_art_5_mov_still.png?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">This is your brain on communication</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/the-composer-who-writes-music-for-cats-monkeys-horses-and-dogs-and-the-humans-who-love-them/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "active" + '; expires=' + "Fri, 31 May 2019 15:48:08 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"abca0b1490"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"4b8b454111"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUtFWwzAI/SHTaHc2ffH4LSxhDV2S1kCq/XvTnW5OnfXYJwjceyGAfuuV6aJgFN2ytjiQwf69avlOX6VCVr3PDUXWno7I+jVjRgfRekzfweIwFMhAvRa0iiwCa4rGZ1vCsFeCLBSbqeDn66xyAZYsBWiQfQcWbRUo3sIE4C6m8bd0WzpN42yqG+DFroEZ5aTjsQEzapNZurCSy5xhfen5CweSgSyv0+AA3quAMa/jOwl+y46GhQOp1STSnrQURPCjkPnR7xUBbJmJ2kOadimYiqe6AVOiaYeX2D8VJIE5/jWms8DkByBvHIX+62uhbN+xqIMHSpodpOmkZ1tIL+H5YVvXu9395umx/QDddEXW'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'109357','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=109357&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNndjNW45XyZHVEZuY0NTMSZLeGgzQ1kyZGVtfHVbamtJMDZhbCY/S3xvTmxbXy5NUXVDRno3QnZzLGotZjB5ZERzMk5ad2RXVlhpanVUWzIzbXQ1TH5+eVRGYnEwTiwwLHUwTyVzVSthWk5RXzNLRX5iVlhFaUVyXVl3STROLiV4bjRkQ0ZmYTFTUitWUkhlZ2lxQ28zQXpUSkt6V1hq'}]);
_stq.push([ 'clickTrackerInit', '66840750', '109357' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
