<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Why these prisoners are getting law degrees behind bars | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="Helping prisoners get a legal education benefits them and the world, says African Prison Project founder Alexander McLean." /><meta name="news_keywords" content="TED Institute, TED Fellows, Alexander McLean, African Prison Program, APP, legal education behind bars, legal education in prison, law school in prison, law school behind bars" />
<meta name="keywords" content="ted institute, ted fellows, alexander mclean, african prison program, app, legal education behind bars, legal education in prison, law school in prison, law school behind bars" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1512228684&amp;back=https%3A%2F%2Fideas.ted.com%2Fwhy-these-prisoners-are-getting-law-degrees-behind-bars%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9jsEOgkAMRH/I2qBo5GD8lmWpsrBlG7pA/HsX0IsaLs1M86ZTnARs6CJ1EXkA8cPDdYqT2MCg7Dw9v9zequ7wf8y7lhQbimJsC4vbwm3oKe1ZTJwJpsoZ8sQJ24qxnD+pWdapa7Nmfb8spSdVSJPdwBDrVPSbW9c4OsFIFbiKjKJRpah4T4yZSAPTouFt5iM3vmb5qTjkWXG8NC9m+4BM' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kNEOwiAMRX9IbNAl6oPxWxirrIZRsjL3+4Kb0cWEp/bSe25KYY7KckgYEqQeBxR4UoSEnaIOjYARwSRgRcrjPtcd/DDDpKKfHAWBmTpXrMKWjFeULVuxwASB0zL8NLVUh6w8W5OIw0aouzc01tARW88ut+69/lfWoMiSlmiQ3owFXmuNWr+Z83kr/qD1yH0DznNrfDHchqtuLqfDWeujfrwABcWWOA==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","why-these-prisoners-are-getting-law-degrees-behind-bars"],["post-slug","why-these-prisoners-are-getting-law-degrees-behind-bars"],["post-id",107763],["tag",["Africa","African Prisons Project","Alexander McLean","criminal justice","education","justice","law","legal system","prisons","TED Fellows","ted insitute"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUO1qQjEMfaHV6lD0z9izdG1Wc71Nuia9ok+/IApzXjYGg0Dg5Hwk8cfqkOLYE4gfrD46tNO1LQZ58j8RXMHcgsKiIN3IkUmB1OseikkmrF4hOUwQxNexZyS5IFKZhJsPIqAX7wkoGXANj8wHhLkdOiVoErn9V/AX9LubTQu/4QiuC7SQDbNd3nmGV1nUksVIM9P7zyJNCMdfaQNoDfHgGgieH1xnL7276o+KEXKIJ6/NMpGyqV/Ly2q92z7vVpv1cvgEqwzRDQ=='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/why-these-prisoners-are-getting-law-degrees-behind-bars/" />
<link rel='shortlink' href='https://wp.me/p4wskC-s27' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fwhy-these-prisoners-are-getting-law-degrees-behind-bars%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fwhy-these-prisoners-are-getting-law-degrees-behind-bars%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Why these prisoners are getting law degrees behind bars" />
<meta property="og:url" content="https://ideas.ted.com/why-these-prisoners-are-getting-law-degrees-behind-bars/" />
<meta property="og:description" content="Helping prisoners get a legal education benefits them and the world, says African Prison Project founder Alexander McLean: They can help their fellow inmates with their legal expertise, and when th…" />
<meta property="article:published_time" content="2017-12-01T18:11:47+00:00" />
<meta property="article:modified_time" content="2017-12-01T18:11:48+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2017/12/features_art_future_lawyer_alexandra_bowman.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="Why these prisoners are getting law degrees behind bars" />
<meta name="twitter:image:src" content="https://tedideas.files.wordpress.com/2017/12/features_art_future_lawyer_alexandra_bowman.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="29092950651" />
				<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'why-these-prisoners-are-getting-law-degrees-behind-bars' );
adSlot.setTargeting( 'post-slug', 'why-these-prisoners-are-getting-law-degrees-behind-bars' );
adSlot.setTargeting( 'post-id', 107763 );
adSlot.setTargeting( 'tag', ["Africa","African Prisons Project","Alexander McLean","criminal justice","education","justice","law","legal system","prisons","TED Fellows","ted insitute"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/why-these-prisoners-are-getting-law-degrees-behind-bars/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-107763 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				Why these prisoners are getting law degrees behind bars			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-107763 post type-post status-publish format-standard has-post-thumbnail hentry category-we-humans tag-africa-2 tag-african-prisons-project tag-alexander-mclean tag-criminal-justice tag-education tag-justice tag-law tag-legal-system tag-prisons tag-ted-fellows tag-ted-insitute">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/we-humans/" rel="category tag">We humans</a></span>

					<h1 class="single-post-title">Why these prisoners are getting law degrees behind bars</h1>
					<span class="date">Dec 1, 2017</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/emily-gertz/" title="Posts by Emily Gertz" class="author url fn" rel="author">Emily Gertz</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-107763" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/why-these-prisoners-are-getting-law-degrees-behind-bars/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-107763" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/why-these-prisoners-are-getting-law-degrees-behind-bars/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-107763" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/why-these-prisoners-are-getting-law-degrees-behind-bars/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-107763" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/why-these-prisoners-are-getting-law-degrees-behind-bars/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/why-these-prisoners-are-getting-law-degrees-behind-bars/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-107763" class="share-google-plus-1 sd-button share-icon no-text" href="https://ideas.ted.com/why-these-prisoners-are-getting-law-degrees-behind-bars/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/why-these-prisoners-are-getting-law-degrees-behind-bars/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2017/12/features_art_future_lawyer_alexandra_bowman.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/12/features_art_future_lawyer_alexandra_bowman.jpg?w=750 750w, https://tedideas.files.wordpress.com/2017/12/features_art_future_lawyer_alexandra_bowman.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2017/12/features_art_future_lawyer_alexandra_bowman.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/12/features_art_future_lawyer_alexandra_bowman.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/12/features_art_future_lawyer_alexandra_bowman.jpg?w=768 768w, https://tedideas.files.wordpress.com/2017/12/features_art_future_lawyer_alexandra_bowman.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Alexandra Bowman</em></div>
					<h2>Helping prisoners get a legal education benefits them and the world, says African Prisons Project founder Alexander McLean: They can help their fellow inmates with their legal expertise, and when they’re released, they can help society, too.</h2>
<p>Seven young men sit around a table covered in textbooks. They are having an animated conversation in a room where bookshelves line the walls. It could be a study group meeting at any university library around the world. But these students are noticeably thin, with identically shaved heads and matching blue-and-white-striped shirts.</p>
<p><b>These law students are inmates in a Ugandan prison. </b>They’re enrolled in a program that is teaching them to advocate for themselves and their fellow prisoners in their nation’s criminal justice system. The program is sponsored by the <a href="https://africanprisons.org/" target="_blank" rel="noopener">African Prisons Project</a> (APP), a group founded in November 2007 by then-law student, now UK barrister, Alexander McLean (<a href="https://www.ted.com/about/programs-initiatives/ted-institute" target="_blank" rel="noopener">TED Institute</a> Talk: <a href="https://www.youtube.com/watch?v=8sTBdU0SIJc" target="_blank" rel="noopener">Restoring hope and dignity to the justice system</a>). A few years earlier as a teenager on a Christian mission to a Ugandan hospital, McLean had observed as overtaxed staff left mortally ill patients from a nearby prison to die. He wondered whether a criminal justice system could help the people it imprisoned rather than harm them.</p>
<p><b>“How do you use prisons as spaces where you take people who’ve been on the margins of society and equip them to come out and change their families, communities and nations?” he asks today. </b>Now in its tenth year, APP continues to answer that question by sponsoring health, vocational and literacy training at 27 Ugandan and three Kenyan prisons that collectively house around 15,000 inmates. The programs teach staff as well as prisoners how to educate and care for their own communities inside and outside the prison. McLean, a TED Fellow, and his team hope that in the next several years APP will be able to dramatically expand its legal education program, from 63 current students to hundreds in Uganda, Kenya and other African countries.</p>
<p><b>At first, APP focused on improving conditions in Ugandan prisons in ways intended to affirm the prisoners’ humanity. </b>“We refurbished and built libraries and clinics,” says McLean, “thinking that having quality infrastructure would bring prisoners dignity.” After a few years, however, he realized that with an inmate illiteracy rate of 67 percent and with a lack of trained medical personnel on prison staffs, those kinds of improvements weren’t enough. So APP began hiring professional educators to teach reading, basic medical care and job training in the prisons. It opened up classes to staff members, who were often as poor and undereducated as the inmates. “Prison staff and their families were deeply vulnerable, too,” McLean says. “We could create huge resentments by not thinking about their needs.”</p>
<p><b>Bringing in educators quickly became expensive, but a solution was right in front of them.</b> “There were amazingly bright people in prisons: prisoners and prison staff who were already serving in different ways, whether leading the prison football team, or an inmate who had completed high school and was teaching his peers at the high-school level, or prison staff [coming] in on their day off to do Bible study, or an inmate being a leader in the prison mosque,” says McLean. In 2012, the project began training prisoners and prison staff as peer-to-peer adult literacy teachers, as well as in basic health and medical care.</p>
<p><b>Offering legal education was a logical next step.</b> In the Ugandan and Kenyan justice systems, “80 or so percent of prisoners never meet a lawyer,” McLean says. In 2011, APP sponsored its first group of nine students to participate in an online legal studies program offered by the University of London.</p>
<blockquote><p>&#8220;It&#8217;s cheaper to educate than to incarcerate,&#8221; says Baz Dreisinger. &#8220;If we don&#8217;t want to keep recycling people into and out of an expensive system, then education is key to reducing the recidivism rate.”</p></blockquote>
<p><b>If a society’s goals include rehabilitating rather than punishing the incarcerated, then providing prisoners with different educational options is crucial. </b>“Certainly in the US but also from what I&#8217;ve seen globally, most prisoners weren&#8217;t given adequate educational opportunities to begin with,” says<b> </b>John Jay College of Criminal Justice professor <a href="https://www.jjay.cuny.edu/faculty/baz-dreisinger" target="_blank" rel="noopener">Baz Dreisinger</a>, author of <a href="http://geni.us/Kwx5"><i>Incarceration Nations</i></a>. “The most fundamental reason why a society needs to give education to people in prison is because it failed them in the first place.”</p>
<p><b>Offering higher ed and vocational training to prisoners has practical benefits.</b> Education enables released convicts to succeed at re-entering society and avoid landing back in prison. “It&#8217;s a moral issue at heart, but it also makes sense economically,” says Dreisinger, “with numerous studies that show how it&#8217;s cheaper to educate than to incarcerate. If we don&#8217;t want to keep recycling people into and out of an expensive system, then education is key to reducing the recidivism rate.”</p>
<p><b>Prisoners have embraced APP’s legal education program. </b>Since that first group of nine students &#8212; who were all prisoners at one maximum-security prison in Uganda &#8212; the program has grown to 63 students across all 30 prisons in Uganda and Kenya served by APP. Three students have completed an undergraduate law degree, or LLB, roughly equivalent to a J.D. degree from a US law school. Four students have completed a more basic course of study to earn law diplomas.</p>
<blockquote><p>Legal program participants have gotten 3,000 prisoners out of jail via bail or dismissed cases; overturned sentences for 77 inmates; reversed seven death sentences; and freed four people from death row.</p></blockquote>
<p><b>Even while they’re learning, students begin using their knowledge to help their peers. </b>Legal program participants have provided 50,000 hours of legal counseling to 5,000 prisoners (a third of the combined prison populations), according to APP. Their accomplishments include getting 3,000 prisoners out of jail via bail or dismissed cases; overturning sentences for 77 inmates; reversing seven death sentences; and freeing four people from death row. These last include APP’s first female law student, <a href="https://africanprisons.org/blog/2017/1/30/one-year-on-interview-with-susan-kigula" target="_blank" rel="noopener">Susan Kigula</a>, who spent 16 years on death row in Uganda’s Luriza Women’s Prison before walking free in 2016, thanks in part to her own advocacy.</p>
<p><b>While in prison, Kigula initiated a constitutional challenge on behalf of herself and 416 fellow death row inmates. </b>Her efforts resulted in a landmark achievement: the mandatory sentence for murder and armed robbery was overturned in Uganda.<b> </b>Kigula, who completed her University of London law diploma, “is now working with us, going back into women&#8217;s prisons,” says McLean, “and providing legal education and advice and support to others who are following in her footsteps.” Her accomplishments are just one example of how a legal education could change the lives of other prisoners in Uganda and Kenya.</p>
<p><b>Since starting its legal education program, APP has seen “amazing things happening,” says McLean.</b> &#8220;We&#8217;ve seen our first graduate go from being a prisoner to being a lawyer in the Ugandan army. We&#8217;ve seen members from the outside community going into prisons to access legal services from prisoners.” And he has ambitious goals for the legal program. “Next year, we&#8217;re anticipating taking on another 45 to 50 new students,” he says, and by 2020, hopes to see a ten-fold increase in the number of prisoners released with assistance from an APP-sponsored legal professional, from 3,000 to 30,000.</p>
<p><b>To meet the enormous demand for legal counseling from its students, the APP team is trying to set up Legal Aid clinic-style services.</b> By working at the prison grassroots, with inmates and staff, APP may be able to build a solid foundation for lasting change in addition to transforming individual lives, says University of Michigan history professor <a href="http://heatherannthompson.com/" target="_blank" rel="noopener">Heather Ann Thompson</a>. “It&#8217;s about using prisoners to speak for themselves, reform their own institution, but also to become part of the society in a way that we would all benefit from,” says Thompson, who won a Pulitzer Prize for her book <em><a href="http://geni.us/d9yV">Blood in the Water:The Attica Prison Uprising of 1971 and its Legacy</a></em>. “What&#8217;s the alternative? You warehouse people.”</p>
<blockquote><p>McLean says, “Often, when people think about what happens to ex-prisoners and how to re-integrate them, it’s ‘How do we help them to use their hands?’ I think, ‘How do we let them use their brains? ’&#8221;</p></blockquote>
<p><b>Lack of access to resources is a major challenge to expansion. </b>Due to prison security needs, inmate access to the Internet &#8212; critical for legal education &#8212; is restricted. To compensate, APP hires part-time tutors to teach in the prisons, assist students in research and provide them with study materials. Many prisons also lack basic classroom facilities, in part due to overcrowding. “Often, classes are conducted in open environments or under a tree,” says Charles. “Occasionally students will be allowed to use administration offices as makeshift classrooms.”</p>
<p><b>By working at the prison grassroots level, APP is aiming to transform lives and even systems. </b>McLean believes the project could influence practices in Western nations with troubled prison systems such as the UK and the US. “Our focus is on showing that our legal work can work on a national scale in an East African country, but we&#8217;re definitely thinking of future strategies of what it looks like to move beyond these borders,” he says. “Often, when people think about what happens to ex-prisoners and how to re-integrate them, it’s ‘How do we help them to use their hands?’ I think, ‘How do we let them use their brains? How do we take these people who’ve been in prison and allow them to give society what they have to offer with their bright, creative, passionate legal minds?’”</p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/emily-gertz/">Emily Gertz</a></strong>  is a freelance journalist with over a decade of experience covering energy, climate, food, forests, wildlife and related science, technology and design. She has reported for Men’s Journal, News Deeply, Popular Science, The Guardian, Rolling Stone and many other publications. She lives in New York City. </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/africa-2/" rel="tag">Africa</a></li><li><a href="https://ideas.ted.com/tag/african-prisons-project/" rel="tag">African Prisons Project</a></li><li><a href="https://ideas.ted.com/tag/alexander-mclean/" rel="tag">Alexander McLean</a></li><li><a href="https://ideas.ted.com/tag/criminal-justice/" rel="tag">criminal justice</a></li><li><a href="https://ideas.ted.com/tag/education/" rel="tag">education</a></li><li><a href="https://ideas.ted.com/tag/justice/" rel="tag">justice</a></li><li><a href="https://ideas.ted.com/tag/law/" rel="tag">law</a></li><li><a href="https://ideas.ted.com/tag/legal-system/" rel="tag">legal system</a></li><li><a href="https://ideas.ted.com/tag/prisons/" rel="tag">prisons</a></li><li><a href="https://ideas.ted.com/tag/ted-fellows/" rel="tag">TED Fellows</a></li><li><a href="https://ideas.ted.com/tag/ted-insitute/" rel="tag">ted insitute</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/luvvie_ajayi_get_comfortable_with_being_uncomfortable">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/30bfcd63e5b5d2ec445f391a0613e7a0fbcfafde_240x180.jpg" alt="Luvvie Ajayi: Get comfortable with being uncomfortable">
					</div>
					<div class="talk-body">
						<span class="author">Luvvie Ajayi</span>
						<h4>Get comfortable with being uncomfortable</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/5-pieces-of-essential-life-advice-from-seniors/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_art_great_listen_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 5 pieces of essential life advice from seniors </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-turn-a-cause-into-a-law/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_art_jenn-liv-illustration-ted-activist.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to turn a cause into a law </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-talk-to-someone-who-doesnt-believe-in-climate-change/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_art_climate_change_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to talk to someone who doesn’t believe in climate change </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/worried-about-a-terrorist-attack-then-you-need-to-care-about-the-refugee-crisis/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_art_credit_mstyslav-chernov.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The best way to prevent terrorist attacks? Let&#039;s welcome refugees. </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/three-ways-to-help-any-kid-be-more-creative/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_art_creative_school_stocksy.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Three ways to help any kid be more creative </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/which-of-these-habits-are-keeping-you-from-being-a-great-communicator/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_speech_leech.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Which of these habits is keeping you from being a great communicator? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-raise-successful-kids-without-overparenting/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_art_overparenting_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to raise successful kids without overparenting </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/ending-a-marriage-with-grace-and-respect/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/10/featured_art_christina_chung.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Ending a marriage, with grace and respect </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/5-interview-questions-that-will-help-you-hire-better-people/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/07/ted_digital_02_2000px.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> 5 interview questions that will help you hire better people </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Feel like you don’t fit in? Here’s how to find where you truly belong </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/which-of-these-habits-are-keeping-you-from-being-a-great-communicator/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_speech_leech.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Which of these habits is keeping you from being a great communicator? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/4-tips-to-help-you-achieve-your-goals/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_art_goals_istock.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Want to achieve your goals? Pick up these 4 habits </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/heres-how-to-win-at-monopoly-according-to-math-experts/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/new_featured_art_monopoly_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Here’s how to win at Monopoly, according to math experts </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-2-types-of-narcissists-youll-meet-at-work/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_art_narcissists_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> The 2 types of narcissists you’ll meet at work </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/5-pieces-of-essential-life-advice-from-seniors/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_art_great_listen_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 5 pieces of essential life advice from seniors </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/4-tips-for-talking-to-people-you-disagree-with/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/10/v2_featured_art_disagree_convo_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 4 tips for talking to people you disagree with </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/how-poetry-can-free-a-prisoners-mind-2/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2015/12/christina_dominech_prison_ted_poetry-web.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2015/12/christina_dominech_prison_ted_poetry-web.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2015/12/christina_dominech_prison_ted_poetry-web.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2015/12/christina_dominech_prison_ted_poetry-web.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2015/12/christina_dominech_prison_ted_poetry-web.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">How poetry can free a prisoner’s mind</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/why-im-teaching-prisoners-to-code/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/02/san-quentin-computer-class-2_cc.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/02/san-quentin-computer-class-2_cc.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/02/san-quentin-computer-class-2_cc.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/02/san-quentin-computer-class-2_cc.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/02/san-quentin-computer-class-2_cc.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Why I&#039;m teaching prisoners to code</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/a-brief-history-of-secret-prisons-in-the-united-states/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2015/12/secret_prisons_will_potter_hannah_lee.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2015/12/secret_prisons_will_potter_hannah_lee.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2015/12/secret_prisons_will_potter_hannah_lee.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2015/12/secret_prisons_will_potter_hannah_lee.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2015/12/secret_prisons_will_potter_hannah_lee.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">A brief history of secret prisons in the United States</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/what-the-best-education-systems-are-doing-right/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2014/09/grades_istock_000019310983_large.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2014/09/grades_istock_000019310983_large.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2014/09/grades_istock_000019310983_large.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2014/09/grades_istock_000019310983_large.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2014/09/grades_istock_000019310983_large.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">What the best education systems are doing right</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/why-these-prisoners-are-getting-law-degrees-behind-bars/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "active" + '; expires=' + "Sun, 02 Dec 2018 15:31:24 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"dfa9b14d39"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"a0934da83f"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUltSwzAMvBCueQWGD4azqLaaKPULSw7k9jidtBQoYciXZGl3JUvSb0mZGASD6J61xYEMpvdNz1f6LOWLSq60FFg72iPr14IFOwjWYf4Olg59hQyUtKBVZBFYUzCu2BqGrRJkodBOBT9fR5UTsGbJQ4vsIli0G0/hEsYDx5DH39J97TSPs9lcAC92DcwoBx2HLZhRm8IS/Uouc4H1pecv7EgGsrxOgz04pzyGso7fiXcNdzQsHMitmkT6g5aCAG4UMj/6PSOArTNRW8jTLgVz9VQcMGeadniK/VNBMpj9X2M6Cky+B3KmI5++vhbKpsiidg4oa+4gTyc920p68c83zfXT3eN989D0H92dRds='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-5','user_id':'0','post':'107763','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-5&user_id=0&post=107763&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNk5Mfm8yVV8/WkV1SktvS3F8fkxMYnU0WC5dJlBMRWh6azJKS1VORzFTJlI2WEgvK1lYYz9dN2lvM0greD18cVFWJWI5aHljLWJCWWddcjZ3N3BwcjQzUjllSUM4fFsza2pyanhWWG1GRDFUYmhiJndocS8mJlhEVm5xLk9adw=='}]);
_stq.push([ 'clickTrackerInit', '66840750', '107763' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 76 seconds ago
	generated in 0.120 seconds
	served from batcache in 0.001 seconds
	expires in 224 seconds
-->
