<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>4 more lessons from the longest-running study on happiness | </title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="Essential, data-derived advice for leading a happy, healthy life, shared by psychiatrist Robert Waldinger." /><meta name="news_keywords" content="robert waldinger, harvard study of adult development, longitudinal study, longest happiness study" />
<meta name="keywords" content="robert waldinger, harvard study of adult development, longitudinal study, longest happiness study" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1492011932&amp;back=http%3A%2F%2Fideas.ted.com%2F4-lessons-from-the-longest-running-study-on-happiness%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="http://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="http://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9jsEOgkAMRH/I2qBo5GD8lmWpsrBlG7pA/HsX0IsaLs1M86ZTnARs6CJ1EXkA8cPDdYqT2MCg7Dw9v9zequ7wf8y7lhQbimJsC4vbwm3oKe1ZTJwJpsoZ8sQJ24qxnD+pWdapa7Nmfb8spSdVSJPdwBDrVPSbW9c4OsFIFbiKjKJRpah4T4yZSAPTouFt5iM3vmb5qTjkWXG8NC9m+4BM' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/I2UAWow/GbxmjjpqxLrTg7zuEqMSEp/a299w0hWc2npNiUtAOexSYKINia6hFJ+BEUAW8yDw8lnoAgsRKBZNPsyx+wvrR5DgGKp6AbCJ7p8RpI8w9Ohr20AGbyKG04X3BV+5BmUWXaJDODTO81j1K2JOL5bbAW/EHrX/qLITIjYuz4dZfK3upbG3r0/nxAlSAfw8=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","4-lessons-from-the-longest-running-study-on-happiness"],["post-slug","4-lessons-from-the-longest-running-study-on-happiness"],["post-id",104928],["tag",["happiness","positive psychology","psychology","research","Robert Waldinger"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUO1qQjEMfaHV6lD0z9izdG1Wc71Nuia9ok+/IApzXjYGg0Dg5Hwk8cfqkOLYE4gfrD46tNO1LQZ58j8RXMHcgsKiIN3IkUmB1OseikkmrF4hOUwQxNexZyS5IFKZhJsPIqAX7wkoGXANj8wHhLkdOiVoErn9V/AX9LubTQu/4QiuC7SQDbNd3nmGV1nUksVIM9P7zyJNCMdfaQNoDfHgGgieH1xnL7276o+KEXKIJ6/NMpGyqV/Ly2q92z7vVpv1cvgEqwzRDQ=='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/4-lessons-from-the-longest-running-study-on-happiness/" />
<link rel='shortlink' href='http://wp.me/p4wskC-rio' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fideas.ted.com%2F4-lessons-from-the-longest-running-study-on-happiness%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fideas.ted.com%2F4-lessons-from-the-longest-running-study-on-happiness%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="4 lessons from the longest-running study on happiness" />
<meta property="og:url" content="http://ideas.ted.com/4-lessons-from-the-longest-running-study-on-happiness/" />
<meta property="og:description" content="Essential, data-derived advice for leading a happy, healthy life, shared by psychiatrist Robert Waldinger." />
<meta property="article:published_time" content="2017-04-12T15:30:04+00:00" />
<meta property="article:modified_time" content="2017-04-12T15:30:05+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2017/04/stocksy_txp6f8531b1aor100_large_974019.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:image:src" content="https://tedideas.files.wordpress.com/2017/04/stocksy_txp6f8531b1aor100_large_974019.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='http://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="29092950651" />
				<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://ideas.ted.com/feed/;icon-uri=http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', '4-lessons-from-the-longest-running-study-on-happiness' );
adSlot.setTargeting( 'post-slug', '4-lessons-from-the-longest-running-study-on-happiness' );
adSlot.setTargeting( 'post-id', 104928 );
adSlot.setTargeting( 'tag', ["happiness","positive psychology","psychology","research","Robert Waldinger"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="http://ideas.ted.com/4-lessons-from-the-longest-running-study-on-happiness/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-104928 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="http://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="http://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				4 lessons from the longest-running study on happiness			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="http://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="http://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="http://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="http://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="http://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a href="http://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="http://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-104928 post type-post status-publish format-standard has-post-thumbnail hentry category-we-humans tag-happiness tag-positive-psychology tag-psychology tag-research tag-robert-waldinger">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="http://ideas.ted.com/category/we-humans/" rel="category tag">We humans</a></span>

					<h1 class="single-post-title">4 lessons from the longest-running study on happiness</h1>
					<span class="date">Apr 12, 2017</span>


											<span class="separator"> / </span>
													<a href="http://ideas.ted.com/author/darylwc/" title="Posts by Daryl Chen" class="author url fn" rel="author">Daryl Chen</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-104928" class="share-facebook sd-button share-icon no-text" href="http://ideas.ted.com/4-lessons-from-the-longest-running-study-on-happiness/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-104928" class="share-twitter sd-button share-icon no-text" href="http://ideas.ted.com/4-lessons-from-the-longest-running-study-on-happiness/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-104928" class="share-linkedin sd-button share-icon no-text" href="http://ideas.ted.com/4-lessons-from-the-longest-running-study-on-happiness/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-104928" class="share-pinterest sd-button share-icon no-text" href="http://ideas.ted.com/4-lessons-from-the-longest-running-study-on-happiness/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://ideas.ted.com/4-lessons-from-the-longest-running-study-on-happiness/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-104928" class="share-google-plus-1 sd-button share-icon no-text" href="http://ideas.ted.com/4-lessons-from-the-longest-running-study-on-happiness/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://ideas.ted.com/4-lessons-from-the-longest-running-study-on-happiness/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2017/04/stocksy_txp6f8531b1aor100_large_974019.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/04/stocksy_txp6f8531b1aor100_large_974019.jpg?w=750 750w, https://tedideas.files.wordpress.com/2017/04/stocksy_txp6f8531b1aor100_large_974019.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2017/04/stocksy_txp6f8531b1aor100_large_974019.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/04/stocksy_txp6f8531b1aor100_large_974019.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/04/stocksy_txp6f8531b1aor100_large_974019.jpg?w=768 768w, https://tedideas.files.wordpress.com/2017/04/stocksy_txp6f8531b1aor100_large_974019.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Stocksy</em></div>
					<h2>Essential, data-derived advice for leading a happy, healthy life, shared by researcher and psychiatrist Robert Waldinger.</h2>
<p>Have you ever wished you could fast-forward your life so you could see if the decisions you’re making will lead to satisfaction and health in the future? In the world of scientific research, the closest you can get to that is by looking at the <a href="http://www.adultdevelopmentstudy.org/" target="_blank">Harvard Study of Adult Development</a> &#8212; a study that has tracked the lives of 724 men for 78 years, and one of the longest studies of adult life ever done. Investigators surveyed the group every two years about their physical and mental health, their professional lives, their friendships, their marriages &#8212; and also subjected them to periodic in-person interviews, medical exams, blood tests and brain scans.</p>
<p>With a front-row seat on these men’s lives, researchers have been able to track their circumstances and choices and see how the effects ripple through their lives. Psychiatrist <a href="http://robertwaldinger.com/" target="_blank">Robert J. Waldinger</a>, the study’s director and principal investigator, shared some of the major lessons in a popular TED Talk (<a href="https://www.ted.com/talks/robert_waldinger_what_makes_a_good_life_lessons_from_the_longest_study_on_happiness" target="_blank">What makes a good life? Lessons from the longest study on happiness</a>). He says, ”We’d been publishing journal articles with our findings for 75 years, but we publish in journals about lifespan developmental research that few people read. The government has invested millions of dollars in the research, so why keep it a secret?”</p>
<p>The big takeaways from that talk: Good relationships keep us happier and healthier, and<span id="t-378960" class="talk-transcript__fragment"> loneliness kills. But there were, of course, many more lessons to be learned &#8212; the study has yielded more than 100 published papers so far, with enough data for &#8220;scores more&#8221; &#8212; and Waldinger shares four of them here. </span></p>
<h2><b>1. A happy childhood has very, very long-lasting effects.</b></h2>
<p>Having warm relationships with parents in childhood was a good predictor you’ll have warmer and more secure relationships with those closest to you when you’re an adult. Happy childhoods <a href="http://journals.sagepub.com/doi/abs/10.1177/0956797616661556" target="_blank">had the power</a> to extend across decades to predict more secure relationships that people had with their spouses in their 80s, as well as better physical health in adulthood <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4768550/" target="_blank">all the way into old age</a>. And it’s not just parental bonds that matter: Having a <a href="http://www.massgeneral.org/psychiatry/assets/published_papers/Childhood%20Sibling%20Relationships.pdf" target="_blank">close relationship with at least one sibling</a> in childhood predicted which people were less likely to become depressed by age 50.</p>
<h2><b>2. But &#8230; people with difficult childhoods can make up for them in midlife.</b></h2>
<p>People who grow up in challenging environments &#8212; with chaotic families or economic uncertainty, for instance &#8212; grew old less happily than those who had more fortunate childhoods. But by the time people reached middle age (defined as ages 50–65), those who engaged in what psychologists call “generativity,” or an interest in establishing and guiding the next generation,<a href="https://drive.google.com/file/d/0B5A7EfSWtQVEVTJ3U1dTY29kd2c/view" target="_blank"> were happier and better adjusted</a> than those who didn’t. And generativity is not dependent on being a parent &#8212; while people can develop it by raising children, they can also exhibit it at work or other situations where they mentor younger adults.</p>
<h2><b>3. Learning how to cope well with stress has a lifelong payoff.</b></h2>
<p>We’ve all developed ways of managing stress and relieving anxiety, and Waldinger and his team have found that some ways can have greater long-term benefits than others. Among the adaptive coping methods they examined are sublimation (example: you feel unfairly treated by your employer, so you start an organization that helps protect workers&#8217; rights), altruism (you struggle with addiction and help stay sober by being a sponsor for other addicts), and suppression (you&#8217;re worried about job cuts at your company but put those worries out of mind until you can do something to plan for the future). Maladaptive coping strategies include denial, acting out, or projection. The Harvard researchers found the subjects who dealt with stress by engaging in adaptive methods had better relationships with other people. And their way of coping had a cascade of beneficial effects: It made them easier for others to be with, which made people want to help them and led to<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3767455/" target="_blank"> more social support</a>, and that, in turn, predicted healthier aging in their 60s and 70s. Added bonus: people who used adaptive mechanisms in middle age also had <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3085284/" target="_blank">brains that stayed sharper longer</a>.</p>
<h2><b>4. Time with others protects us from the bruises of life’s ups and downs.</b></h2>
<p>Waldinger has said “it’s the quality of your relationships that matters” is one significant takeaway from the study. Well, the researchers have found that quantity counts, too. Looking back on their lives, people most often reported their time spent with others as most meaningful, and the part of their lives of which they were the proudest. Spending time with other people made study subjects happier on a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2896234/" target="_blank">day-to-day basis</a>, and in particular, time with a partner or spouse seemed to buffer them against the mood dips that come with aging’s physical pains and illnesses.</p>
<p>Waldinger continues to marvel at the researchers&#8217; findings, even though he freely acknowledges how skewed their research group is &#8212; “it’s the most politically incorrect sample you could possibly have; it’s all white men!” (In fact, the group originally included John F. Kennedy.) With “only a handful” of the original subjects left to study, the Harvard team is now moving on to the men’s 1,300 children who’ve agreed to participate (a group that’s 51 percent female). But he&#8217;s painfully aware that the <a href="https://www.bloomberg.com/politics/articles/2017-03-28/white-house-proposes-large-cuts-to-nih-research-grants-this-year" target="_blank">proposed cuts</a> to the National Institutes of Health could end even their long-running study. “Our kind of research might be one of the first projects to go. Our work is not urgent; it’s not the cure for cancer or Alzheimer’s,” he says. “But we have a way of understanding human life that you can’t get anywhere else and it lays the foundation for important, actionable things.”</p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="http://ideas.ted.com/author/darylwc/">Daryl Chen</a></strong>  is the Ideas Editor at TED.</p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="http://ideas.ted.com/tag/happiness/" rel="tag">happiness</a></li><li><a href="http://ideas.ted.com/tag/positive-psychology/" rel="tag">positive psychology</a></li><li><a href="http://ideas.ted.com/tag/psychology/" rel="tag">psychology</a></li><li><a href="http://ideas.ted.com/tag/research/" rel="tag">research</a></li><li><a href="http://ideas.ted.com/tag/robert-waldinger/" rel="tag">Robert Waldinger</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/todd_scott_an_intergalactic_guide_to_using_a_defibrillator">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/769ba6b6a9b835490f3920e29cc4b86626ea84d9_240x180.jpg" alt="Todd Scott: An intergalactic guide to using a defibrillator">
					</div>
					<div class="talk-body">
						<span class="author">Todd Scott</span>
						<h4>An intergalactic guide to using a defibrillator</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/there-are-three-sides-to-every-argument/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/04/featured_art.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> There are three sides to every argument </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/a-chef-reclaims-his-southern-culinary-history/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/03/featured_akorn-agg0913twitty-0552.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> A chef reclaims his Southern culinary history </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/how-to-get-power/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/03/featured_art_eric_liu1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to get power </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/is-empathy-overrated/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/03/empathy_final_kondrich_ted.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Is empathy overrated? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/how-tech-has-transformed-how-we-connect-and-reject-in-the-digital-age/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/03/web_esther_perel_dating_technology.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How technology has transformed how we connect -- and reject -- in the digital age </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/why-you-should-take-a-senior-on-a-bike-ride/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/03/cyclingwithoutage_31442504866_f4b9519178_o.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why you should take a senior on a bike ride </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/why-you-think-youre-right-even-when-youre-wrong/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/03/web_juliagalef_annaparini21.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why you think you&#039;re right, even when you&#039;re wrong </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/beware-of-feminism-lite/">
							<img width="190" height="114" src="http://tedideas.files.wordpress.com/2017/03/featured_art_chimamanda.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Beware of &quot;Feminism Lite&quot; </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/when-should-you-settle-down/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/02/29octfrog.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> When should you settle down? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/is-empathy-overrated/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/03/empathy_final_kondrich_ted.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Is empathy overrated? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/why-you-think-youre-right-even-when-youre-wrong/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/03/web_juliagalef_annaparini21.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why you think you&#039;re right, even when you&#039;re wrong </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/how-working-less-could-solve-all-our-problems-really/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/04/stocksy_txp0aa4558e6gr100_large_1355115.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How working less could solve all our problems. Really. </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/gallery-the-most-beautiful-bacteria-youll-ever-see/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/03/composit_danino_microuniverse.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Arts + Design </span>
						<h3 class="reading-list__title"> Gallery: The most beautiful bacteria you&#039;ll ever see </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/a-simple-exercise-to-help-get-any-team-unstuck/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/12/istock-183797235.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> A simple exercise to help get any team unstuck </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/why-you-should-know-how-much-your-coworkers-get-paid/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/04/istock-621687954.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Why you should know how much your coworkers get paid </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/how-archaeology-has-shaped-me-as-a-parent/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/09/web_archeo-definitif.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How archaeology has shaped me as a parent </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="http://ideas.ted.com/why-its-so-tempting-to-build-walls-and-shut-people-out-and-what-to-do-instead/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/09/web_ted-wallsfinal.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/09/web_ted-wallsfinal.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/09/web_ted-wallsfinal.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/09/web_ted-wallsfinal.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/09/web_ted-wallsfinal.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Why it’s so tempting to build walls and shut people out (and what to do instead)</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/books-worth-reading-this-holiday-recommended-by-bill-gates-susan-cain-and-more/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2014/12/final_reading_list_20141.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2014/12/final_reading_list_20141.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2014/12/final_reading_list_20141.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2014/12/final_reading_list_20141.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2014/12/final_reading_list_20141.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Books worth reading, as recommended by Bill Gates, Susan Cain and more...</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/the-secrets-to-a-truly-restorative-vacation/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/12/featured_rest_jasontravis_dji_0036e.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="Jason Travis" srcset="https://tedideas.files.wordpress.com/2016/12/featured_rest_jasontravis_dji_0036e.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/12/featured_rest_jasontravis_dji_0036e.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/12/featured_rest_jasontravis_dji_0036e.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/12/featured_rest_jasontravis_dji_0036e.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">The secrets to a truly restorative vacation</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/inside-the-debate-about-power-posing-a-q-a-with-amy-cuddy/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/11/featured_art_cuddy.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/11/featured_art_cuddy.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/11/featured_art_cuddy.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/11/featured_art_cuddy.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/11/featured_art_cuddy.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">Inside the debate about power posing: a Q &amp; A with Amy Cuddy</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/4-lessons-from-the-longest-running-study-on-happiness/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"73aa56b2c9"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUdtuwyAM/aER2mgX7WHat7jgBmcYGIZs+fuRqpk6reukPNlwLj5g/ZGUiaFgKHoUbXEig+mzG+VOX0BcVfJ1oCDa0xuKfq9Y0UGwHvNKpmB8tQ1sRsQwoPgIFm3HFK5xGCSGPP8Fj21Gns+lu0JewxWH3CQTJV3QKrIIokEEy8nH4wBm1qZKibxRK1Jh++jzE45UJrKyzUMYvFeMoW7Tu8L+QRxNN1bbq8VkPHkpCODnQuZX3gsB2PYn6gB52WXB3DoVJ8yZlh1+3/2TeHVbegbyxhGnn6cbGVKUoo4eKGtxkCkMa22iV37Z3z/3u93jvn8avwANQBfH'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'104928','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=104928&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNk5jWnAtRz9iXU9lV2RWWHlYayVmMW5mS3QrX3QybjZfaHdwYk5YfFVNSTFmP2NEWmVxbl9WU1N2aE9RdyU/Jlo5eHlNZjEuL2Q3cGNCeCw0aWpufngsQ0RIVTEsenhbckYyNWg5eVR1b1IvfHhJVX44VVZDX3pYOT8tdn4/Ug=='}]);
_stq.push([ 'clickTrackerInit', '66840750', '104928' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.081 seconds
	54821 bytes batcached for 300 seconds
-->
