<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Can trees heal people? | </title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="The establishment of dozens of “healing forests” is part of South Korea’s surprising prescription to improve its citizens’ health." /><meta name="news_keywords" content="Jangseong Healing Forest, Korea National Forest Plan, forest healing instructors, TEDxNavesink, Florence Williams, The Nature Fix book, Korean healing forests, healing forests" />
<meta name="keywords" content="jangseong healing forest, korea national forest plan, forest healing instructors, tedxnavesink, florence williams, the nature fix book, korean healing forests, healing forests" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1496816379&amp;back=http%3A%2F%2Fideas.ted.com%2Fcan-trees-heal-people%2F%3Futm_campaign%3Dsocial%26utm_medium%3Dreferral%26utm_source%3Dfacebook.com%26utm_content%3Dideas-blog%26utm_term%3Dscience' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="http://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="http://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9jsEOgkAMRH/I2qBo5GD8lmWpsrBlG7pA/HsX0IsaLs1M86ZTnARs6CJ1EXkA8cPDdYqT2MCg7Dw9v9zequ7wf8y7lhQbimJsC4vbwm3oKe1ZTJwJpsoZ8sQJ24qxnD+pWdapa7Nmfb8spSdVSJPdwBDrVPSbW9c4OsFIFbiKjKJRpah4T4yZSAPTouFt5iM3vmb5qTjkWXG8NC9m+4BM' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/I2UAWow/GbxmjjpqxLrTg7zuEqMSEp/a299w0hWc2npNiUtAOexSYKINia6hFJ+BEUAW8yDw8lnoAgsRKBZNPsyx+wvrR5DgGKp6AbCJ7p8RpI8w9Ohr20AGbyKG04X3BV+5BmUWXaJDODTO81j1K2JOL5bbAW/EHrX/qLITIjYuz4dZfK3upbG3r0/nxAlSAfw8=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","can-trees-heal-people"],["post-slug","can-trees-heal-people"],["post-id",105769],["tag",["book excerpt","nature","South Korea","TEDx","trees"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUO1qQjEMfaHV6lD0z9izdG1Wc71Nuia9ok+/IApzXjYGg0Dg5Hwk8cfqkOLYE4gfrD46tNO1LQZ58j8RXMHcgsKiIN3IkUmB1OseikkmrF4hOUwQxNexZyS5IFKZhJsPIqAX7wkoGXANj8wHhLkdOiVoErn9V/AX9LubTQu/4QiuC7SQDbNd3nmGV1nUksVIM9P7zyJNCMdfaQNoDfHgGgieH1xnL7276o+KEXKIJ6/NMpGyqV/Ly2q92z7vVpv1cvgEqwzRDQ=='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/can-trees-heal-people/" />
<link rel='shortlink' href='http://wp.me/p4wskC-rvX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fideas.ted.com%2Fcan-trees-heal-people%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fideas.ted.com%2Fcan-trees-heal-people%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Can trees heal people?" />
<meta property="og:url" content="http://ideas.ted.com/can-trees-heal-people/" />
<meta property="og:description" content="The establishment of dozens of “healing forests” is part of South Korea’s surprising prescription to improve its citizens’ health and wellbeing. Journalist Florence Williams takes a walk in the woo…" />
<meta property="article:published_time" content="2017-06-06T13:31:13+00:00" />
<meta property="article:modified_time" content="2017-06-06T13:31:15+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2017/05/featured_art_heal_forests.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="Can trees heal people?" />
<meta name="twitter:image:src" content="https://tedideas.files.wordpress.com/2017/05/featured_art_heal_forests.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='http://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="29092950651" />
				<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://ideas.ted.com/feed/;icon-uri=http://1.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'can-trees-heal-people' );
adSlot.setTargeting( 'post-slug', 'can-trees-heal-people' );
adSlot.setTargeting( 'post-id', 105769 );
adSlot.setTargeting( 'tag', ["book excerpt","nature","South Korea","TEDx","trees"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="http://ideas.ted.com/can-trees-heal-people/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-105769 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="http://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="http://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				Can trees heal people?			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="http://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="http://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="http://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="http://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="http://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a href="http://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="http://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-105769 post type-post status-publish format-standard has-post-thumbnail hentry category-we-humans tag-book-excerpt tag-nature tag-south-korea tag-tedx tag-trees">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="http://ideas.ted.com/category/we-humans/" rel="category tag">We humans</a></span>

					<h1 class="single-post-title">Can trees heal people?</h1>
					<span class="date">Jun 6, 2017</span>


											<span class="separator"> / </span>
													<a href="http://ideas.ted.com/author/florence-williams/" title="Posts by Florence Williams" class="author url fn" rel="author">Florence Williams</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-105769" class="share-facebook sd-button share-icon no-text" href="http://ideas.ted.com/can-trees-heal-people/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-105769" class="share-twitter sd-button share-icon no-text" href="http://ideas.ted.com/can-trees-heal-people/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-105769" class="share-linkedin sd-button share-icon no-text" href="http://ideas.ted.com/can-trees-heal-people/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-105769" class="share-pinterest sd-button share-icon no-text" href="http://ideas.ted.com/can-trees-heal-people/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://ideas.ted.com/can-trees-heal-people/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-105769" class="share-google-plus-1 sd-button share-icon no-text" href="http://ideas.ted.com/can-trees-heal-people/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://ideas.ted.com/can-trees-heal-people/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2017/05/featured_art_heal_forests.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/05/featured_art_heal_forests.jpg?w=750 750w, https://tedideas.files.wordpress.com/2017/05/featured_art_heal_forests.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2017/05/featured_art_heal_forests.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/05/featured_art_heal_forests.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/05/featured_art_heal_forests.jpg?w=768 768w, https://tedideas.files.wordpress.com/2017/05/featured_art_heal_forests.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Stocksy</em></div>
					<h2>The establishment of dozens of “healing forests” is part of South Korea’s surprising prescription to improve its citizens’ health and wellbeing. Journalist Florence Williams takes a walk in the woods to learn more about this intriguing approach to public health.</h2>
<p>Park Hyun-Soo didn’t look like a man on chemotherapy. Forty-one and with a full head of black hair, he can hike the socks off anyone, but he prefers to take his time. Not exactly a forest ranger, Park is is part of a new breed of Korean Forest Agency employee known as a forest healing instructor. He’d actually gone to graduate school for this, passing rigorous entrance qualifications. Although he began his career in a competitive corporate job, he received a diagnosis of chronic myeloid leukemia at age 34. He decided to seek peace and recovery in the woods, and it worked so well he decided to orient his entire life to the cypress trees.</p>
<p>Park greeted my translator and me in the parking lot of Jangseong Healing Forest. Between 2,000 and 3,000 visitors come through here every month, including three to four groups per day geared to some kind of healing, from cancer patients to kids with allergies to prenatal groups and everything in between. Depending on the program, participants may do activities like guided meditation, woodcrafts and tea ceremonies. But the heart of it all is walking in the hinoki forest.</p>
<p>Park is at the forefront of South Korea’s ambitious National Forest Plan. Its goal is “to realize a green welfare state, where the entire nation enjoys well-being.” The scope of all this is, true to Korean form, ambitious. In the same way Samsung is trying to outmaneuver Apple and K-Pop intends to dominate Asia, Korea is on a path to outdo the world in forest therapy trails and science (TEDxNavesink Talk: <a href="https://www.youtube.com/watch?v=bmmnEJ4rtCI">Making spaces of awe and restoration</a>). Although Jangseong is one of only three official healing forests in South Korea, 34 more are slated to appear in the next two years. In addition, the Forest Agency is building an ambitious $100 million forest healing complex, complete with addiction treatment center, “barefoot garden,” herb garden, suspension bridge, and 50 kilometers of trails.</p>
<p>The results of this campaign are promising: visits to the country’s forests increased from 9.4 million in 2010 to 12.7 million in 2013, or one-sixth of the country’s population (around the same time, visits to national forests in the US dropped by 25 percent). The agency now offers everything from prenatal classes in the woods to forest kindergartens to forest burial options. There is even a “Happy Train” that delivers school bullies to a national forest for two days so they can learn to be nicer. At a forest named Saneum, I came upon a forest-healing program for firefighters with PTSD, where the men were practicing partner yoga in the woods.</p>
<blockquote><p>Korea’s Jangseong Healing Forest smells great. Walking there is like moving through a picturesque vat of VapoRub.</p></blockquote>
<p>Like the other participants, my translator and I would capture a snapshot of our stress levels before and after our walk at Jangseong Healing Forest. Unlike them, however, our agenda would just consist of a walk among the hinoki cypress with their pleasant, slightly acrid smell and robust notes of turpentine-meets-Christmas-tree. At the visitors’ center, we took our blood pressure and then inserted our fingers for several minutes into a sensor that is supposed to measure heart-rate variability. The idea was that the Korean Forest Agency will keep these records and use them to assemble a research database. Individuals can track their data over time and across different forests and facilities, so they can tell if one walk in the woods per week is enough for them to maintain lower blood pressure or if they better add more. (I checked my blood pressure again after an hour-and-a-half of leisurely walking, and I clocked a nice little drop, from 111 over 73 to 107 over 61.)</p>
<p>The Jangseong forest is considered a jewel in the system. As we headed out on a trail that skirts the 2,900-foot Chukryeong Mountain, Park told me about its history. Like much of Korea after World War II, these mountain flanks were once completely denuded. First the Japanese, who occupied Korea starting in 1910, cut the forests for timber. After the war, people scavenged what was left for heating fuel. Without trees to anchor the mountain, there were mudslides, and the streams choked with silt. Replanting began in the 1960s, and the Japanese hinoki cypress was a favorite for its fast growth and ability to ward off pests. Jangseong is now 88 percent hinoki. “There are two and a half million individual trees here,” said Park.</p>
<p>What makes the tree so unappetizing to insects has vaulted it to the heart of the Korean Forest Agency. It smells great. Walking there is like moving through a picturesque vat of VapoRub. We passed an interpretive sign claiming the woods have more oxygenated air than a city or a building. And whether or not these woods noticeably increase our oxygen supply, it feels like they do, clearing the sinuses and infusing every cell with an essence of the forest. With its rich amber bark and soaring greenery, Jangseong felt comforting, almost congregational.</p>
<blockquote><p>I had to wonder if some of the benefits attributed to these mystical woods are the simple result of not being in the polluted city.</p></blockquote>
<p>At the government-funded Korea Forest Research Institute, scientists are distilling essential oils from forest trees and plants and studying them for effects on allergies and their ability to kill bacteria. I may not have been actively nursing any infections, but after a few minutes of walking in Jangseong, I felt more awake than I had all day. We stopped where a wooden boardwalk crosses a small wetland lined with dogwoods, and Park pointed out a citronella plant and a Japanese cedar, also prized for anti-infective properties. He asked us to close our eyes and take deep breaths. Then he led us in gentle stretches. We raised our arms over our heads, then down, then back up, all while breathing slowly. The birds chirped, the wind blew gently through the high branches, and the sun mixed with the cool autumn air.</p>
<p>For three years, Park had walked mindfully in these woods every single day. “I’m 100 percent sure it is helping me,” said the ranger, who is in remission. “When I was first diagnosed, I had all kinds of fear and anxiety. I am happy now. I have zero percent anxiety. People learn from nature that they can heal. Now it is my duty to be a bridge between nature and people.”</p>
<p>It’s hard to say, though, what’s really helping Park and the many who flock to these places. Is it the exercise? Park takes 15,000 steps a day, about 6 miles. He also<i> believes</i> the forest heals him, and the power of that belief is hard to overestimate.</p>
<p>Walking around sniffing the fresh hinoki forest, I had to wonder if some of the benefits attributed to these mystical woods are the simple result of not being in the polluted city. Regardless of whether people know exactly how polluted their neighborhoods are, their psyches seem to know. In one survey of 400 Londoners, “life satisfaction” fell significantly &#8212; half a point on an 11-point scale &#8212; for each additional 10 milligrams per square meter of nitrogen dioxide pollution.</p>
<blockquote><p>It’s not easy to compete with multi-player gaming, but the forest healing instructor had the boys’ full attention.</p></blockquote>
<p>If less pollution can make us feel better, the same could be said of a reduction of noise, crowds, unwelcome distractions and technology. Like Park, Kim Jooyoun is also a newly trained forest healing instructor. On Saturdays, she teaches a digital detox program for preteens in one of Seoul’s big parks, Bukhansan. A mother, she understands the pressures on young Koreans and their striving families. Some years back, when her daughter was fourteen, Kim found her child literally pulling her hair out from stress.</p>
<p>I visited Kim’s program on a glorious fall day. At the park, seven boys were lying like lizards on turquoise yoga mats in a relatively secluded grove. Kim was having them listen to the sounds of nature. “If you want to play games better, you need to let your eyes rest,” she told them. The boys’ mothers hung about. This was week two of a free ten-week program, and they’d signed them up through the city of Seoul, having attested to their sons’ obsessive playing video games or texting on their smartphones.</p>
<p>Kim arranged everyone in a circle, each person holding a twig at shoulder height. When she gave a command, each person lunged to the spot of the person next to him in time to catch their neighbor’s twig before it fell. Then they switched direction. They made the circle bigger and the lunges faster. The boys, who looked bored when it began, were soon laughing with their moms. Next, Kim asked the mothers to put on blindfolds. “I’m going to give you a chance to care for your mother since she’s always caring for you,” she explained to the boys. “The course where you will take her is not safe. There are lots of rocks and sticks.” They walked carefully for a while and then they switched places, the blinded sons alongside or just in front of their mothers. After that, Kim and her assistant led the boys on a slippery hike up a riverbed. It’s not easy to compete with multi-player gaming, but she had the boys’ full attention.</p>
<blockquote><p>Time in the forest led 11- and 12-year-olds to report feeling happier, less anxious and more optimistic about their futures.</p></blockquote>
<p>Kim wants to help families find a respectful balance of power between parent and child, an equilibrium between technology and human interaction, and healthier outlets for preteen anxiety, energy and aggression. She believes time outside can offer this, and the science backs her up. Two South Korean studies looked at eleven- and twelve-year-olds who qualified as borderline technology addicts. After trips to the forest of two days each, researchers found both lowered cortisol levels and significant improvements in measures of self-esteem, and the benefits lasted for two weeks. Time in the forest also led them to report feeling happier, less anxious and more optimistic about their futures, according to the lead author, Park Bum-Jin, a professor at Chungnam National University.</p>
<p>Professor Park recommends that preteens get out in nature for a half day or so every two weeks. For these kids, he explained, “time spent in forest is not more interesting than video games, like fruit is not more delicious than junk food. As we get older, we have a tipping point in judgment that we need more fruits than junk food. As long as playing in forest is just fun itself, it can make that tipping point come earlier.”</p>
<p>Park applauds South Korea’s plan for shepherding citizens into the forests through work and school programs. Koreans have been so intensively urban for long enough that they don’t know what to do with themselves in the woods. “Children and the younger generation don’t really have experience in nature; so many of them think of the forest as dirty or scary. If we don’t change their mind-set now, there will be no chance.”</p>
<p>Park, who lives in Seoul, takes his two kids hiking regularly because of what he’s learned. It’s their fruit, and they dutifully consume it. Nature, for Park, is the anti-city, even when it’s within a city. “We cannot give up those systems, [cities] and schools,” he said. “The forest is the only exit we have for those humans who live in the human zoo.”</p>
<p><i>Excerpted with permission from the new book </i><a href="http://geni.us/U5Jj" target="_blank" rel="noopener">The Nature Fix: Why Nature Makes Us Happier Healthier, and More Creative</a> <i>by Florence Williams, published by W.W. Norton &amp; Company, Inc. Copyright © 2017 Florence Williams.</i></p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="http://ideas.ted.com/author/florence-williams/">Florence Williams</a></strong>  is a journalist, a contributing editor to Outside magazine, and the author of “Breasts: A Natural and Unnatural History,” which was a New York Times Notable Book of 2012.</p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="http://ideas.ted.com/tag/book-excerpt/" rel="tag">book excerpt</a></li><li><a href="http://ideas.ted.com/tag/nature/" rel="tag">nature</a></li><li><a href="http://ideas.ted.com/tag/south-korea/" rel="tag">South Korea</a></li><li><a href="http://ideas.ted.com/tag/tedx/" rel="tag">TEDx</a></li><li><a href="http://ideas.ted.com/tag/trees/" rel="tag">trees</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/justin_davidson_why_shiny_glass_towers_are_bad_for_city_life">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/488ae6aea1a50afc91c0cdbf93d8d7e3a5ac200b_240x180.jpg" alt="Justin Davidson: Why shiny glass towers are bad for city life">
					</div>
					<div class="talk-body">
						<span class="author">Justin Davidson</span>
						<h4>Why shiny glass towers are bad for city life</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/the-right-way-to-be-introspective-yes-theres-a-wrong-way/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/05/featured_art_intraspection.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The right way to be introspective (yes, there&#039;s a wrong way) </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/the-best-possible-thing-you-can-do-to-help-your-child-through-your-divorce/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/05/angelica-alzona-the-right-and-wrong-way-to-divorce-2000px.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The best possible thing you can do to help your child through your divorce </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/nasas-efforts-to-protect-important-heritage-sites-on-the-moon/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/05/featured_art1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How should we protect and preserve our history -- on the moon? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/opinion-why-affordable-housing-needs-to-be-a-right-not-a-privilege/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/05/featured_art_affordable_housing.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Opinion: Why affordable housing needs to be a right, not a privilege </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/five-smart-ways-to-fight-food-waste/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/05/istock-494597657.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Five smart ways to fight food waste </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/if-the-whole-world-had-voted-clinton-would-be-president-of-the-us/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/05/global-voteistock-184601450.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> If the whole world had voted, Clinton would be president of the US </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/what-it-means-when-you-cant-answer-the-question-what-do-you-want-to-be-when-you-grow-up/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/05/web_ted_barrylee.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> What it means when you can&#039;t answer the question, What do you want to be when you grow up? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/the-gentle-gift-of-mercy/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/04/featured_art_mercy1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The gentle gift of mercy </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/the-right-way-to-be-introspective-yes-theres-a-wrong-way/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/05/featured_art_intraspection.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The right way to be introspective (yes, there&#039;s a wrong way) </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/what-should-you-read-this-summer-a-mega-reading-list/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/07/ideas_summer_reading_list_feature.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> What should you read this summer? A mega reading list </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/how-to-get-power/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/03/featured_art_eric_liu1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to get power </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/5-ways-to-build-lasting-self-esteem/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/08/selfesteem-final2.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 5 ways to build lasting self-esteem </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/what-it-means-when-you-cant-answer-the-question-what-do-you-want-to-be-when-you-grow-up/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/05/web_ted_barrylee.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> What it means when you can&#039;t answer the question, What do you want to be when you grow up? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/how-to-push-past-your-biggest-anxieties-and-act/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/04/stocksy_txp5a84961dl5s100_large_79709.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How to push past your biggest anxieties and act </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/how-to-solve-problems-from-an-inventor-with-200-patents/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2016/08/featured-fischell-art.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Tech </span>
						<h3 class="reading-list__title"> How to solve problems, from an inventor with 200+ patents </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="http://ideas.ted.com/could-your-thoughts-make-you-age-faster/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/04/web_ted-aging_jenn-liv.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Could your thoughts make you age faster? </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="http://ideas.ted.com/gallery-the-natural-world-as-you-havent-seen-it-before/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2014/06/3_hummingbird-21.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2014/06/3_hummingbird-21.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2014/06/3_hummingbird-21.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2014/06/3_hummingbird-21.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2014/06/3_hummingbird-21.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">Gallery: The natural world as you haven&#039;t seen it before</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/nature-knows-best-a-biologist-and-a-designer-take-creative-direction-from-the-earths-operating-system/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2014/02/benyusbrown.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2014/02/benyusbrown.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2014/02/benyusbrown.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2014/02/benyusbrown.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">The world&#039;s best creative director: Nature</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/bernie-krause-shares-the-happiest-sounds-hes-heard-in-nature/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2013/07/bernie-krause-at-ted2013.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2013/07/bernie-krause-at-ted2013.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2013/07/bernie-krause-at-ted2013.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2013/07/bernie-krause-at-ted2013.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">Bernie Krause shares the happiest sounds he’s heard in nature</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="http://ideas.ted.com/a-newly-drawn-tree-of-life-reminds-us-to-question-what-we-know/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/04/fb_treeof_life_nmicrobiol201648-f1.png?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/04/fb_treeof_life_nmicrobiol201648-f1.png?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/04/fb_treeof_life_nmicrobiol201648-f1.png?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/04/fb_treeof_life_nmicrobiol201648-f1.png?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/04/fb_treeof_life_nmicrobiol201648-f1.png?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">A newly drawn Tree of Life reminds us to question what we know</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/can-trees-heal-people/?utm_campaign=social&#038;utm_medium=referral&#038;utm_source=facebook.com&#038;utm_content=ideas-blog&#038;utm_term=science" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"543b7f7625"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUdtuwyAM/aER2mgX7WHat7jgBmcYGIZs+fuRqpk6reukPNlwLj5g/ZGUiaFgKHoUbXEig+mzG+VOX0BcVfJ1oCDa0xuKfq9Y0UGwHvNKpmB8tQ1sRsQwoPgIFm3HFK5xGCSGPP8Fj21Gns+lu0JewxWH3CQTJV3QKrIIokEEy8nH4wBm1qZKibxRK1Jh++jzE45UJrKyzUMYvFeMoW7Tu8L+QRxNN1bbq8VkPHkpCODnQuZX3gsB2PYn6gB52WXB3DoVJ8yZlh1+3/2TeHVbegbyxhGnn6cbGVKUoo4eKGtxkCkMa22iV37Z3z/3u93jvn8avwANQBfH'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'105769','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=105769&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNjgyU3csYT1aaT82TndyczRrSFdjRm9YRDhlfEh4UmldYS5sP25zYndud35OL1RIakFkVEVyQjJYakt5el9DaDZwLDBwPX52UXxoZDQ5cVdxNHVYR1FhYkdVTSZyNUdjeE05P3FSNGdpJX5uP1hZTFlzLTctZUY2R0p+VV8='}]);
_stq.push([ 'clickTrackerInit', '66840750', '105769' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 144 seconds ago
	generated in 0.092 seconds
	served from batcache in 0.002 seconds
	expires in 156 seconds
-->
