<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>What makes a person creepy? A psychologist explains | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="Researchers have identified many things that we find unsettling in others. But they’ve also realized we&#039;re poor judges of who to trust." /><meta name="news_keywords" content="julia shaw, julia shaw book, the science of evil, tedx oxford, tedx london, science of creepiness, why do creepy people scare us" />
<meta name="keywords" content="julia shaw, julia shaw book, the science of evil, tedx oxford, tedx london, science of creepiness, why do creepy people scare us" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1559722613&amp;back=https%3A%2F%2Fideas.ted.com%2Fwhat-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2-alpha-45379"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j11SwzAMhC+EKgqUPjGcxbEFVWvZGkshk9vjpPwNMHnx7K73syycFGItTsVRRtA8vnIxnDRWARPONP9yu2h2g/9jmS9keCbXEC+wuq86l5jH1K97gInNcch1bQ0ttBnN50w74bI1INZGPRcNvjSEEgfKJL22hYk+flKLPPXfbe5xXXgYtJEZ9FN4FPBTH/SXu8b4xorfPGhoRnn+IbdApwScKBgGM3LDl94JE1kVWjV8mOWRZ3naHw7Hu4f98f72/A4wOajS?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.2.2-alpha-45379' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kNEOgjAMRX/IWYjON+O3jFFHzVgXWvD3HUJUYsJTe9t7bprCMxvPSTEpaIc9CkyUQbE11KITcCKoAl5kHh5LPQBBYqWCyadZFj9h/WhyHAMVT0A2kb1T4rQR5h4dDXvogE3kUNrwvuAr96DMoks0SOeGGV7rHiXsycVyW+Ct+IPWP3VnCJEbF2fDrb/W1l4qe6ps/XgBVGZ/BQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains"],["post-slug","what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains"],["post-id",112333],["tag",["book excerpt","julia shaw","psychology","research","TEDx"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytUP9qAjEMfqHVMuTEf8aepWtjzXlNuiY90ac3iIM5D8dgEAh8+X4k8cfqkOLUE4gfrT47tNOtrUZ58c8IrmBuQWFVkL7IkUmB1OseiklmrF4hOUwQxNepZyS5IlKZhJsPIqBX7xkoGXALj8wHhKUdOiVoErn9V/A39KebTSuLmqOEDAvTwh84gesCzQiktumOF3j3n0WaEY6/0kbQGuLBNRA8P6QvXnp31R8VE+QQT16bZSJlU7+Xt9dh2K6HzWZYjxevztEU'></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=5.2.2-alpha-45379'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains/" />
<link rel='shortlink' href='https://wp.me/p4wskC-tdP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fwhat-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fwhat-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What makes a person creepy? A psychologist explains" />
<meta property="og:url" content="https://ideas.ted.com/what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains/" />
<meta property="og:description" content="Researchers have identified many things &#8212; such as unpredictable laughter and unkempt hair &#8212; that we find unsettling in others. But they’ve also realized this: We humans are pretty poor …" />
<meta property="article:published_time" content="2019-06-04T15:36:26+00:00" />
<meta property="article:modified_time" content="2019-06-04T22:00:39+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2019/06/featured_art_creepy_istock.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="What makes a person creepy? And what purpose do our creep detectors serve? A psychologist explains" />
<meta name="twitter:image" content="https://tedideas.files.wordpress.com/2019/06/featured_art_creepy_istock.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ideas.ted.com\/what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains\/"},"headline":"What makes a person creepy? And what purpose do our creep detectors serve? A psychologist explains","url":"http:\/\/ideas.ted.com\/what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains\/","thumbnailUrl":"https:\/\/tedideas.files.wordpress.com\/2019\/06\/featured_art_creepy_istock.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/tedideas.files.wordpress.com\/2019\/06\/featured_art_creepy_istock.jpg?w=150"},"dateCreated":"2019-06-04T15:36:26Z","datePublished":"2019-06-04T15:36:26Z","dateModified":"2019-06-04T15:36:26Z","articleSection":"Science","author":[{"@type":"Person","name":"Julia Shaw"}],"creator":["Julia Shaw"],"keywords":["book excerpt","julia shaw","psychology","research","tedx"],"publisher":{"@type":"Organization","name":"ideas.ted.com","logo":{"@type":"ImageObject","url":""}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains' );
adSlot.setTargeting( 'post-slug', 'what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains' );
adSlot.setTargeting( 'post-id', 112333 );
adSlot.setTargeting( 'tag', ["book excerpt","julia shaw","psychology","research","TEDx"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-112333 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				What makes a person creepy? And what purpose do our creep detectors serve? A psychologist explains			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-112333 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-book-excerpt tag-julia-shaw tag-psychology tag-research tag-tedx">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/science/" rel="category tag">Science</a></span>

					<h1 class="single-post-title">What makes a person creepy? And what purpose do our creep detectors serve? A psychologist explains</h1>
					<span class="date">Jun 4, 2019</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/julia-shaw/" title="Posts by Julia Shaw" class="author url fn" rel="author">Julia Shaw</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-112333" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-112333" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-112333" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-112333" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2019/06/featured_art_creepy_istock.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/06/featured_art_creepy_istock.jpg?w=750 750w, https://tedideas.files.wordpress.com/2019/06/featured_art_creepy_istock.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2019/06/featured_art_creepy_istock.jpg?w=150 150w, https://tedideas.files.wordpress.com/2019/06/featured_art_creepy_istock.jpg?w=300 300w, https://tedideas.files.wordpress.com/2019/06/featured_art_creepy_istock.jpg?w=768 768w, https://tedideas.files.wordpress.com/2019/06/featured_art_creepy_istock.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">iStock</em></div>
					<h2>Researchers have identified many things &#8212; like unpredictable laughter, pale skin, unkempt hair &#8212; that people tend to find unsettling in others. But they’ve also realized this: We humans are pretty poor judges of who we should trust, says psychologist Julia Shaw.</h2>
<p><b>We sometimes use terms that ascribe negative traits to people we don’t know.</b><br />
<i>That guy is creepy</i>.<br />
<i>What a weirdo</i>.<br />
<i>She’s freaking me out</i>.</p>
<p>But if we stop and think for a minute, what actually is creepiness? Do people know when they are creepy? Are you creepy?</p>
<p><b>Until recently there was no science to help us understand creepiness. </b>Then, in 2016, Francis McAndrew and Sara Koehnke of Knox College in Illinois <a href="https://www.sciencedirect.com/science/article/abs/pii/S0732118X16300320?via%3Dihub">published the first empirical study</a> on the subject because they wanted to put their fingers on this elusive concept. They said that being “creeped out” is the result of an in-built threat detector &#8212; a detector that lets us know something is off by giving us feelings of confusion, unpleasantness, or just “the chills.”</p>
<p>But if creepiness is a threat detector, what is it warning us about?</p>
<blockquote><p>The creepiest professions are clown, taxidermist, sex-shop owner and funeral director. The least creepy profession? Meteorologist.</p></blockquote>
<p>To discover what people interpret as “creepy,” McAndrew and Koehnke asked 1,341 participants to consider this scenario: Think of a close friend whose judgement you trust, and imagine they’ve just met someone for the first time and they tell you the person was “creepy.” Participants then rated the likelihood that the person had any of 44 behavior patterns or physical characteristics.</p>
<p><b>Interestingly, almost all (95.3 percent) of the participants stated that men were more likely to be creepy than women.</b> Participants rated the following as the most likely characteristics of a creepy person:<br />
<em>1. The person stood too close to your friend.<br />
2. The person had greasy hair.<br />
3. The person had a peculiar smile.<br />
4. The person had bulging eyes.<br />
5. The person had long fingers.<br />
6. The person had unkempt hair.<br />
7. The person had very pale skin.<br />
8. The person had bags under his or her eyes.<br />
9. The person was dressed oddly.<br />
10. The person licked his or her lips frequently.<br />
11. The person was wearing dirty clothes.<br />
12. The person laughed at unpredictable times.<br />
13. The person made it nearly impossible for your friend to leave the conversation without appearing rude.<br />
14. The person relentlessly steered the conversation towards one topic.</em></p>
<p><b>There were many other characteristics associated with creepiness.</b> These included: being extremely thin, not looking your friend in the eye, asking to take a picture of your friend, watching your friend before interacting with them, asking for details of your friend’s personal life, being mentally ill, talking about their own personal life, displaying inappropriate emotion, being older, and steering the conversation towards sex.</p>
<p><strong>What’s more, certain jobs set off people’s creepiness radar.</strong> According to participants, the creepiest professions are (in this order) clown, taxidermist, sex-shop owner and funeral director. The least creepy profession? Meteorologist.</p>
<blockquote><p>Creepiness may be our reaction to not knowing whether we should be scared of someone.</p></blockquote>
<p><b>On top of these factors, it’s believed that creepy people don’t have insight into their own creepiness.</b> In fact, 59.4 percent thought that creepy people don’t know they are creepy, and most thought that creepy people cannot change their creepiness.</p>
<p>In general, the creepy characteristics tapped into three core factors: They make us fearful or anxious; creepiness is seen as part of the personality of the individual rather than just their behavior; and we think they may have a sexual interest in us. “While they may not be overtly threatening, individuals who display unusual patterns of nonverbal behavior, odd emotional responses, or highly distinctive physical characteristics are outside of the norm, and by definition unpredictable,&#8221; explained the authors. &#8220;This may activate our ‘creepiness detector’ and increase our vigilance as we try to discern if there is in fact something to fear or not from the person in question.” In other words, creepiness may be our reaction to not knowing whether we should be scared of someone.</p>
<p><b>But can we really tell from a brief encounter whether someone is trustworthy or whether they’re likely to hurt us? </b>We make our judgements about trustworthiness within 39 milliseconds of seeing a face. One of my favorite, albeit tiny, studies on whether we can accurately judge a person by their face comes from <a href="https://people.ok.ubc.ca/stporter/Publications_files/Is%20the%20Face%20a%20Window%20-%20final.pdf">a 2008 paper from Stephen Porter and colleagues</a> at Dalhousie University, Canada. Participants were asked to rate 34 photos of adult male faces on trustworthiness, kindness and aggressiveness. Half of the photos were of trustworthy people and the other half were of untrustworthy people, and the photos in the two groups were “matched” in terms of facial hair, expressions and ethnicity.</p>
<p>The trustworthy people in the photos had either received the Nobel Peace Prize or the Order of Canada for their devotion to humanity, peace and society. The untrustworthy came from the <i>America’s Most Wanted</i> list &#8212; they were all people eluding justice for extremely serious crimes. The authors wrote in the “unlikely event” that a participant recognized a face, they were to tell the experimenter, but “none of the 34 targets were recognized by any participant.” It’s a shame. Maybe we need to organize a Nobel Laureate reality TV show.</p>
<blockquote><p>When it comes to creepiness, one important feature was attractiveness &#8212; in one study, attractive people were deemed to be trustworthy, whether they were Nobel Laureates or criminals.</p></blockquote>
<p><b>In this experiment, participants did slightly worse than if they’d flipped a coin</b>. They correctly identified 49 percent of the wanted criminals as untrustworthy. However, they were slightly better with the Nobel Laureates, rating them as trustworthy 63 percent of the time. The authors concluded that to make their judgements, people were looking for signs of kindness or aggressiveness in the faces of those they were evaluating.</p>
<p>Tying together the original creepiness study and the Nobel Laureate study, <a href="https://www.researchgate.net/publication/312400751_A_case_of_the_heeby_jeebies_An_examination_of_intuitive_judgements_of_creepiness">a 2017 paper</a> found &#8212; again &#8212; that creepy people were generally thought to be lanky men with poor hygiene who behaved awkwardly. The Canadian researchers also tested 15 photos from the Nobel Laureate study to learn about trustworthiness. One important feature is attractiveness &#8212; attractive people were deemed to be trustworthy, be they Nobel Laureates or criminals.</p>
<p>This is an example of the “halo effect,” a deeply rooted bias where we assume that people who are more attractive are generally more trustworthy, ambitious, healthier, etc. And it has a flip side &#8212; the “devil effect” leads us to believe that people who are undesirable in one way are likely undesirable in other ways.</p>
<blockquote><p>There’s one particular facial feature that we zoom in on when assessing strangeness: the majority of people in one study said “creepiness” was all about the eyes.</p></blockquote>
<p><b>According to other studies, people who are perceived as unattractive are, on the whole, <a href="https://psycnet.apa.org/record/2003-05637-007">less likely to get good jobs</a> and <a href="https://www.ncbi.nlm.nih.gov/pubmed/25752756">get reasonable healthcare</a>. </b>In <a href="https://www.tandfonline.com/doi/abs/10.1080/13218719.2012.692931">a study I did in 2015 with my colleagues at the University of British Columbia</a>, we found that unattractive and untrustworthy-looking people were convicted of crimes by mock jurors with less evidence and they were less likely to be exonerated after evidence that proved their innocence. <a href="http://psych.utoronto.ca/users/rule/pubs/2015/Wilson&amp;Rule(2015).pdf">Other researchers have found</a> that having an untrustworthy face makes it more likely you’ll be given a harsher criminal sentence, such as the death penalty.</p>
<p>There’s one particular facial feature that we zoom in on when assessing strangeness. In the McAndrew and Koehnke study, 80 percent of participants said “creepiness” was all about the eyes. The researchers went on to conclude that “definitions of creepiness tended to revolve around the theme of differentness.”</p>
<p><b>Whether it’s from birth, injury or botched surgery, most of us don’t choose to have creepy faces. </b>Yet we know that humans have long abused people who look different. Why does this happen? Well, there is the basic evolutionary argument that deformities and asymmetry can be signs of genetic disease and weakness. We are naturally averse to disease &#8212; an aversion to which we partly owe our survival &#8212; so we gravitate to those who look fertile and healthy and we shy away from those who might infect us. But while this might help explain why we avoid certain people, it doesn’t explain why we might also act cruelly towards them.</p>
<blockquote><p>Even though creepiness is the result of a system that is trying to keep us safe, it is poorly calibrated.</p></blockquote>
<p>One argument that explains this cruelty and that I find particularly compelling has to do with our perception of “faces in pieces.” <a href="https://journals.sagepub.com/doi/abs/10.1177/0963721417705390">Katrina Fincher and two other researchers in the US published a paper</a> in 2017 where they argued that the way we perceive faces can result in dehumanizing the person. If we perceive a face where nothing stands out, we take it all in at once. We perceive it as a whole. As human.</p>
<p><b>But as soon as something captures our attention by being abnormal, we start to deconstruct the face &#8212; and then we deconstruct the person. </b>We see the deformity, the irregularly-spaced eyes, the funny nose, the acne, and we stop seeing the face as a human whole. This, the authors said, “enables the infliction of harm, such as harsh punishments.” Our perception can play a trick on us and lead to “perceptual dehumanization.”</p>
<p>Even though creepiness is the result of a system that is trying to keep us safe, it is poorly calibrated. We misidentify Nobel Laureates as notorious offenders. We think that people are creepy because they deviate from the norm in looks, mental health, behavior and interests. So, how can we combat this? Be aware that this can happen, and stop and think if our first reaction to someone is that they are creepy. Then go ahead and chat with that person who has a neck tattoo. Hire the woman with acne. And educate kids not to stare at the person with a facial deformity.</p>
<p><em>Excerpted from the new book </em><a href="https://www.abramsbooks.com/product/evil_9781419729492/">Evil: The Science Behind Humanity’s Dark Side</a> <em>by Julia Shaw, with the permission of Abrams Press, an imprint of ABRAMS. Copyright © 2019 by Julia Shaw.</em></p>
<p><i>Watch her <a href="https://twitter.com/tedxoxford?lang=en">TEDxOxford</a> talk on evil: </i></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='434' src='https://www.youtube.com/embed/atReK1tebCA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><i>Watch her <a href="https://tedxlondon.com/">TEDxLondon</a> talk on how memory science can fight harassment: </i></p>
<div class="embed-ted"><iframe title="Julia Shaw: A memory scientist&#039;s advice on reporting harassment and discrimination" src="https://embed.ted.com/talks/julia_shaw_a_memory_scientist_s_advice_on_reporting_harassment_and_discrimination" width="630" height="355" frameborder="0" scrolling="no" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/julia-shaw/">Julia Shaw</a></strong>  is a senior lecturer in criminology and psychology at University College London. She is also a regular contributor to Scientific American.</p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/book-excerpt/" rel="tag">book excerpt</a></li><li><a href="https://ideas.ted.com/tag/julia-shaw/" rel="tag">julia shaw</a></li><li><a href="https://ideas.ted.com/tag/psychology/" rel="tag">psychology</a></li><li><a href="https://ideas.ted.com/tag/research/" rel="tag">research</a></li><li><a href="https://ideas.ted.com/tag/tedx/" rel="tag">TEDx</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/kate_bowler_everything_happens_for_a_reason_and_other_lies_i_ve_loved">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/0bcfa2369ce56d90f3167c182da2c2ae4e37fdcc_240x180.jpg" alt="Kate Bowler: &quot;Everything happens for a reason&quot; -- and other lies I&#039;ve loved">
					</div>
					<div class="talk-body">
						<span class="author">Kate Bowler</span>
						<h4>&quot;Everything happens for a reason&quot; -- and other lies I&#039;ve loved</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/oddballs-with-high-level-intelligence-a-q-a-with-roger-hanlon-about-the-amazing-octopus/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/05/featured_art_v1.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Oddballs with high-level intelligence: a Q &amp; A with Roger Hanlon about the amazing octopus </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/everything-you-know-about-hyenas-is-wrong-these-animals-are-fierce-social-and-incredibly-smart/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/05/featured_art_hyena_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Everything you know about hyenas is wrong -- these animals are fierce, social and incredibly smart </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/i-love-my-baby-but-sometimes-i-wish-i-had-my-own-life-back-the-ambivalence-of-new-motherhood/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/05/featured_art_motherhood_michelle_kondrich_.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> “I love my baby, but sometimes I wish I had my own life back” : the ambivalence of new motherhood </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-we-should-say-no-to-positivity-and-yes-to-our-negative-emotions/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/05/web_ready_negativity_rosewong.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Why we should say no to positivity -- and yes to our negative emotions </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-chickens-are-so-much-more-than-bird-brains/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/04/featured_art_stocksy_chicken.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Why chickens are so much more than “bird brains” </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-not-to-choke-under-pressure/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/04/web_ready_awan_choking_final.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> How not to choke under pressure </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/note-to-self-we-are-all-molecular-masterpieces/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_molecular_jenice_kim.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Note to self: We are all molecular masterpieces </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-read-the-news-like-a-scientist/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_news_scientist_jenice-kim.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> How to read the news like a scientist </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-every-desk-at-your-office-should-have-a-plant/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/05/web_ready_plant_rosewong.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Why every desk at your office should have a plant </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/4-ways-to-quiet-imposter-syndrome-and-start-believing-in-yourself/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/05/featured_art_imposter_eugenia_mello.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> 4 ways to quiet imposter syndrome and start believing in yourself </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-we-sabotage-romantic-relationships-and-what-we-can-do-about-it/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/05/web_ready_relationship_rosewong.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why we sabotage romantic relationships -- and what we can do about it </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-do-good-leaders-give-advice-the-short-answer-they-dont/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/05/featured_art_leader_rosewong.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How do good leaders give advice? The short answer: They don&#039;t </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-we-should-say-no-to-positivity-and-yes-to-our-negative-emotions/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/05/web_ready_negativity_rosewong.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Why we should say no to positivity -- and yes to our negative emotions </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/everything-you-know-about-hyenas-is-wrong-these-animals-are-fierce-social-and-incredibly-smart/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/05/featured_art_hyena_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Everything you know about hyenas is wrong -- these animals are fierce, social and incredibly smart </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/do-you-work-with-a-jerk-here-are-6-things-you-can-do/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/04/featured_art_rude_coworkers_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Do you work with a jerk? Here are 6 things you can do </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/do-you-ever-feel-like-youre-not-enough/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_bh_compare_jenice_kim.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Do you ever feel like you’re not enough? </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/the-fascinating-reason-that-children-write-letters-backwards/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/08/featured_art_learning_unlearning.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/08/featured_art_learning_unlearning.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/08/featured_art_learning_unlearning.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/08/featured_art_learning_unlearning.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/08/featured_art_learning_unlearning.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">The fascinating reason that children write letters backwards</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/want-to-know-what-aliens-will-be-like-just-look-at-an-octopus/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/07/ted_octoalien_dennismoore_lores.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/07/ted_octoalien_dennismoore_lores.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/07/ted_octoalien_dennismoore_lores.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/07/ted_octoalien_dennismoore_lores.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/07/ted_octoalien_dennismoore_lores.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">If you want to know what aliens will be like, just look at an octopus</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/a-scientist-explores-the-mysteries-of-the-gut-brain-connection/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/12/featured_art_sacha_vega_istock.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/12/featured_art_sacha_vega_istock.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/12/featured_art_sacha_vega_istock.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/12/featured_art_sacha_vega_istock.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/12/featured_art_sacha_vega_istock.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">A scientist explores the mysteries of the gut-brain connection</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/why-we-should-say-no-to-positivity-and-yes-to-our-negative-emotions/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2019/05/web_ready_negativity_rosewong.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/05/web_ready_negativity_rosewong.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2019/05/web_ready_negativity_rosewong.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2019/05/web_ready_negativity_rosewong.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2019/05/web_ready_negativity_rosewong.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">Why we should say no to positivity -- and yes to our negative emotions</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" rel="noopener noreferrer" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" rel="noopener noreferrer" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=ideas.ted.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="ideas.ted.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/what-makes-a-person-creepy-and-what-purpose-do-our-creep-detectors-serve-a-psychologist-explains/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "control" + '; expires=' + "Thu, 04 Jun 2020 08:16:53 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"663fa1464c"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"ac641a615e"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUlFOwzAMvRBpxEQl+oE4i5d4rbskLbHT0duTTN0YMIrolx37vWfHtj6NygxBMIjuWVucyOD4XvX8oG9SPqnRpZYCa0dHZP2WMGEHwTqM38HSoc+QiUYtaBVZBNYUjEs2h2GvBFkotKXg5+uicgXmLHlokd0AFm3lKdzDeOAhxPm3dJ87jfNiqjvg1a6BGeWs47AFM2uTWAa/kcucYHvp5QsHkoksb9NgD84pjyFt43fiXc0dTSsHslNFpD9rKQjgZiHzo98bAtg8E7WHWHYpGLOnhgljpLLDa+yfChLBHP8a00Wg+B7ImY78+PW1UnYcWNTBAUXNHcRy0ovNpFf/8ljXT03TPNe7/gPd9EXn'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'112333','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=112333&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNnZmaVBILURlbGs2NU9uTT9baDU0Mjc9RG41eUh4WU15YnMwRCV+dGNQeXgzU3VsMzdwSStQdElOTFRSZmxDQz9SbWdXLEtvVl9UJjVhSit5WkdkM2xDLmYsOV9BTjdGNGNjK25Mc0xUbVBZXzhMUWVvSyw5K2hQK25mPyxKVnBPNiU5QU82aXRRaFpkRSZ8'}]);
_stq.push([ 'clickTrackerInit', '66840750', '112333' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
