<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>At work, it’s not just about who you know; it’s how well you know them | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="There&#039;s no need to silo our professional and personal relationships; multiple ties can actually help us succeed, says David Burkus." /><meta name="news_keywords" content="David Burkus, friend of a friend, david burkus book, tedxuniversityofnevada, rich ties, multiplexity, multiplex ties" />
<meta name="keywords" content="david burkus, friend of a friend, david burkus book, tedxuniversityofnevada, rich ties, multiplexity, multiplex ties" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1528409446&amp;back=https%3A%2F%2Fideas.ted.com%2Fat-work-its-not-just-about-who-you-know-its-how-well-you-know-them%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jsEOgkAMRH/IWiWC8WD8lmWpsrBlG7pA/HsX0IsaLs1M86ZTnARs6CJ1EXkA8cPDdYqT2MCg7Dw9v9zequ7wf8y7lhQbimJsC4vbwm3oKe1ZTJwJpsoZ8sQJ24qxFJ/ULOvUtVmzvl+W0pMqpMluYIh1KvrNrWscnWCkClxFRtGoUlS8J8ZMpIFp0fA285EbX495djoXl0OWNy9m7IBH?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/I2aAQn4zfMkYdNWNdaJHfdxOMEhOe2rvec9MV5mQcR8WooD0OKPCkBIqdoQ6tgBVBFXAi5fGY6wF+mGEyKUyeosBMnS9WYUc2GMqWrVhggsi6DD/NXqpHNoGdVeK4EeYeLI176IhtYJ9b/17/K/egxKJLNEhvxwKvdY9av5nzeSv+oPXIfQ0+cGtDMdyGa9WcmkvV1NX58QIFl5Y1?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","at-work-its-not-just-about-who-you-know-its-how-well-you-know-them"],["post-slug","at-work-its-not-just-about-who-you-know-its-how-well-you-know-them"],["post-id",109470],["tag",["advice","book excerpt","business advice","David Burkus","teamwork","TEDx","the way we work","thriving at work"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUO1qQjEMfaHV6lD0z9izdG1Wc71Nuia9ok+/IApzXjYGg0Dg5Hwk8cfqkOLYE4gfrD46tNO1LQZ58j8RXMHcgsKiIN3IkUmB1OseikkmrF4hOUwQxNexZyS5IFKZhJsPIqAX7wkoGXANj8wHhLkdOiVoErn9V/AX9LubTQu/4QiuC7SQDbNd3nmGV1nUksVIM9P7zyJNCMdfaQNoDfHgGgieH1xnL7276o+KEXKIJ6/NMpGyqV/Ly2q92z7vVpv1cvgEqwzRDQ=='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=4.9.7-alpha-43298'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/at-work-its-not-just-about-who-you-know-its-how-well-you-know-them/" />
<link rel='shortlink' href='https://wp.me/p4wskC-stE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fat-work-its-not-just-about-who-you-know-its-how-well-you-know-them%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fat-work-its-not-just-about-who-you-know-its-how-well-you-know-them%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="At work, it’s not just about who you know; it’s how well you know them" />
<meta property="og:url" content="https://ideas.ted.com/at-work-its-not-just-about-who-you-know-its-how-well-you-know-them/" />
<meta property="og:description" content="There&#8217;s no need to silo our professional and personal relationships; multiple ties can actually help us succeed, says management researcher David Burkus." />
<meta property="article:published_time" content="2018-06-07T16:22:36+00:00" />
<meta property="article:modified_time" content="2018-06-07T16:22:36+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2018/06/featured_art_burkus_stocksy.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="At work, it’s not just about who you know; it’s how well you know them" />
<meta name="twitter:image" content="https://tedideas.files.wordpress.com/2018/06/featured_art_burkus_stocksy.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/at-work-its-not-just-about-who-you-know-its-how-well-you-know-them/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'at-work-its-not-just-about-who-you-know-its-how-well-you-know-them' );
adSlot.setTargeting( 'post-slug', 'at-work-its-not-just-about-who-you-know-its-how-well-you-know-them' );
adSlot.setTargeting( 'post-id', 109470 );
adSlot.setTargeting( 'tag', ["advice","book excerpt","business advice","David Burkus","teamwork","TEDx","the way we work","thriving at work"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/at-work-its-not-just-about-who-you-know-its-how-well-you-know-them/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-109470 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				At work, it’s not just about who you know; it’s how well you know them			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-109470 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-advice tag-book-excerpt tag-business-advice tag-david-burkus tag-teamwork tag-tedx tag-the-way-we-work tag-thriving-at-work">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/business/" rel="category tag">Business</a></span>

					<h1 class="single-post-title">At work, it’s not just about who you know; it’s how well you know them</h1>
					<span class="date">Jun 7, 2018</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/david-burkus/" title="Posts by David Burkus" class="author url fn" rel="author">David Burkus</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-109470" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/at-work-its-not-just-about-who-you-know-its-how-well-you-know-them/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-109470" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/at-work-its-not-just-about-who-you-know-its-how-well-you-know-them/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-109470" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/at-work-its-not-just-about-who-you-know-its-how-well-you-know-them/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-109470" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/at-work-its-not-just-about-who-you-know-its-how-well-you-know-them/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/at-work-its-not-just-about-who-you-know-its-how-well-you-know-them/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-109470" class="share-google-plus-1 sd-button share-icon no-text" href="https://ideas.ted.com/at-work-its-not-just-about-who-you-know-its-how-well-you-know-them/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/at-work-its-not-just-about-who-you-know-its-how-well-you-know-them/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2018/06/featured_art_burkus_stocksy.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/06/featured_art_burkus_stocksy.jpg?w=750 750w, https://tedideas.files.wordpress.com/2018/06/featured_art_burkus_stocksy.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2018/06/featured_art_burkus_stocksy.jpg?w=150 150w, https://tedideas.files.wordpress.com/2018/06/featured_art_burkus_stocksy.jpg?w=300 300w, https://tedideas.files.wordpress.com/2018/06/featured_art_burkus_stocksy.jpg?w=768 768w, https://tedideas.files.wordpress.com/2018/06/featured_art_burkus_stocksy.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Stocksy</em></div>
					<h2>There&#8217;s no need to silo our professional and personal relationships; multiple ties can actually help us succeed, says management researcher David Burkus.</h2>
<p>When we consider our overall networks, we tend to assign people to certain categories &#8212; some are friends, others are business relationships, and still others are people we interact with because of a shared activity. But networks are much more complicated than these categories suggest. There is a phenomenon that sociologists call &#8220;multiplexity,&#8221; when two people have more than one type of relationship. Research reveals that multiplex ties make for a stronger bond between two people, suggesting that, while assigning our contacts to single categories may simplify things, that simplification can come at a cost of not knowing the full value of our network.</p>
<p><b>Consider Whitney Johnson’s story.</b> When she first walked into the offices of Smith Barney to apply for the sales assistant job &#8212; a fancy title for a secretarial position &#8212; no one would have seen her as the future head of an influential investment firm. She was hired and quickly realized that rather than just assist the action, she wanted to be a part of it. She started taking business and finance courses at night and got a promotion, but she still wasn’t done. She was fluent in Spanish, so she parlayed that ability (along with her new finance and accounting skills) to become an investment analyst, studying media and telecom companies in Mexico and developing financial models and trend analysis for institutional investors. She was good at it. After one year, she was ranked number three by <i>Institutional Investor</i> magazine, which assesses analysts on the quality of their information.</p>
<p><b>But in achieving so much, Johnson felt she had hit a ceiling. </b>She realized this when she and her husband moved from New York City to Boston so he could accept a faculty position. She commuted to her job in New York, but after a while she found that it wasn’t worth the effort. She started exploring other options &#8212; she wrote a children’s book that didn’t get published; she pitched a television show in Latin America that didn’t get developed; and she started volunteering more.</p>
<p><b>Johnson joined a church committee that sought to increase engagement between religious and business leaders. </b>On the committee was a Harvard Business School professor named Clayton Christensen. Christensen was renowned in the strategy and innovation world as the mind behind the theory of “<a href="http://www.claytonchristensen.com/key-concepts/">disruptive innovation.”</a> Johnson was more than familiar with Christensen’s work. When she was an analyst, she had written to him a few times to show how his theory explained the shifts in Latin America’s telecommunications industry. But she had not established a relationship with him.</p>
<p><b>Now serving with him on a committee, she developed a personal friendship with Christensen.</b> “I got to know him. He got to know me,” Johnson recalled. “He saw that I was capable and competent.” Eventually the head of the committee left, and Johnson took over that role.</p>
<p><b>While serving on the committee together for almost two years, Johnson also got to learn what Christensen was working on. </b>With his son, he was beginning to apply the theory of disruptive innovation to investing. The two were investigating starting an investment firm, but neither man had experience in finance. As a professor at Harvard Business School, Christensen could have used his contacts to find well-qualified financiers or recruited high-energy MBAs.<b> </b>Instead, he asked Johnson to join them as the third founder-partner of what would become Rose Park Advisors. She took on the role of president of the firm in 2007.</p>
<blockquote><p>Researchers have found that a multiplex relationship between individuals dramatically increases trust.</p></blockquote>
<p><b>So while we may want to categorize people into just work and personal buckets, real social networks don’t seem to operate that way. </b>And that’s to our benefit. Social scientists have found that a multiplex relationship between people dramatically increases trust, presumably because it raises more opportunities to demonstrate trustworthy behavior. It also makes it more likely that new ideas and fresh information will be shared. Compared to those with more uniplex networks, those with high degrees of multiplexity in their total network are better able to validate ideas, have access to greater resources, think more critically and gather more diverse information.</p>
<p><b>But is it worthwhile to develop a multiplex relationship with someone you already work? </b>That was the question that management researcher <a href="https://smlr.rutgers.edu/faculty-staff/jessica-r-methot">Jessica Methot</a> sought to answer. Methot, along with colleagues Jeffery LePine, Nathan Podsakoff and Jessica Siegel Christian, examined the development of such relationships inside companies to determine if they were helpful or harmful to performance. In <a href="https://asu.pure.elsevier.com/en/publications/are-workplace-friendships-a-mixed-blessing-exploring-tradeoffs-of">one study</a>, the team surveyed employees at an insurance company in the US. The organization had a practice of encouraging employees to get to know others in the company by allowing them to temporarily shift positions horizontally and to work with different teams than their usual ones.</p>
<p><b>The researchers asked the employees for the names of up to ten coworkers to whom they would go for assistance with job challenges (a work-related tie).</b> Then they asked the same employees to list the names of up to ten coworkers whom they considered to be friends (a personal tie). From there, Methot and her colleagues were able to turn the two lists into networks &#8212; and the two networks into one multiplex picture of the organization. They also asked employees questions about emotional exhaustion and the work environment. Finally, the supervisors of the employees were asked to fill out a performance appraisal about them.</p>
<p><b>Putting it all together, the researchers found that multiplex relationships &#8212; having a lot of coworkers who became friends &#8212; significantly increased employees’ performance as judged by their supervisors.</b> But it did come at a cost. Multiplex relationships triggered a higher rate of emotional exhaustion &#8212; perhaps because keeping up with more and deeper relationships can be tough. However, while the emotional toll decreased performance, the positive gains from having a coworker who was also a friend more than outweighed the negatives.</p>
<p><b>In a follow-up study conducted across multiple companies in multiple industries, the researchers found a similar effect.</b> Becoming friends with one’s coworkers might be more draining emotionally, but it makes people far more productive overall. “Workplace friends influence performance over and above purely instrumental or pure friendship-based relationships,” the authors write.</p>
<blockquote><p>Researchers in the Netherlands found that multiplex relationships are a huge benefit to organizations of all shapes and sizes.</p></blockquote>
<p><b>Okay, but does multiplexity &#8212; specifically, mixing business and personal relationships &#8212; benefit companies themselves?</b> A trio of researchers led by <a href="https://www.ru.nl/english/people/aalbers-h/">Rick Aalbers</a> explored this question. They <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2504196">studied</a> two organizations in the Netherlands: an electronics and engineering subsidiary and a financial services provider. The researchers interviewed employees at both companies, asking questions about friends (informal ties) and work colleagues (formal ties). They used the information to draw a rough set of network maps (formal, informal and combined). To measure knowledge-sharing and information, they asked questions related to conversations about new ideas, potential innovations and product and process improvements. Lastly, they consulted written materials like project plans and meeting minutes that helped them better understand who was connected to whom.</p>
<p><b>The researchers found that both the formal and informal networks helped explain the pathways taken by ideas and knowledge through the organization. </b>But these networks didn’t tell the whole story. Only when they also considered multiplex ties &#8212; those friends and informal contacts who also had a formal relationship &#8212; did the researchers get the most accurate picture of how good ideas spread. “Relations that combine formal as well as informal aspects into a single relation between two persons have a … significantly positive effect on innovative knowledge transfer within organizations,” they wrote. These “rich ties” are a huge benefit to organizations of all shapes and sizes.</p>
<p><b>If you’ve been thinking you need to maintain separation between your friends and your colleagues, it’s time to rethink your assumptions.</b> Start by opening up your perspective about your friends and coworkers, and then start widening those relationships. Here are some steps you can take:</p>
<p>1. List three friends who do work that you know little about.</p>
<p>2. Meet up with each of them in the next thirty days &#8212; for coffee or lunch or just to hang out. Ask questions about what they’re working on. But remember: you’re not looking for something specific to help your work or create an opportunity. You’re just looking to learn. They’re your friends, after all.</p>
<p>3. Make a list of three colleagues whom you don’t know so well.</p>
<p>4. Meet with each one of them in the next 30 days. As with your friends, you’re looking to learn. If you sense they don’t want to reveal too much about themselves, that’s OK. But take a genuine interest in them and show it. You might just make a new friend.</p>
<p><em>Excerpted from the new book </em><a href="https://www.amazon.com/Friend-Understanding-Hidden-Networks-Transform/dp/0544971264">Friend of a Friend: Understanding the Hidden Networks that Can Transform Your Life and Career</a> <em>by David Burkus. Copyright © 2018 by David Burkus. Used with permission from Houghton Mifflin Harcourt Publishing Company. All rights reserved.</em></p>
<p><em>Watch David Burkus&#8217;s Talk from <a href="https://tedxuniversityofnevada.org/" target="_blank" rel="noopener">TEDxUniversityofNevada</a>: </em></p>
<div class="embed-ted"><iframe src="https://embed.ted.com/talks/david_burkus_why_you_should_know_how_much_your_coworkers_get_paid" width="630" height="355" frameborder="0" scrolling="no" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/david-burkus/">David Burkus</a></strong>  is a bestselling author, a sought after speaker, and associate professor of leadership and innovation at Oral Roberts University. He is also a regular contributor to the Harvard Business Review. </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/advice/" rel="tag">advice</a></li><li><a href="https://ideas.ted.com/tag/book-excerpt/" rel="tag">book excerpt</a></li><li><a href="https://ideas.ted.com/tag/business-advice/" rel="tag">business advice</a></li><li><a href="https://ideas.ted.com/tag/david-burkus/" rel="tag">David Burkus</a></li><li><a href="https://ideas.ted.com/tag/teamwork/" rel="tag">teamwork</a></li><li><a href="https://ideas.ted.com/tag/tedx/" rel="tag">TEDx</a></li><li><a href="https://ideas.ted.com/tag/the-way-we-work/" rel="tag">the way we work</a></li><li><a href="https://ideas.ted.com/tag/thriving-at-work/" rel="tag">thriving at work</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/olga_yurkova_inside_the_fight_against_russia_s_fake_news_empire">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/3583deacdc1b0498e0351edb26884fa6aedad715_240x180.jpg" alt="Olga Yurkova: Inside the fight against Russia&#039;s fake news empire">
					</div>
					<div class="talk-body">
						<span class="author">Olga Yurkova</span>
						<h4>Inside the fight against Russia&#039;s fake news empire</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/want-to-discover-or-re-discover-your-sense-of-purpose-at-work-heres-how/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_carolyn_figel.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Want to discover (or re-discover) your sense of purpose at work? Here&#039;s how </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-can-you-trust-if-someone-will-repay-a-loan-look-at-their-smartphone/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_trust_app_daniel_fischel.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How can you trust if someone will repay a loan? Look at their smartphone. </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/what-if-you-could-get-wifi-and-school-tuition-in-exchange-for-your-plastic-trash/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/04/featured_art_plastic_bank.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> What if you could get WiFi and school tuition in exchange for your plastic trash? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-we-need-to-move-toward-an-economy-that-can-regenerate-itself/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/04/featured_art_raworth_by_glenn_harvey.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Why we need to move toward an economy that can regenerate itself </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/tapping-into-the-power-of-humble-narcissism/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/03/featured_art_humble_anna_salmi.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Tapping into the power of humble narcissism </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/could-singapore-hold-the-secret-to-preparing-workers-for-an-uncertain-future/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/03/featured_art_second_skill_mariah_llanes.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Could Singapore hold the secret to preparing workers for an uncertain future? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-showing-vulnerability-helps-build-a-stronger-team/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/02/featured_art_vulnerability_sacha_vega_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How showing vulnerability helps build a stronger team </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/whats-the-worst-kind-of-praise-you-can-give/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/02/featured_art_praise_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> What’s the worst kind of praise you can give? </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-we-owe-it-to-ourselves-to-spend-quiet-time-alone-every-day/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_dola_sun.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why we owe it to ourselves to spend quiet time alone every day </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/which-of-these-habits-are-keeping-you-from-being-a-great-communicator/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_speech_leech.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Which of these habits is keeping you from being a great communicator? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/want-to-discover-or-re-discover-your-sense-of-purpose-at-work-heres-how/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_carolyn_figel.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Want to discover (or re-discover) your sense of purpose at work? Here&#039;s how </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-stand-up-to-your-inner-critic/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to stand up to your inner critic </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/has-your-mom-said-she-doesnt-have-a-favorite-child-thats-probably-a-lie/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_priscilla-weidlein.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Has your mom said she doesn’t have a favorite child? That’s probably a lie. </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/88-books-to-enjoy-this-summer-the-ted-reading-list/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_summer_reading_2018_feature.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 88 books to enjoy this summer: the TED reading list </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/what-advice-do-you-wish-youd-gotten-when-you-graduated-from-college-25-ted-speakers-answer/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_grad_avice_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> What advice do you wish you’d gotten when you graduated from college? 25 TED speakers answer. </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Feel like you don’t fit in? Here’s how to find where you truly belong </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/why-we-shouldnt-underestimate-the-power-of-diversity/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/02/istock-511466988.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/02/istock-511466988.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/02/istock-511466988.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/02/istock-511466988.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/02/istock-511466988.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">Why we shouldn&#039;t underestimate the power of diversity</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/three-practically-painless-ways-to-expand-your-network/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/07/featured_art_social_circle.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/07/featured_art_social_circle.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/07/featured_art_social_circle.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/07/featured_art_social_circle.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/07/featured_art_social_circle.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">3 practically painless ways to expand your network</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/feel-like-you-dont-fit-in-heres-how-to-find-where-you-truly-belong/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/08/featured_art_istock_onlyness.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Feel like you don’t fit in? Here’s how to find where you truly belong</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/want-to-discover-or-re-discover-your-sense-of-purpose-at-work-heres-how/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/06/featured_art_carolyn_figel.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/06/featured_art_carolyn_figel.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/06/featured_art_carolyn_figel.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/06/featured_art_carolyn_figel.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/06/featured_art_carolyn_figel.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">Want to discover (or re-discover) your sense of purpose at work? Here&#039;s how</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/at-work-its-not-just-about-who-you-know-its-how-well-you-know-them/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "control" + '; expires=' + "Fri, 07 Jun 2019 22:10:46 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"cfbef6ec8b"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"e51a255ee0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUtFWwzAI/SHTaHc2ffH4LSxhDV2S1kCq/XvTnW5OnfXYJwjceyGAfuuV6aJgFN2ytjiQwf69avlOX6VCVr3PDUXWno7I+jVjRgfRekzfweIwFMhAvRa0iiwCa4rGZ1vCsFeCLBSbqeDn66xyAZYsBWiQfQcWbRUo3sIE4C6m8bd0WzpN42yqG+DFroEZ5aTjsQEzapNZurCSy5xhfen5CweSgSyv0+AA3quAMa/jOwl+y46GhQOp1STSnrQURPCjkPnR7xUBbJmJ2kOadimYiqe6AVOiaYeX2D8VJIE5/jWms8DkByBvHIX+62uhbN+xqIMHSpodpOmkZ1tIL+H5YVvXu9395umx/QDddEXW'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'109470','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=109470&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNkV1TUNUUkdJdnV0dCZdP3xONDg0fFc2YlBCSUgsYyxVNGtuWD9xUj9RVT8wS3BUdkpOZVI5Vm0tZmFCJWZsVTddd3FtM0NKc1VvRnRvNmg2VGVKODBrVStXJlgyZGs9PWVMSDBdP110UVhER1tDdT1Ldk5uXTMzVDMrU3VnfC5pb0dnbS9oJkJvNEt0PzBZOUE='}]);
_stq.push([ 'clickTrackerInit', '66840750', '109470' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
