<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>How you can be an ally in the fight for racial justice | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="Activist DeRay Mckesson explains how we can all show up and stand up in the struggle for equality and equity." /><meta name="news_keywords" content="Deray mckesson, how to be an ally, ted facebook live" />
<meta name="keywords" content="deray mckesson, how to be an ally, ted facebook live" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1515781139&amp;back=https%3A%2F%2Fideas.ted.com%2Fhow-you-can-be-an-ally-in-the-fight-for-racial-justice%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9jsEOgkAMRH/I2qBo5GD8lmWpsrBlG7pA/HsX0IsaLs1M86ZTnARs6CJ1EXkA8cPDdYqT2MCg7Dw9v9zequ7wf8y7lhQbimJsC4vbwm3oKe1ZTJwJpsoZ8sQJ24qxnD+pWdapa7Nmfb8spSdVSJPdwBDrVPSbW9c4OsFIFbiKjKJRpah4T4yZSAPTouFt5iM3vmb5qTjkWXG8NC9m+4BM?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kNEOwiAMRX9IbNAl6oPxWxirrIZRsjL3+4Kb0cWEp/bSe25KYY7KckgYEqQeBxR4UoSEnaIOjYARwSRgRcrjPtcd/DDDpKKfHAWBmTpXrMKWjFeULVuxwASB0zL8NLVUh6w8W5OIw0aouzc01tARW88ut+69/lfWoMiSlmiQ3owFXmuNWr+Z83kr/qD1yH0DznNrfDHchqtuLqfDWeujfrwABcWWOA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","how-you-can-be-an-ally-in-the-fight-for-racial-justice"],["post-slug","how-you-can-be-an-ally-in-the-fight-for-racial-justice"],["post-id",108066],["tag",["civil rights","deray mckesson","facebook live","politics","race","race in America","United States"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUO1qQjEMfaHV6lD0z9izdG1Wc71Nuia9ok+/IApzXjYGg0Dg5Hwk8cfqkOLYE4gfrD46tNO1LQZ58j8RXMHcgsKiIN3IkUmB1OseikkmrF4hOUwQxNexZyS5IFKZhJsPIqAX7wkoGXANj8wHhLkdOiVoErn9V/AX9LubTQu/4QiuC7SQDbNd3nmGV1nUksVIM9P7zyJNCMdfaQNoDfHgGgieH1xnL7276o+KEXKIJ6/NMpGyqV/Ly2q92z7vVpv1cvgEqwzRDQ=='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/how-you-can-be-an-ally-in-the-fight-for-racial-justice/" />
<link rel='shortlink' href='https://wp.me/p4wskC-s70' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fhow-you-can-be-an-ally-in-the-fight-for-racial-justice%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fhow-you-can-be-an-ally-in-the-fight-for-racial-justice%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How you can be an ally in the fight for racial justice" />
<meta property="og:url" content="https://ideas.ted.com/how-you-can-be-an-ally-in-the-fight-for-racial-justice/" />
<meta property="og:description" content="Many people want to help in the ongoing struggle for equality and equity, but they don’t know what to do. Activist DeRay Mckesson explains how we can all show up and stand up." />
<meta property="article:published_time" content="2018-01-11T15:37:51+00:00" />
<meta property="article:modified_time" content="2018-01-11T15:37:51+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2018/01/social_share__art_molly_mendoza.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="How you can be an ally in the fight for racial justice" />
<meta name="twitter:image:src" content="https://tedideas.files.wordpress.com/2018/01/featured_art_molly_mendoza.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/how-you-can-be-an-ally-in-the-fight-for-racial-justice/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'how-you-can-be-an-ally-in-the-fight-for-racial-justice' );
adSlot.setTargeting( 'post-slug', 'how-you-can-be-an-ally-in-the-fight-for-racial-justice' );
adSlot.setTargeting( 'post-id', 108066 );
adSlot.setTargeting( 'tag', ["civil rights","deray mckesson","facebook live","politics","race","race in America","United States"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/how-you-can-be-an-ally-in-the-fight-for-racial-justice/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-108066 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				How you can be an ally in the fight for racial justice			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-108066 post type-post status-publish format-standard has-post-thumbnail hentry category-we-humans tag-civil-rights tag-deray-mckesson tag-facebook-live tag-politics tag-race tag-race-in-america tag-united-states">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/we-humans/" rel="category tag">We humans</a></span>

					<h1 class="single-post-title">How you can be an ally in the fight for racial justice</h1>
					<span class="date">Jan 11, 2018</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/deray-mckesson/" title="Posts by Deray Mckesson" class="author url fn" rel="author">Deray Mckesson</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-108066" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/how-you-can-be-an-ally-in-the-fight-for-racial-justice/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-108066" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/how-you-can-be-an-ally-in-the-fight-for-racial-justice/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-108066" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/how-you-can-be-an-ally-in-the-fight-for-racial-justice/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-108066" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/how-you-can-be-an-ally-in-the-fight-for-racial-justice/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/how-you-can-be-an-ally-in-the-fight-for-racial-justice/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-108066" class="share-google-plus-1 sd-button share-icon no-text" href="https://ideas.ted.com/how-you-can-be-an-ally-in-the-fight-for-racial-justice/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/how-you-can-be-an-ally-in-the-fight-for-racial-justice/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2018/01/featured_art_molly_mendoza.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/01/featured_art_molly_mendoza.jpg?w=750 750w, https://tedideas.files.wordpress.com/2018/01/featured_art_molly_mendoza.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2018/01/featured_art_molly_mendoza.jpg?w=150 150w, https://tedideas.files.wordpress.com/2018/01/featured_art_molly_mendoza.jpg?w=300 300w, https://tedideas.files.wordpress.com/2018/01/featured_art_molly_mendoza.jpg?w=768 768w, https://tedideas.files.wordpress.com/2018/01/featured_art_molly_mendoza.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Molly Mendoza</em></div>
					<h2>Many people want to help in the ongoing struggle for equality and equity, but they don’t know what to do. Activist <a href="https://twitter.com/deray?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener">DeRay Mckesson</a> explains how we can all show up and stand up.</h2>
<h2><b>1. Own your privilege. </b></h2>
<p>“Acknowledge that there is a privilege you have [if you&#8217;re white], and use the privilege to disrupt that privilege itself. I&#8217;ve had people say to me, ‘Well, I didn&#8217;t benefit from white privilege.’ [You need to realize] every Band-Aid in this country looks like your skin and not mine, baby dolls look like you, and the color ‘nude’ is your skin color. That’s what the privilege of whiteness looks like &#8212; it’s not about what you’ve done; it’s about what society does when it treats white as normal. It’s about you saying, ‘I have privilege, I have power, and I will seek out how I can use that privilege and those resources. I’ll ask marginalized people, ‘What is the help you need?’, as opposed to just saying, ’I think this is what you should do’.”</p>
<h2><b>2. Talk about what’s uncomfortable <i>and</i> what’s important. </b></h2>
<p>“There&#8217;s no winning in silence. If we allow white supremacist ideology to spread without being challenged, people continue to replicate it. And the question is: what do you do? You need to talk about it &#8212; you can&#8217;t change what you don&#8217;t talk about. And while we&#8217;ve had a great conversation [in the last year] about the symbols and about Confederate monuments, there is still so much work to be done that we actually don&#8217;t talk about &#8212; like what to do about police violence, or bail, or rehabilitation for people who are coming out of prison, or the opioid crisis. You don&#8217;t always see the trauma &#8212; it doesn&#8217;t show up in the same way as a man running a car through a crowd of people &#8212; but the impact on people&#8217;s lives is as disastrous as anything else.”</p>
<h2><b>3. Be strategic in what you say and how you say it. </b></h2>
<p>“People don&#8217;t respond well to being shouted down at the dining room table. If your goal is to change somebody&#8217;s mind, that isn&#8217;t the most effective strategy; if your goal is to make a point, then that isn&#8217;t an effective strategy. Try to show people what you mean, as opposed to just saying, ‘I&#8217;m right.’ It’s a long-game solution. Rarely do people come out of one conversation and say, ‘You know, my whole worldview has changed.’ It’s about setting a foundation, so that people over time can change. This isn’t everybody&#8217;s work &#8212; some people are much better at having conversations than other people.”</p>
<h2><b>4. Activism isn’t just about protests and marches &#8212; it means voting, too. </b></h2>
<p>“Many of the things that will change people&#8217;s lives are structural, so it’s about voting where you are and pushing for or against legislation in your city and town. Use your institutional power to change structures and systems. Who shows up to the hearings about police violence? Who is working on welfare reform? Who is working on bail reform? Are you willing to come out for three weeks of hearings, sit, and say, ‘This is an issue that is important to me, too’? Even when it may not be convenient? That&#8217;s what it means to show up.”</p>
<h2><b>5. Figure out where and how you can do the most good. </b></h2>
<p>“I think there&#8217;s a role for everybody. The things I care about might not be the things you care about, and vice versa, which doesn&#8217;t mean they aren&#8217;t all important. For some people, their space is being on Twitter and on Facebook and pushing out messages. There are some people who are better in the street than I am, and some people who need to skip the street because they can just go to the governor&#8217;s mansion. If the governor is your friend and you can talk to him in his dining room, do that. We don&#8217;t all need to play the same role. The cacophony of all of us doing work together will actually lead to systemic change.”</p>
<h2><b>6.</b> <b>Start where you are. </b></h2>
<p>“Harriet Tubman knew that something could be done. She started where she was and started small, and it turned into the Underground Railroad. It can often start with you and another person, or you and two people, having a conversation about what the world can be and here are the steps you can take. You need to take concrete steps &#8212; small ones, like steps on a ladder &#8212; to get to systemic change. Ask people what they need, stand in concert with those who&#8217;ve been doing the work longer than you, listen, ask more questions than talk. Those are all the hallmarks of the people I&#8217;ve seen who are the most effective.”</p>
<h2><b>7. Ask yourself: what do I want the future to look like? </b></h2>
<p>“When we think about resistance, we focus almost exclusively on the absence of oppression. We think: How do we end mass incarceration? How do we stop the disparities with regard to police killings? How do we stop police killings altogether? But when we tear down these repressive, oppressive systems and structures, something has to replace them, something that’s better. For example, we know there will always be rules, there will always be people who break the rules, and there will always need to be consequences. Do the people who enforce those consequences have to be the police? No. Does that enforcement have to mean prison? Absolutely not. We need to spend more time now talking about potential solutions. How do we help people imagine a conception of safety that doesn&#8217;t center on the police? How do we help them imagine a world where every adult can read? How do you help people dream in a big way that will actually change lives? It’s hard because we haven’t lived in that world before. But it doesn&#8217;t mean that world&#8217;s not possible.”</p>
<h2><b>8. Feel the fear &#8212; and act anyway. </b></h2>
<p>“Martin Luther King <a href="https://quoteinvestigator.com/2012/11/15/arc-of-universe/" target="_blank" rel="noopener">said</a>, ‘The arc of the moral universe is long, but it bends toward justice.’ It bends, because people bend it. There are so many people who understand the power they have. They’re standing up across the country when the odds look like they’re against them, and they&#8217;ve learned to make sure fear doesn&#8217;t overpower everything else even if fear is still present. There are just so many incredible people who are willing to put something on the line to make the world a different place. That gives me hope.”</p>
<p><i>These remarks were taken from a Facebook Live conversation conducted with DeRay Mckesson at TED headquarters in New York City. To learn more, watch the video.</i></p>
<p><a href="https://www.facebook.com/TED/videos/10159192409455652/"><img class="aligncenter size-large wp-image-108080" src="https://tedideas.files.wordpress.com/2018/01/clickalbe_deray1.jpg?w=770&#038;h=433" alt="" width="770" height="433" srcset="https://tedideas.files.wordpress.com/2018/01/clickalbe_deray1.jpg?w=770&amp;h=433 770w, https://tedideas.files.wordpress.com/2018/01/clickalbe_deray1.jpg?w=1540&amp;h=866 1540w, https://tedideas.files.wordpress.com/2018/01/clickalbe_deray1.jpg?w=150&amp;h=84 150w, https://tedideas.files.wordpress.com/2018/01/clickalbe_deray1.jpg?w=300&amp;h=169 300w, https://tedideas.files.wordpress.com/2018/01/clickalbe_deray1.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 770px) 100vw, 770px" /></a></p>
<p>&nbsp;</p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/deray-mckesson/">Deray Mckesson</a></strong>  is a civil rights activist, organizer and educator. He is also the host of the podcast &quot;Pod Save the People.&quot; </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/civil-rights/" rel="tag">civil rights</a></li><li><a href="https://ideas.ted.com/tag/deray-mckesson/" rel="tag">deray mckesson</a></li><li><a href="https://ideas.ted.com/tag/facebook-live/" rel="tag">facebook live</a></li><li><a href="https://ideas.ted.com/tag/politics/" rel="tag">politics</a></li><li><a href="https://ideas.ted.com/tag/race/" rel="tag">race</a></li><li><a href="https://ideas.ted.com/tag/race-in-america/" rel="tag">race in America</a></li><li><a href="https://ideas.ted.com/tag/united-states/" rel="tag">United States</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/vivek_maru_how_to_put_the_power_of_law_in_people_s_hands">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/b4c82968fe3c696d7f96af641966d3ce3d90737d_240x180.jpg" alt="Vivek Maru: How to put the power of law in people&#039;s hands">
					</div>
					<div class="talk-body">
						<span class="author">Vivek Maru</span>
						<h4>How to put the power of law in people&#039;s hands</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-playing-dungeons-dragons-has-helped-me-be-more-connected-creative-and-compassionate/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/01/featured_art_d_d_cristina_daura.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How playing Dungeons &amp; Dragons has helped me be more connected, creative and compassionate </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/an-appealing-altruistic-model-for-aging-in-your-own-home/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/01/kq_ted-1.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How a new kind of community is creating a better aging experience </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/9-creative-new-years-resolutions/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/12/featured_art_resolutions_istock1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 9 creative New Year&#039;s resolutions </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/heres-how-you-can-connect-to-friends-who-are-depressed/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/12/ted-flat-amends-1a.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Here’s how you can connect to friends who are depressed </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/your-holiday-reading-recommendations-from-ted-speakers-56-books-you-wont-be-able-to-put-down/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/12/featured_art_sacha_vega_istock2.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Your holiday reading list: 56 books you won’t be able to put down </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-exit-a-conversation-without-being-a-jerk/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/12/featured_art_stocksy.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to exit a conversation without being a jerk </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-these-prisoners-are-getting-law-degrees-behind-bars/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/12/features_art_future_lawyer_alexandra_bowman.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why these prisoners are getting law degrees behind bars </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/5-pieces-of-essential-life-advice-from-seniors/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_art_great_listen_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 5 pieces of essential life advice from seniors </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/9-creative-new-years-resolutions/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/12/featured_art_resolutions_istock1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 9 creative New Year&#039;s resolutions </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/your-holiday-reading-recommendations-from-ted-speakers-56-books-you-wont-be-able-to-put-down/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/12/featured_art_sacha_vega_istock2.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Your holiday reading list: 56 books you won’t be able to put down </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/heres-how-you-can-connect-to-friends-who-are-depressed/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/12/ted-flat-amends-1a.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Here’s how you can connect to friends who are depressed </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/heres-how-to-win-at-monopoly-according-to-math-experts/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/new_featured_art_monopoly_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Here’s how to win at Monopoly, according to math experts </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/a-scientist-explores-the-mysteries-of-the-gut-brain-connection/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/12/featured_art_sacha_vega_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> A scientist explores the mysteries of the gut-brain connection </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/8-tips-to-help-you-become-more-resilient/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/01/featured_art_resilience_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> 8 tips to help you become more resilient </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-exit-a-conversation-without-being-a-jerk/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/12/featured_art_stocksy.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to exit a conversation without being a jerk </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/4-tips-to-help-you-achieve-your-goals/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/11/featured_art_goals_istock.png?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Want to achieve your goals? Pick up these 4 habits </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/how-to-turn-a-cause-into-a-law/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/11/featured_art_jenn-liv-illustration-ted-activist.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/11/featured_art_jenn-liv-illustration-ted-activist.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/11/featured_art_jenn-liv-illustration-ted-activist.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/11/featured_art_jenn-liv-illustration-ted-activist.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/11/featured_art_jenn-liv-illustration-ted-activist.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">How to turn a cause into a law</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/justice-in-the-age-of-big-data/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/04/istock-157378235.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/04/istock-157378235.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/04/istock-157378235.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/04/istock-157378235.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/04/istock-157378235.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Tech</span>

					<h3 class="recommended__title">Justice in the age of big data</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/opinion-this-is-the-conversation-about-race-that-we-need-to-have-now/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/08/faetured_art_bryan_stevenson.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/08/faetured_art_bryan_stevenson.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/08/faetured_art_bryan_stevenson.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/08/faetured_art_bryan_stevenson.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/08/faetured_art_bryan_stevenson.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Opinion: This is the conversation about race that we need to have now</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/racial-violence-cast-in-bronze-etched-in-glass/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/05/15_12_00_sanford_biggers_laocoon_10x5x6ft_ssbobj052.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/05/15_12_00_sanford_biggers_laocoon_10x5x6ft_ssbobj052.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/05/15_12_00_sanford_biggers_laocoon_10x5x6ft_ssbobj052.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/05/15_12_00_sanford_biggers_laocoon_10x5x6ft_ssbobj052.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/05/15_12_00_sanford_biggers_laocoon_10x5x6ft_ssbobj052.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">Racial violence, cast in bronze, etched in glass</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/how-you-can-be-an-ally-in-the-fight-for-racial-justice/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "control" + '; expires=' + "Sat, 12 Jan 2019 18:18:59 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"fbfaeb774e"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"e1e12e6476"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUltSwzAMvBCueQWGD4azqLaaKPULSw7k9jidtBQoYciXZGl3JUvSb0mZGASD6J61xYEMpvdNz1f6LOWLSq60FFg72iPr14IFOwjWYf4Olg59hQyUtKBVZBFYUzCu2BqGrRJkodBOBT9fR5UTsGbJQ4vsIli0G0/hEsYDx5DH39J97TSPs9lcAC92DcwoBx2HLZhRm8IS/Uouc4H1pecv7EgGsrxOgz04pzyGso7fiXcNdzQsHMitmkT6g5aCAG4UMj/6PSOArTNRW8jTLgVz9VQcMGeadniK/VNBMpj9X2M6Cky+B3KmI5++vhbKpsiidg4oa+4gTyc920p68c83zfXT3eN989D0H92dRds='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-5','user_id':'0','post':'108066','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-5&user_id=0&post=108066&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNndDX245XyZHVEZuY0NTMSZLeGgzQ1kyZGVtfHVbamtJMDZhbCY/S3xvTmxbXy5NUXVDRno3QnZzLGotZjB5ZERzMk5ad2RXVlhpanVUWzIzbXQ1TH5+eVRGYnEwTiwwLHUwTyVzVSthWnZSQXN3LE0sak1bekZVZFozflY2eWpzXzJsOVNBcHFLcGVHT2wxeXVNQmE='}]);
_stq.push([ 'clickTrackerInit', '66840750', '108066' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 173 seconds ago
	generated in 0.095 seconds
	served from batcache in 0.002 seconds
	expires in 127 seconds
-->
