<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Why do so many incompetent men become leaders? And what can we do? | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="We should first improve our own competence for judging and selecting leaders, especially when they are men, says Tomas Chamorro-Premuzic." /><meta name="news_keywords" content="Tomas Chamorro-Premuzic, tedxuniversity of nevada, tedxuniversity of nevada, why do so many incompetent men become leaders, Tomas Chamorro-Premuzic book, incompetent leaders, narcissist men leaders" />
<meta name="keywords" content="tomas chamorro-premuzic, tedxuniversity of nevada, tedxuniversity of nevada, why do so many incompetent men become leaders, tomas chamorro-premuzic book, incompetent leaders, narcissist men leaders" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1578619840&amp;back=https%3A%2F%2Fideas.ted.com%2Fwhy-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9FuwjAMRX9oxmIIVTwgviVNvM0QJ1HsUvXvCWUCBKgvke/NOYmMYwGfk1EylAFKHH45KY7FZwEVjjS9pJVX/cLPWuQTKR7JivMnmNMd5+TjENp1KzCwGvYxz1RfXZ1QbYq0Ek5LH/hcqfVSnF0JocCOIknDlrTbAn1fKqlCO4UHAftr4vs+txrPXPDhQ3FVKU5P45JoFIADOUWnSqb40xg3kmaheYb/cH3kIPv1tttsu+9uszteAGG/l1M=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kN0OwjAIhV/ISpbs58r4LF2HLaYrzWD6+nZuUReTXcGB850Q4JmN46SYFDTgiAIPyqA4GBrQClgRVAEnsgzPpZ6AILFSweTTrIufsHE2Oc6eiscjm8jOKnHaCXOLlqYjdMI+si+tf1/wlUdQZtE1GiTYaYG3ekQJO7Kx3OZ5L/6g7U+hBh+5t3ExXMdL1XR12zVVW91fVK9/EQ==?cssminify=yes' type='text/css' media='all' />
<script>
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
</script>
<script>
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it"],["post-slug","why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it"],["post-id",114847],["tag",["Business","business advice","leadership","TEDx","Tomas Chamorro-Premuzic"]]]}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUOtKQzEMfiG74g469kN8ltrGLmenSW3SM+bTG8aEXQ6KIAQCX75LEn+oDilOPYH40eqjQzue22qUB/8TwRXMLSisCtI3OTIpkHrdQTHJjNUrJIcJgvg69YwkJ0Qqk3DzQQT05D0DJQPO4ZF5j7C0Q6cETSK3/wq+QG/dbFpZ1BwlZFiYFn7DCVwXaEYgtU3feYF3/VmkGeHwK20ErSHuXQPBz7v0xUuvrvqjYoIc4tFrs0ykbOrX8vL4tFk/r4dh2I5fr57RDg=='></script>
<script src='https://cdn.georiot.com/snippet.js?ver=5.3.2'></script>
<script>
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it/" />
<link rel='shortlink' href='https://wp.me/p4wskC-tSn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fwhy-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fwhy-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Why do so many incompetent men become leaders? And what can we do about it?" />
<meta property="og:url" content="https://ideas.ted.com/why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it/" />
<meta property="og:description" content="If we want to improve the competence level of people in leadership positions, we need to improve our own competence for judging and selecting them, especially when they are men, says organizational…" />
<meta property="article:published_time" content="2020-01-09T17:20:11+00:00" />
<meta property="article:modified_time" content="2020-01-09T17:20:11+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2020/01/final_incompentent_leadership_blur.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="Why do so many incompetent men become leaders? And what can we do about it?" />
<meta name="twitter:image" content="https://tedideas.files.wordpress.com/2020/01/final_incompentent_leadership_blur.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://ideas.ted.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ideas.ted.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ideas.ted.com\/why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it\/"},"headline":"Why do so many incompetent men become leaders? And what can we do about it?","url":"http:\/\/ideas.ted.com\/why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it\/","thumbnailUrl":"https:\/\/tedideas.files.wordpress.com\/2020\/01\/final_incompentent_leadership_blur.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/tedideas.files.wordpress.com\/2020\/01\/final_incompentent_leadership_blur.jpg?w=150"},"dateCreated":"2020-01-09T17:20:11Z","datePublished":"2020-01-09T17:20:11Z","dateModified":"2020-01-09T17:20:11Z","articleSection":"Business","author":[{"@type":"Person","name":"Tomas Chamorro-Premuzic"}],"creator":["Tomas Chamorro-Premuzic"],"keywords":["business","business advice","leadership","tedx","tomas chamorro-premuzic"],"publisher":{"@type":"Organization","name":"ideas.ted.com","logo":{"@type":"ImageObject","url":""}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it' );
adSlot.setTargeting( 'post-slug', 'why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it' );
adSlot.setTargeting( 'post-id', 114847 );
adSlot.setTargeting( 'tag', ["Business","business advice","leadership","TEDx","Tomas Chamorro-Premuzic"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it/amp/"></head>

<body class="post-template-default single single-post postid-114847 single-format-standard customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				Why do so many incompetent men become leaders? And what can we do about it?			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-114847 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-business tag-business-advice tag-leadership tag-tedx tag-tomas-chamorro-premuzic">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/business/" rel="category tag">Business</a></span>

					<h1 class="single-post-title">Why do so many incompetent men become leaders? And what can we do about it?</h1>
					<span class="date">Jan 9, 2020</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/tomas-chamorro-premuzic/" title="Posts by Tomas Chamorro-Premuzic" class="author url fn" rel="author">Tomas Chamorro-Premuzic</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-114847" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-114847" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-114847" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-114847" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2020/01/final_incompentent_leadership_blur.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2020/01/final_incompentent_leadership_blur.jpg?w=750 750w, https://tedideas.files.wordpress.com/2020/01/final_incompentent_leadership_blur.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2020/01/final_incompentent_leadership_blur.jpg?w=150 150w, https://tedideas.files.wordpress.com/2020/01/final_incompentent_leadership_blur.jpg?w=300 300w, https://tedideas.files.wordpress.com/2020/01/final_incompentent_leadership_blur.jpg?w=768 768w, https://tedideas.files.wordpress.com/2020/01/final_incompentent_leadership_blur.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Unsplash / Sarah Jane Souther</em></div>
					<h2>If we want to improve the competence level of people in leadership positions, we need to improve our own competence for judging and selecting them, especially when they are men, says organizational psychologist Tomas Chamorro-Premuzic.</h2>
<p><b>Have you ever worked with people who are not as good as they think? </b></p>
<p><b>This finding won’t come as a surprise to most of us, but statistically, these people are more likely to be male than female.</b> That&#8217;s right &#8212; men are typically more deceived about their talents than women are. And they are also more likely to succeed in their careers. That&#8217;s because one of the best ways to fool other people into thinking you&#8217;re better than you actually are is to fool yourself first.</p>
<p>I&#8217;m an organizational psychologist, and I use science and technology to predict and understand human behavior at work. One of the areas that fascinates me is the relationship between gender, personality and leadership and more specifically, how gender and personality shape our choices of leaders and how those leaders then impact organizations. Discussions of gender tend to focus on the under-representation of women in leadership, which, sadly, is more or less universal.</p>
<p>But a bigger problem is the fact that most leaders are incompetent. Indeed, whether in business or politics, incompetent leaders have negative effects on their followers and subordinates, causing low levels of engagement, trust and productivity and high levels of burnout and stress. Just google &#8220;my boss is&#8221; to see what most people think of their managers (and maybe, just maybe, you’ll feel a bit better about your manager). You’ll see words like &#8220;crazy,&#8221; &#8220;abusive,&#8221; &#8220;unbearable,&#8221; &#8220;toxic,&#8221; and other words that are too rude to repeat.</p>
<p><b>So, the main question we should be asking is not why there aren&#8217;t any more women leaders, but why do so many incompetent men become leaders? </b></p>
<p><b>My research suggests there are three main reasons, and the first is our inability to distinguish between confidence and competence.</b> Across cultures and countries, we tend to assume that confident people have more potential for leadership, but in any area of talent, including leadership, there is very little overlap between confidence (how good people think they are at something) and competence (how good they actually are at something).</p>
<p><b>The second reason is <a href="https://ideas.ted.com/the-dark-side-of-charisma/" target="_blank" rel="noopener">our love of charismatic individuals</a>, particularly since the explosion of mass media in the 1960s.</b> But this has been turbocharged by the recent digital age. We appear to want leaders who are charming and entertaining, but as most of us know, there is a big difference between an effective leader and being a stand-up comedian. In fact, the best leaders are humble rather than charismatic, to the point of being boring.</p>
<p>That’s why they’re rarely featured in blockbuster movies. For example, imagine a movie on Angela Merkel &#8212; she wakes up, has breakfast with her husband, goes to meetings well-prepared, lets other people talk without interrupting them, makes rational decisions, and there are no scandals about her. In contrast, there is a surplus of captivating biopics on charismatic leaders with a fascinating dark side, who end up ruining countries and organizations.</p>
<p><b>The third and final reason for the rise of incompetent men is our inability to resist t<a href="https://ideas.ted.com/the-2-types-of-narcissists-youll-meet-at-work/" target="_blank" rel="noopener">he allure of narcissistic individuals</a> &#8212; people with grandiose visions that tap into our own narcissism. </b>We&#8217;ve always admired famous people, but our admiration for people who admire themselves or are famous for just being famous has been rising for decades. At this rate, future generations will look back at Kim and Kanye and say, &#8220;Whoa! Weren&#8217;t they modest?&#8221;</p>
<p>Much of the popular advice that focuses on helping people become leaders nurtures and promotes a narcissistic mindset: &#8220;Love yourself, no matter what&#8221;, &#8220;Don&#8217;t worry about what people think of you” or “If you think you&#8217;re great, you are.&#8221; Unfortunately, this creates a surplus of leaders who are unaware of their limitations and unjustifiably pleased with themselves. They see leadership as an entitlement and they lack empathy and self-control, so they end up acting without integrity and indulging in reckless risks. In contrast, the best leaders keep their narcissism in check. They care a lot about other people, including what they think of them, and they spend a great deal of time worrying about their reputation, which is why there are very few scandals about them.</p>
<p><b>So, how do we stop incompetent men from becoming leaders?</b></p>
<p><b>The first solution is to follow the signs and look for the qualities that actually make people better leaders.</b> There is a pathological mismatch between the attributes that seduce us in a leader <em>and</em> those that are needed to be an effective leader. If we want to improve the performance of our leaders, we should focus on the right traits. Instead of falling for people who are confident, narcissistic and charismatic, we should promote people because of competence, humility and integrity. Incidentally, this would also lead to a higher proportion of female than male leaders &#8212; large-scale scientific studies show that women score higher than men on measures of competence, humility and integrity. But the point is that we would significantly improve the quality of our leaders.</p>
<p><b>The second solution is to distrust our instincts.</b> Most of us love our intuition, but most people are just not as intuitive as they think. In that sense, intuition is a bit like a sense of humor. Ninety percent of people think they have a fantastic sense of humor. Yet how many people are actually funny? A much lower percentage. One implication is to focus less on the impressions people make during job or media interviews, which are just an invitation to project our own biases and prejudices. Even when we have good intentions, it is not easy to overcome this. For example, unconscious bias training will rarely help you ignore that the person in front of you is white, female or attractive. In fact, the more you try to suppress certain thoughts from your mind, the more prominent and present they become.</p>
<p><b>If we want to improve the quality of our leaders and help more women get to leadership positions, the last thing we should do is not lower our standards when we select women. </b>This means not asking women to behave more like incompetent men &#8212; for example, asking them to lean in when they don&#8217;t have the talent to back it up or to spend more time on self-promotion or advancing their own personal interests. It also means not ruling out men because they lack the traditional masculine features that match our flawed archetypes of leadership.</p>
<p>To the extent that we can do these things, we will end up with better leaders. However, progress starts with each and every one of us. If we want to improve the competence level of our leaders, we should first improve our own competence for judging and selecting leaders, especially when they are men.</p>
<p><em>This piece was adapted from a <a href="https://tedxuniversityofnevada.org/" target="_blank" rel="noopener">TEDxUniversityofNevada</a> Talk. Watch it now:</em></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='434' src='https://www.youtube.com/embed/zeAEFEXvcBg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/tomas-chamorro-premuzic/">Tomas Chamorro-Premuzic</a></strong>  is the chief talent scientist at ManpowerGroup, a professor of business psychology at University College London and at Columbia University in New York City, and an associate at Harvard&#039;s Entrepreneurial Finance Lab. He is the author of the book Why Do So Many Incompetent Men Become Leaders? (and How to Fix It), upon which his TEDx talk was based. You can find him on Twitter (@drtcp) or at www.drtomas.com.</p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/business/" rel="tag">Business</a></li><li><a href="https://ideas.ted.com/tag/business-advice/" rel="tag">business advice</a></li><li><a href="https://ideas.ted.com/tag/leadership/" rel="tag">leadership</a></li><li><a href="https://ideas.ted.com/tag/tedx/" rel="tag">TEDx</a></li><li><a href="https://ideas.ted.com/tag/tomas-chamorro-premuzic/" rel="tag">Tomas Chamorro-Premuzic</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/anna_piperal_what_a_digital_government_looks_like">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/960f27c683c19e075074ddfc2441b83a04cf595e_240x180.jpg" alt="Anna Piperal: What a digital government looks like">
					</div>
					<div class="talk-body">
						<span class="author">Anna Piperal</span>
						<h4>What a digital government looks like</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/3-steps-to-having-difficult-but-necessary-conversations/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/12/webready_mcfeeters_difficultconversations.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> 3 steps to having difficult -- but necessary -- conversations </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/we-all-need-to-ask-for-help-to-get-through-life-heres-how-not-to-do-it/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/12/featured_ask_help_istock-1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> To get through life, we all need to ask for help -- here’s how NOT to do it </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/use-online-reviews-to-decide-what-to-buy-heres-why-not-to-put-all-your-trust-in-them/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/12/webready_mcfeeters_onlineratings.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Use online reviews to decide what to buy? Here&#039;s why not to put all your trust in them </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/are-the-workers-behind-your-food-treated-fairly-how-one-innovative-program-is-helping-improve-conditions/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/11/featured_art_farmworkers_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Are the workers behind your food treated fairly? How one innovative program is helping improve conditions </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/gift-guide-books-about-business-and-professional-growth/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/11/business.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Gift guide: Books about business and professional growth </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/before-your-next-presentation-or-speech-heres-the-first-thing-you-must-think-about/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/10/web_ready_audience-needs_v01.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Before your next presentation or speech, here&#039;s the first thing you must think about </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-having-the-right-kind-of-rival-can-help-you-thrive-in-a-changing-world/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/10/web_ready_rivals_marinamunn.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How having the right kind of rival can help you thrive in a changing world </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/to-be-a-great-leader-you-need-to-start-by-leading-yourself/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/10/web_ready_leading-yourself_priya_misty.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> To be a great leader, you need to start by leading yourself </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/sorry-to-bother-you-but-do-you-say-sorry-too-much-what-to-say-instead/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_sorry_jenice_kim.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Sorry to bother you, but do you say “sorry” too much? What to say instead </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/a-simple-trick-to-help-you-speak-in-public-without-showing-your-nerves/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/01/17_speakinpublic_4000.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> A simple trick to help you speak in public without showing your nerves </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-3-questions-this-ceo-uses-to-weed-out-jerks/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/02/featured_art_interview_jerk_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> The 3 questions this CEO uses to weed out jerks </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/3-steps-to-having-difficult-but-necessary-conversations/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/12/webready_mcfeeters_difficultconversations.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> 3 steps to having difficult -- but necessary -- conversations </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/when-speaking-a-new-language-what-matters-most-is-your-attitude-not-your-accuracy/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/12/webready_mcfeeters_foreignlanguage-1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> When speaking a new language, what matters most is your attitude -- not your accuracy </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-explain-anything-to-anyone-4-steps-to-clearer-communication/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/11/web_ready_explain-complicated-things_v01.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> How to explain anything to anyone: 4 steps to clearer communication </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/a-marriage-researchers-favorite-books-and-podcasts-for-better-relationships/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/12/final_relationships-list_sarahjanesouther.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> A marriage researcher’s favorite books and podcasts for better relationships </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-we-should-say-no-to-positivity-and-yes-to-our-negative-emotions/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/05/web_ready_negativity_rosewong.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Why we should say no to positivity -- and yes to our negative emotions </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/to-be-a-great-leader-you-need-to-start-by-leading-yourself/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2019/10/web_ready_leading-yourself_priya_misty.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/10/web_ready_leading-yourself_priya_misty.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2019/10/web_ready_leading-yourself_priya_misty.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2019/10/web_ready_leading-yourself_priya_misty.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2019/10/web_ready_leading-yourself_priya_misty.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">To be a great leader, you need to start by leading yourself</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/tapping-into-the-power-of-humble-narcissism/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/03/featured_art_humble_anna_salmi.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/03/featured_art_humble_anna_salmi.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/03/featured_art_humble_anna_salmi.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/03/featured_art_humble_anna_salmi.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/03/featured_art_humble_anna_salmi.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">Tapping into the power of humble narcissism</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/how-do-good-leaders-give-advice-the-short-answer-they-dont/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2019/05/featured_art_leader_rosewong.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/05/featured_art_leader_rosewong.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2019/05/featured_art_leader_rosewong.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2019/05/featured_art_leader_rosewong.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2019/05/featured_art_leader_rosewong.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">How do good leaders give advice? The short answer: They don&#039;t</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/the-3-questions-this-ceo-uses-to-weed-out-jerks/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2019/02/featured_art_interview_jerk_istock.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/02/featured_art_interview_jerk_istock.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2019/02/featured_art_interview_jerk_istock.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2019/02/featured_art_interview_jerk_istock.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2019/02/featured_art_interview_jerk_istock.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">The 3 questions this CEO uses to weed out jerks</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" rel="noopener noreferrer" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" rel="noopener noreferrer" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=ideas.ted.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="ideas.ted.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/why-do-so-many-incompetent-men-become-leaders-and-what-can-we-do-about-it/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "control" + '; expires=' + "Sat, 09 Jan 2021 01:30:40 +0000" + '; path=/';
					
				})();
			</script>
		<script>
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"1db0adeae0"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"d210d2abf3"};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUlFOwzAMvRBZBKIa+0CcxUu8xl2Sltgp9PYkUzcGjCL6Zcd+79mxrd8GZfooGEV3rC2OZHB433R8p69SIavB55Yia09HZP2aMaODaD2m72BxGApkpEELWkUWgTVF47MtYdgrQRaKbS34+TqrXIAlSwFaZN+DRbsJFG9hAnAf0/Rbuiudpmk2mxvgxa6BGeWk47EFM2mTWfqwksucYX3p+QsHkpEsr9PgAN6rgDGv4zsJvmFH48KBPKgq0p20FETwk5D50e8VAWyZidpDqrsUTMVT/YgpUd3hJfZPBUlgjn+N6SxQ/QDkjaMwfH0tlB16FnXwQEmzg1RPeraF9BKe75vt42771DS77gPd90Xq'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-5','user_id':'0','post':'114847','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-5&user_id=0&post=114847&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNndzaUtWSVJDTWFIT0ktYmJVclt4Ti5MP1kvMS5yNVtiTH4uTmR8Ynl2X1g0eXRtbTVkRUdvOUI3NHBTQTgmejlpNlVpQVVhUSZzdVcrOEFbK2NnazJ4bHZ1R3lrMWhBfm4lSltpSXNjTT8rMTB6SExJUzFqb2hMUzRvdmpFJkhdVlVZTWl4fG1aP1duZ2xaSH4='}]);
_stq.push([ 'clickTrackerInit', '66840750', '114847' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.111 seconds
	60172 bytes batcached for 300 seconds
-->
