<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>3 science-based strategies to increase your creativity  | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ideas.ted.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://ideas.ted.com/_static/??-eJxdjUsOwjAMRC9EaqBSSReIs6SJgYDzUe2o6u1xEbBgNzP2vIGlGl+yYBZIzVRqt5gZHijV+acZux5SCY2QYUZygsHUwvLnOs+8A0XF7KkFfdYAQmSBiYpyKE6zm1dgWQm7FPOv8R2XOybtbcgY0DE4ZtSdq97dglwSvrX5mA1wSefDsB+ttafh+AIFHUp6' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.6' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://ideas.ted.com/_static/??-eJyNjksOwjAMBS9EYhCopAvEUZAVW2kgP2FHiNvTVixg15U9T88jw6sZX4tyUdCJMwsok4nEKIAirAJe1tDOcwc//dxNSz3EInBnbegfZrRHyJV6mj0y4ZMJid7rGkvYarjF4kGqj5hMqqHKH9gcy1bT8vqXl5NrvhyG/eicOw+nD8AIWuE=' type='text/css' media='all' />
<script id='ted_sponsor-js-extra'>
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='ted-js-js-extra'>
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","3-science-based-strategies-to-increase-your-creativity"],["post-slug","3-science-based-strategies-to-increase-your-creativity"],["post-id",118919],["tag",["advice","book excerpt","Business","business advice","creative life","creativity","steven kotler","TEDx"]]]}};
</script>
<script type='text/javascript' src='https://ideas.ted.com/_static/??-eJytjusKAiEQhV8od7rAtv2IHiVMB3PT0Rwt9u2zG1REFATC4OFcPjhGYUm5opGhr29fMA2303hLTc8j+GQS3pokMz6aVaCMlCFv0ddIRi2sRskQXTGWrgrHQBwSSGbMl94Dkq7CbVyFsLP4br+QxsQqpH+MPqivTb6Ie7bHHKXaiUUzg3VlgU2xTkNCJ88FMXBte/p9hfaE8YPboZFqgJwqkyVTkyu/nLTjRdd183banwDa9q9k'></script>
<script src='https://cdn.georiot.com/snippet.js?ver=5.6' id='geniuslink-js'></script>
<script id='geniuslink-handler-js-extra'>
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
</script>
<script type='text/javascript' src='https://ideas.ted.com/wp-content/plugins/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1589230738g'></script>
<link rel="https://api.w.org/" href="https://ideas.ted.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ideas.ted.com/wp-json/wp/v2/posts/118919" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ideas.ted.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ideas.ted.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://ideas.ted.com/3-science-based-strategies-to-increase-your-creativity/" />
<link rel='shortlink' href='https://wp.me/pbZGXZ-uW3' />
<link rel="alternate" type="application/json+oembed" href="https://ideas.ted.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fideas.ted.com%2F3-science-based-strategies-to-increase-your-creativity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ideas.ted.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fideas.ted.com%2F3-science-based-strategies-to-increase-your-creativity%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/3-science-based-strategies-to-increase-your-creativity/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
	<meta name="description" content="These three unexpected things can help fuel your creativity: A good mood, some quiet time that&#039;s all your own, and limits. Learn why, from performance expert Steven Kotler." />
			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', '3-science-based-strategies-to-increase-your-creativity' );
adSlot.setTargeting( 'post-slug', '3-science-based-strategies-to-increase-your-creativity' );
adSlot.setTargeting( 'post-id', 118919 );
adSlot.setTargeting( 'tag', ["advice","book excerpt","Business","business advice","creative life","creativity","steven kotler","TEDx"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://ideas.ted.com/3-science-based-strategies-to-increase-your-creativity/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="3 science-based strategies to increase your creativity " />
<meta property="og:url" content="https://ideas.ted.com/3-science-based-strategies-to-increase-your-creativity/" />
<meta property="og:description" content="These three unexpected things can help fuel your creativity: A good mood, some quiet time that&#8217;s all your own, and limits. Learn why, from performance expert Steven Kotler." />
<meta property="article:published_time" content="2021-01-29T00:10:24+00:00" />
<meta property="article:modified_time" content="2021-01-29T00:10:24+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="462" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="3 science-based strategies to increase your creativity " />
<meta name="twitter:image" content="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-118919 single-format-standard">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://ideas.ted.com/wp-content/themes/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				3 science-based strategies to increase your creativity 			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://ideas.ted.com/wp-content/themes/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://ideas.ted.com/wp-content/themes/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-118919 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-advice tag-book-excerpt tag-business tag-business-advice tag-creative-life tag-creativity tag-steven-kotler tag-tedx">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/business/" rel="category tag">Business</a></span>

					<h1 class="single-post-title">3 science-based strategies to increase your creativity </h1>
					<span class="date">Jan 28, 2021</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/steven-kotler/" title="Posts by Steven Kotler" class="author url fn" rel="author">Steven Kotler</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-118919" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/3-science-based-strategies-to-increase-your-creativity/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-118919" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/3-science-based-strategies-to-increase-your-creativity/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-118919" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/3-science-based-strategies-to-increase-your-creativity/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/3-science-based-strategies-to-increase-your-creativity/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://ideas.ted.com/3-science-based-strategies-to-increase-your-creativity/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ideas.ted.com/3-science-based-strategies-to-increase-your-creativity/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118933" data-permalink="https://ideas.ted.com/3-science-based-strategies-to-increase-your-creativity/final_hack_creativity/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Hack_Creativity" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Hack_Creativity.jpg?w=750&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="featured-image-caption"> <em class="photo-credit">Angus Greig</em></div>
					<p><strong>How can you hack your creativity? </strong></p>
<p>The term “hacking” has a bad name. It comes out of coding and refers to someone trying to gain control over a computer system, typically for nefarious purposes. The word then morphed a bit, becoming pop culture shorthand for a “quick fix” or a “shortcut.”</p>
<p>None of those definitions apply here. First, the system we’re trying to gain control over is our own neurobiology. Second, when it comes to sustained peak performance, there are no shortcuts.</p>
<p><strong>When I use a term like “hacking” to describe an approach, what I’m really saying is “figuring out how to get your neurobiology to work for you rather than against you.”</strong> That’s long been my approach to high achievement.</p>
<p>Here are three science-based strategies to juice your ability to come up with new and creative ideas.</p>
<h2><strong>Strategy 1: Befriend your ACC</strong></h2>
<p><strong>When researchers talk about creativity, a frequent topic of conversation in the phenomena is known as insight.</strong> We&#8217;ve all felt it &#8212; it’s that experience of sudden comprehension, that aha moment when we get a joke, solve a puzzle or resolve an ambiguous situation.</p>
<p>At the turn of the 21st century, Northwestern neuroscientist Mark Beeman and Drexel University cognitive psychologist John Kounios shed light on this subject. They gave people a series of remote association problems &#8212; aka insight problems &#8212; and then used  EEG and fMRI to monitor their brains as they tried to solve them.</p>
<p>Remote association problems are word puzzles. Subjects are given three words &#8212; for example, pine/crab/sauce &#8212; and asked to do one thing: Find a fourth word that complements all of them. (In this case, the answer is “apple,” as in: pineapple, crab apple, and applesauce.)</p>
<p>Some people solve this problem logically, by simply testing one word after another. Others come at it via insight, meaning that the right answer simply pops into mind. A handful of folks blend both strategies.</p>
<p><strong>What Beeman and Kounios uncovered was a noticeable shift in brain function that occurred.</strong> Right before people viewed a problem that they’d eventually solve with insight, there was heightened activity in their brain’s anterior cingulate cortex (ACC). The ACC plays a role in salience and executive attention, and it’s the part that handles error correction by detecting conflicting signals in the brain.</p>
<p>“This includes alternative strategies for solving a problem,” says Kounios. “The brain can’t use two different strategies at the same time. Some are strongly activated, because they’re the most obvious. And some are weak and only remotely associated to the problem &#8212; odd thoughts, longshot ideas. These ideas are the creative ones. When the ACC is activated, it can detect these non-obvious, weakly activated ideas and signal the brain to switch attention to them. That’s an aha moment.”</p>
<p>Beeman and Kounios discovered the ACC lights up when we’re considering off-the-wall ideas.</p>
<p><strong>Which raises a key question: What fires up the ACC? The answer: A good mood.</strong></p>
<p>When we’re in a good mood, the ACC is more sensitive to odd thoughts and strange hunches. In other words, if an active ACC is the ready condition for insight, then a good mood is the ready condition for an active ACC.</p>
<p><strong>The opposite is also true: While a good mood increases creativity, a bad mood amplifies analytical thought.</strong> The brain limits our options to the tried and true &#8212; the logical, the obvious, the sure thing we know will work.</p>
<p>When we’re in a good mood, we feel safe and secure. We’re able to give the ACC more time to pay attention to weak signals; we’re also more willing to take risks. This matters because creativity is always a little dangerous. New ideas generate problems, and they can be flat-out wrong, tricky to implement and threatening to the establishment.</p>
<p>But this also means we pay a double penalty for negativity. A bad mood not only limits the ACC’s ability to detect those weaker signals; it also limits our willingness to act on the signals that we do detect.</p>
<p><strong>While a good mood is the starting point for heightened creativity, a daily gratitude practice, a daily mindfulness practice, regular exercise and a good night’s rest remain the best recipe that anyone has yet found for increasing happiness.</strong> All four practices are multi-tool creativity boosters that supercharge our abilities to turn the novel into the useful.</p>
<p><strong>Gratitude</strong> trains the brain to focus on the positive, altering its normally negatively-biased information-filtering tendencies. This impacts mood, but it also increases novelty &#8212; since we’re used to the negative, the positive is often refreshingly different. Gratitude feeds the salience network with more raw material, and the good mood that results gives the default mode network a better shot at using the material to make something startlingly new.</p>
<p><strong>Mindfulness</strong> teaches the brain to be calm, focused and nonreactive, amplifying executive attention. But it also puts a little space between thought and feeling and gives the ACC more time to consider alternative, far-flung possibilities.</p>
<p>But what kind of mindfulness training you’re using matters. Divergent thinking requires <a href="https://ideas.ted.com/4-simple-exercises-to-strengthen-your-attention-and-reduce-distractibility/" target="_blank" rel="noopener">an open monitoring</a> style of meditation. In open monitoring, instead of trying to ignore thoughts and feelings, you allow them in without judgment.</p>
<p><strong>Exercise</strong> lowers stress levels, flushing cortisol from our system while increasing feel-good neurochemicals, including serotonin, norepinephrine, endorphins  and dopamine. This lowers anxiety, augments our good mood and amps up the ACC’s ability to detect more remote possibilities. Plus, the time-out that exercise provides works as an incubation period.</p>
<p><strong>A good night’s rest</strong> provides additional benefits. It increases energy levels, providing resources to meet challenges. The resulting feeling of safety lifts our mood and increases our willingness to take risks, and both amplify creativity. Moreover, sleep is the most critical incubation period of all. When we sleep, the brain has time to find all sorts of hidden connections between ideas.</p>
<p><strong>Gratitude, mindfulness, exercise and sleep are nonnegotiables for sustained peak performance.</strong> The nonnegotiable part is key. When life gets complicated, these four practices are often what we remove from our schedule. But when life gets complicated, lean into these practices instead to get the creativity needed to untangle the complicated.</p>
<h2><strong>Strategy #2: Understand the importance of non-time and no one</strong></h2>
<p><strong>“Non-time” is my term for that vast stretch of emptiness between 4AM (when I start my morning writing session) and 7:30AM (when the rest of the world wakes up).</strong> This non-time is a pitch blackness that belongs to no one but me.</p>
<p>The day’s pressing concerns have yet to press, so there’s time for that ultimate luxury: Patience. If a sentence takes two hours to get right, who cares?</p>
<p>Creativity needs this non-time.</p>
<p><strong>Deadlines can often be stressors.</strong> Pressure forces the brain to focus on the details, activating the left hemisphere and blocking out that bigger picture. Worse, when pressed, we’re often stressed. We’re unhappy about the hurry, which sours our mood and further tightens our focus. Being time-strapped, then, can be kryptonite for creativity.</p>
<p>We need to build non-time into our schedules. Non-time is time for daydreaming and psychological distancing. Daydreaming switches on the default mode network, enabling our subconscious to find remote associations between ideas. Non-time also gives us a little distance from our problems. That allows us to see things from multiple perspectives, to consider another’s point of view. If we don’t have the time to get that  space from our emotions and take a break from the world, then we won’t have the luxury of alternative possibilities.</p>
<p><strong>And it’s not just non-time &#8212; it’s also time spent with no one.</strong></p>
<p><a href="https://ideas.ted.com/why-we-owe-it-to-ourselves-to-spend-quiet-time-alone-every-day/" target="_blank" rel="noopener">Solitude matters</a>. Certainly a great deal of creativity requires collaboration, but the incubation phase demands the opposite. Taking a break from the sensory bombardment of the world gives your brain even more reason to wander into far-flung corners. A 2012 study run by psychologists at the University of Utah, for example, found that after four days alone in nature, subjects scored 50 percent better on standard tests of creativity.</p>
<p><strong>Try to start your day with 90 to 120 minutes of uninterrupted concentration.</strong> It’s a high-flow bit time that pays significant long-term dividends.</p>
<h2><strong>Strategy #3: Think inside the box</strong></h2>
<p><strong>“Think outside the box” is how the saying goes, but we might have it backward. </strong>Constraints drive creativity &#8212; as jazz great Charles Mingus once explained: “You can’t improvise on nothing, man; you’ve gotta improvise on something.”</p>
<p>In studies run at Rider University on the relationship between limits and creativity, students were given eight nouns and asked to use them to write rhyming couplets (the kind that appear in greeting cards). Another group was not given nouns but just told to write rhyming couplets. The work of both groups was then judged for creativity by an independent panel of experts.</p>
<p>Time and again, the participants in the group that started with the constraint of eight nouns outperformed the other group.</p>
<p><strong>The point is that sometimes the blank page is too blank to be useful.</strong> That’s why one of my cardinal rules in work is: Always know your starts and your endings. If I have these twin cornerstones in place, whatever goes in between &#8212; a book, an article, a speech &#8212; is simply about connecting the dots. Without dots to connect, I can get stuck or waste time wandering into tangential territory (which helps explain why my first novel took 11 years to complete).</p>
<p>Important caveat: Many people believe that time constraints &#8212; that is, deadlines &#8212; are a limit that enables creativity. Maybe. Maybe not.</p>
<p>Earlier, I said that feeling unpressured for time was a key to fostering creativity, and this remains true. Yet it’s also true that deadlines can save creative projects from dragging on indefinitely.</p>
<p><strong>Just set the deadline far enough into the future so you can build long periods of non-time into your schedule.</strong> Creative deadlines should be hard enough to make you  stretch, not hard enough to make you snap.</p>
<p><em>Excerpted from the new book </em><a href="https://geni.us/sBk2E" target="_blank" rel="noopener">The Art of Impossible: A Peak Performance Primer</a> <em>by <a href="https://www.stevenkotler.com/" target="_blank" rel="noopener">Steven Kotler</a>. Copyright © 2021 by Steven Kotler. Reprinted by permission of Harper Wave, an imprint of HarperCollins Publishers.</em></p>
<p><em>Watch his <a href="https://www.tedxabq.com/" target="_blank" rel="noopener">TEDxABQ</a> Talk here: </em></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='770' height='434' src='https://www.youtube.com/embed/7xnbUT3rOvQ?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>&nbsp;</p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/steven-kotler/">Steven Kotler</a></strong>  is a New York Times bestselling author, an award-winning journalist and the Executive Director of the Flow Research Collective. He is one of the world’s leading experts on human performance. He is the author of nine bestsellers (out of 13 books total), including The Art of Impossible, The Future Is Faster Than You Think, Stealing Fire, The Rise of Superman, Bold and Abundance. His work has been nominated for two Pulitzer Prizes, translated into over 40 languages and appeared in over 100 publications, including the New York Times Magazine, WIRED, Atlantic Monthly, TIME and the Harvard Business Review.</p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/advice/" rel="tag">advice</a></li><li><a href="https://ideas.ted.com/tag/book-excerpt/" rel="tag">book excerpt</a></li><li><a href="https://ideas.ted.com/tag/business/" rel="tag">Business</a></li><li><a href="https://ideas.ted.com/tag/business-advice/" rel="tag">business advice</a></li><li><a href="https://ideas.ted.com/tag/creative-life/" rel="tag">creative life</a></li><li><a href="https://ideas.ted.com/tag/creativity/" rel="tag">creativity</a></li><li><a href="https://ideas.ted.com/tag/steven-kotler/" rel="tag">steven kotler</a></li><li><a href="https://ideas.ted.com/tag/tedx/" rel="tag">TEDx</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/elizabeth_diller_a_stealthy_reimagining_of_urban_public_space">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/045722b3a49566a30115046b57aa33c5d102d21e_240x180.jpg" alt="Elizabeth Diller: A stealthy reimagining of urban public space">
					</div>
					<div class="talk-body">
						<span class="author">Elizabeth Diller</span>
						<h4>A stealthy reimagining of urban public space</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/job-loss-or-setback-left-you-feeling-defeated-how-to-pull-yourself-up/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118862" data-permalink="https://ideas.ted.com/job-loss-or-setback-left-you-feeling-defeated-how-to-pull-yourself-up/final_ted_boat_2/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Ted_Boat_2" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Boat_2.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Job loss or setback left you feeling defeated? How to pull yourself up </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-set-clear-work-boundaries-jayne-hardy/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118778" data-permalink="https://ideas.ted.com/how-to-set-clear-work-boundaries-jayne-hardy/final_workboundarieslores/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_WorkBoundariesLoRes" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_WorkBoundariesLoRes.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How to set clear work boundaries -- and stick to them </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-move-on-after-failure-and-rebuild-confidence-erika-hamden/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118711" data-permalink="https://ideas.ted.com/how-to-move-on-after-failure-and-rebuild-confidence-erika-hamden/final_ted-failure_kati-szilagyi/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Ted – Failure_Kati Szilagyi" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Ted-–-Failure_Kati-Szilagyi.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How to move on after failure — and rebuild your confidence </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/dont-have-a-single-purpose-or-passion-thats-ok/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118517" data-permalink="https://ideas.ted.com/dont-have-a-single-purpose-or-passion-thats-ok/final_ted-8-not-having-a-single-passion/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_TED 8 &#8211; Not having a single passion" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-8-Not-having-a-single-passion.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Don’t have a single purpose or passion? That’s OK </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/honest-advice-on-leadership-from-a-top-ranking-us-air-force-officer/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118343" data-permalink="https://ideas.ted.com/honest-advice-on-leadership-from-a-top-ranking-us-air-force-officer/final_ted-how-to-lead/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_TED How to Lead" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-How-to-Lead.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Honest advice on leadership, from the Chief Master Sergeant of the Air Force </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/heres-why-you-need-to-have-more-bad-ideas/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118328" data-permalink="https://ideas.ted.com/heres-why-you-need-to-have-more-bad-ideas/final_seth_godin_bad-ideas/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Seth_Godin_Bad-Ideas" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Seth_Godin_Bad-Ideas.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Here&#039;s why you need to have more bad ideas </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-split-the-chores-with-your-partner-minus-the-drama-and-fighting/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118305" data-permalink="https://ideas.ted.com/how-to-split-the-chores-with-your-partner-minus-the-drama-and-fighting/final_ted-9-how-to-split-chores/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_TED 9 how to split chores" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_TED-9-how-to-split-chores.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How to split the chores with your partner -- minus the drama and fighting  </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/which-of-these-6-time-traps-is-eating-up-all-your-time/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/final_kq_ted_smallfile.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118100" data-permalink="https://ideas.ted.com/which-of-these-6-time-traps-is-eating-up-all-your-time/final_kq_ted_smallfile/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/final_kq_ted_smallfile.gif" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_KQ_TED_SmallFile" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/final_kq_ted_smallfile.gif?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/final_kq_ted_smallfile.gif?w=770" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/final_kq_ted_smallfile.gif?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Which of these 6 time traps is eating up all your time? </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-7-types-of-rest-that-every-person-needs/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118697" data-permalink="https://ideas.ted.com/the-7-types-of-rest-that-every-person-needs/final_ted-11-seven-types-of-rest/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_TED 11 seven types of rest" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The 7 types of rest that every person needs </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-parents-should-stop-blaming-themselves-for-how-their-kids-turn-out/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118766" data-permalink="https://ideas.ted.com/why-parents-should-stop-blaming-themselves-for-how-their-kids-turn-out/final_ted-12-parenting/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_TED 12 parenting" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Why parents should stop blaming themselves for how their kids turn out </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-find-your-bearings-in-a-crisis/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="117740" data-permalink="https://ideas.ted.com/how-to-find-your-bearings-in-a-crisis/final_how-to-find-your-bearings/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FINAL_How-to-find-your-bearings" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/10/final_how-to-find-your-bearings.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to find your bearings in a crisis </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/feeling-anxious-the-way-you-breathe-could-be-adding-to-it/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_KQ_TEDideas_2000X1200.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118715" data-permalink="https://ideas.ted.com/feeling-anxious-the-way-you-breathe-could-be-adding-to-it/final_kq_tedideas_2000x1200/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_KQ_TEDideas_2000X1200.gif" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_KQ_TEDideas_2000X1200" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_KQ_TEDideas_2000X1200.gif?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_KQ_TEDideas_2000X1200.gif?w=770" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_KQ_TEDideas_2000X1200.gif?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Feeling anxious? The way you breathe could be adding to it </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-science-behind-hangovers-and-what-to-do-when-you-get-one-david-nutt/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118654" data-permalink="https://ideas.ted.com/the-science-behind-hangovers-and-what-to-do-when-you-get-one-david-nutt/a-beautiful-portrait-of-a-woman-a-bedroom/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna Malgina \/ Stocksy United&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;film shot of a woman sitting on her bed at home&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;A Beautiful Portrait Of A Woman A Bedroom&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A Beautiful Portrait Of A Woman A Bedroom" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> The science behind hangovers -- and what to do when you get one  </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/dear-guy-im-sexually-frustrated/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118752" data-permalink="https://ideas.ted.com/dear-guy-im-sexually-frustrated/final_guy_winch_january/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Guy_Winch_January" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Guy_Winch_January.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Dear Guy: &quot;I&#039;m sexually frustrated!&quot; </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/8-inspiring-resolutions-to-help-you-be-a-better-human-new-years/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118678" data-permalink="https://ideas.ted.com/8-inspiring-resolutions-to-help-you-be-a-better-human-new-years/final_new-years-resolutions_credit-unsplash/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_New-Years-Resolutions_credit-Unsplash" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_New-Years-Resolutions_credit-Unsplash.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 8 inspiring resolutions to help you be a better human -- and create a better world </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/peoples-words-and-actions-can-actually-shape-your-brain-a-neuroscientist-explains-how/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118201" data-permalink="https://ideas.ted.com/peoples-words-and-actions-can-actually-shape-your-brain-a-neuroscientist-explains-how/ted_ted_brains_finalreview/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TED_TEd_Brains_FinalReview" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/11/TED_TEd_Brains_FinalReview.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> People’s words and actions can actually shape your brain -- a neuroscientist explains how  </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/quiz-whats-your-creative-type/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="109940" data-permalink="https://ideas.ted.com/quiz-whats-your-creative-type/featured_creative_type_quiz/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="featured_creative_type_quiz" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2018/07/featured_creative_type_quiz.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Quiz: What&#039;s your creative type?</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/6-ideas-from-creative-thinkers-to-shake-up-your-work-routine/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="7 ways to recharge | ideas.ted.com" loading="lazy" data-attachment-id="95395" data-permalink="https://ideas.ted.com/6-ideas-from-creative-thinkers-to-shake-up-your-work-routine/7_ways_to_recharge/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2014/11/7_ways_to_recharge.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">6 ideas from creative thinkers to shake up your work routine</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/this-is-the-real-reason-you-procrastinate-and-how-to-break-the-habit/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="115373" data-permalink="https://ideas.ted.com/this-is-the-real-reason-you-procrastinate-and-how-to-break-the-habit/final_work-life-s3_ted-ideas-art_2000x1200/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Work-Life-S3_TED-Ideas-art_2000x1200" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/03/final_work-life-s3_ted-ideas-art_2000x1200.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">This is the real reason you procrastinate -- and how to break the habit</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/the-key-to-productivity-is-tapping-into-your-flow-state-heres-how/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="115973" data-permalink="https://ideas.ted.com/the-key-to-productivity-is-tapping-into-your-flow-state-heres-how/final_08_glennharvey_2020_04_10_flow-state/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FINAL_08_glennharvey_2020_04_10_flow-state" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/05/final_08_glennharvey_2020_04_10_flow-state.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">The key to productivity is tapping into your flow state. Here’s how</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" rel="noopener" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" rel="noopener" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" rel="noopener" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
				<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "active" + '; expires=' + "Sat, 29 Jan 2022 15:02:35 +0000" + '; path=/';
					
				})();
			</script>
		<script id='ted-ab-testing-js-extra'>
var ajax = {"ajax_url":"https:\/\/ideas.ted.com\/wp-admin\/admin-ajax.php","ajax_nonce":"c7d4353198"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='ted-mailchimp-js-extra'>
var tedMailchimpObject = {"ajaxurl":"https:\/\/ideas.ted.com\/wp-admin\/admin-ajax.php","ajaxnonce":"5828fbb663"};
</script>
<script type='text/javascript' src='https://ideas.ted.com/_static/??-eJytUtFOwzAM/CHSgIDRPSC+xUu81iVOSuwUla8njG3aUPewiafEvjvbOtt+jsalqBjVao+MYhW9IY8glqILxdcUbIyiKMXODqdRM8idrRWOxIoSQ4cSEnj0DVNc4jBIinm+BA8fBfO8f5oF8sWJQQR1VyNgB262rogmvkEnUuC2lvuxt6QTebleLwwhGMZYrtf2yuFZepr+SrmYMZSOYmWjjuDezbp5tBNGn7KFUk0CVXJHNMDXbH53aSW73WZrqSzolFJMG8E8YTZjCvOWQljy6j+anqQunUsNkTfn13YY4dD/x7PTPwMF1xOP51GVv/Hrw+p+3bbty+pp+AY6Lypn'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script src='https://ideas.ted.com/wp-content/mu-plugins/jetpack-9.3/_inc/build/sharedaddy/sharing.min.js?ver=9.3.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202104.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'177242871',post:'118919',tz:'-5',srv:'ideas.ted.com'} ]);
	_stq.push([ 'clickTrackerInit', '177242871', '118919' ]);
</script>

</body>
</html>
