<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>7 strategies to keep your phone from taking over your life | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="Productivity expert Chris Bailey shares how he lives with his phone -- and still gets things done." /><meta name="news_keywords" content="Chris Bailey, hyperfocus, hyperfocus book, keep phone from taking over, keep phone from hijacking, reduce distraction" />
<meta name="keywords" content="chris bailey, hyperfocus, hyperfocus book, keep phone from taking over, keep phone from hijacking, reduce distraction" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1535561947&amp;back=https%3A%2F%2Fideas.ted.com%2F7-strategies-to-keep-your-phone-from-taking-over-your-life%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jsEOgkAMRH/IWiWC8WD8lmWpsrBlG7pA/HsX0IsaLs1M86ZTnARs6CJ1EXkA8cPDdYqT2MCg7Dw9v9zequ7wf8y7lhQbimJsC4vbwm3oKe1ZTJwJpsoZ8sQJ24qxFJ/ULOvUtVmzvl+W0pMqpMluYIh1KvrNrWscnWCkClxFRtGoUlS8J8ZMpIFp0fA285EbX495djoXl0OWNy9m7IBH?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/I2aAQn4zfMkYdNWNdaJHfdxOMEhOe2rvec9MV5mQcR8WooD0OKPCkBIqdoQ6tgBVBFXAi5fGY6wF+mGEyKUyeosBMnS9WYUc2GMqWrVhggsi6DD/NXqpHNoGdVeK4EeYeLI176IhtYJ9b/17/K/egxKJLNEhvxwKvdY9av5nzeSv+oPXIfQ0+cGtDMdyGa9WcmkvV1NX58QIFl5Y1?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","7-strategies-to-keep-your-phone-from-taking-over-your-life"],["post-slug","7-strategies-to-keep-your-phone-from-taking-over-your-life"],["post-id",110085],["tag",["advice","book excerpt","Chris Bailey","iPhone","productivity","technology","thriving at work"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUO1qQjEMfaHV6lD0z9izdG1Wc71Nuia9ok+/IApzXjYGg0Dg5Hwk8cfqkOLYE4gfrD46tNO1LQZ58j8RXMHcgsKiIN3IkUmB1OseikkmrF4hOUwQxNexZyS5IFKZhJsPIqAX7wkoGXANj8wHhLkdOiVoErn9V/AX9LubTQu/4QiuC7SQDbNd3nmGV1nUksVIM9P7zyJNCMdfaQNoDfHgGgieH1xnL7276o+KEXKIJ6/NMpGyqV/Ly2q92z7vVpv1cvgEqwzRDQ=='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/7-strategies-to-keep-your-phone-from-taking-over-your-life/" />
<link rel='shortlink' href='https://wp.me/p4wskC-sDz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2F7-strategies-to-keep-your-phone-from-taking-over-your-life%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2F7-strategies-to-keep-your-phone-from-taking-over-your-life%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="7 strategies to keep your phone from taking over your life" />
<meta property="og:url" content="https://ideas.ted.com/7-strategies-to-keep-your-phone-from-taking-over-your-life/" />
<meta property="og:description" content="We’re distracted like never before &#8212; and our phones are probably the biggest culprit. But there is a way you can live with one and still get things done. Productivity expert Chris Bailey shar…" />
<meta property="article:published_time" content="2018-08-28T17:04:21+00:00" />
<meta property="article:modified_time" content="2018-08-28T17:04:21+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2018/08/social_share_art_raucc81lsoria.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="7 strategies to keep your phone from taking over your life" />
<meta name="twitter:image" content="https://tedideas.files.wordpress.com/2018/08/featured_art_raucc81lsoria.gif?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/7-strategies-to-keep-your-phone-from-taking-over-your-life/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', '7-strategies-to-keep-your-phone-from-taking-over-your-life' );
adSlot.setTargeting( 'post-slug', '7-strategies-to-keep-your-phone-from-taking-over-your-life' );
adSlot.setTargeting( 'post-id', 110085 );
adSlot.setTargeting( 'tag', ["advice","book excerpt","Chris Bailey","iPhone","productivity","technology","thriving at work"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/7-strategies-to-keep-your-phone-from-taking-over-your-life/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-110085 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				7 strategies to keep your phone from taking over your life			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-110085 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-advice tag-book-excerpt tag-chris-bailey tag-iphone tag-productivity tag-technology-2 tag-thriving-at-work">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/tech/" rel="category tag">Tech</a></span>

					<h1 class="single-post-title">7 strategies to keep your phone from taking over your life</h1>
					<span class="date">Aug 28, 2018</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/chris-bailey/" title="Posts by Chris Bailey" class="author url fn" rel="author">Chris Bailey</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-110085" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/7-strategies-to-keep-your-phone-from-taking-over-your-life/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-110085" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/7-strategies-to-keep-your-phone-from-taking-over-your-life/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-110085" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/7-strategies-to-keep-your-phone-from-taking-over-your-life/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-110085" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/7-strategies-to-keep-your-phone-from-taking-over-your-life/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/7-strategies-to-keep-your-phone-from-taking-over-your-life/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-110085" class="share-google-plus-1 sd-button share-icon no-text" href="https://ideas.ted.com/7-strategies-to-keep-your-phone-from-taking-over-your-life/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/7-strategies-to-keep-your-phone-from-taking-over-your-life/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2018/08/featured_art_raucc81lsoria.gif?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" /><div class="featured-image-caption"> <em class="photo-credit">Raúl Soria</em></div>
					<h2>We’re distracted like never before &#8212; and our phones are probably the biggest culprit. But there is a way you can live with one and still get things done. Productivity expert Chris Bailey shares what worked for him.</h2>
<p>When your mind is even slightly resisting a task, it will look for novel things to focus on. And it doesn’t need to look far &#8212; only as far as your phone.</p>
<p>Our smartphones provide an endless stream of bite-sized, delicious information for our brains to consume. It’s easy to get hooked, even to feel addicted. And most of us would prefer not to feel this way. So last year, I started to hack my relationship with my phone, looking for small behavior changes I could make so that I would begin using my phone with intention, not automatically.</p>
<p>Here are 7 strategies I found useful to prevent phones from taking over our time and attention:</p>
<h2><b>Strategy #1: Use airplane mode, even when you’re not in the air. </b></h2>
<p>Airplane mode isn’t just for travel. Use it when you’re working on an important task or having coffee with someone you value. It makes a bigger difference than simply putting your phone in your pocket; when you do that, you’re still aware of the buzzing, vibrating notifications and distractions piling up and waiting for you. Airplane mode eliminates the possibility that notifications will disrupt your work or conversation.</p>
<h2><b>Strategy #2: Do a phone swap. </b></h2>
<p>While you <i>should</i> tuck your phone away while you’re with family or friends, there are times when you need to have it handy. On these occasions, try swapping phones with the people you’re hanging out with. This way, if you have to look something up, make a call, or send yourself a reminder, you’ll have a device to do it with &#8212; but it won&#8217;t be one that will suck you into a personalized world of distraction. If there is an urgent call or message on your phone, of course, your swap-mate has to promise to tell you, and vice versa.</p>
<h2><b>Strategy #3: Designate a “distractions” device. </b></h2>
<p>This may sound silly, but I recently decided that my iPad would be dedicated to one sole purpose: my favorite distractions. I took my social media apps off my phone; instead, I use my iPad for these and all things distracting. Delegating those tasks to the iPad &#8212; which I leave in another room &#8212; lets me focus longer, and more deeply, at times when I do need to keep my smartphone by my side.</p>
<h2><b>Strategy #4: Prune your apps. </b></h2>
<p>Scroll through your phone and delete the apps on which you waste too much time and attention &#8212; social media and news apps included. This can feel refreshing, like spring cleaning for your phone. Step two: Consider getting rid of apps that duplicate functionality with apps on your other devices. For example, your email app may not be worth keeping if you also read mail on your tablet; an investment app you check compulsively might be worth nixing if you can access that information on your laptop.</p>
<h2><b>Strategy #5: Create a “Mindless” folder. </b></h2>
<p>So you can’t quite get rid of all your time-wasting apps &#8212; and that’s OK. Just house your most distracting apps &#8212; the ones that pull you into autopilot mode &#8212; in a “Mindless” folder on your phone or tablet. The folder’s name should serve as a reminder every time you’re about to distract yourself.</p>
<h2><b>Strategy #6: Mind the gaps. </b></h2>
<p>This one takes willpower, but consciously resist the urge to tap around on your phone when you’re waiting in line at the grocery store, walking to the coffee shop, or in the bathroom. Try to use these breaks to reflect and recharge. Mindlessly burning these moments on your phone isn’t worth it.</p>
<h2><b>Strategy #7: Think twice before adding a new device to your life. </b></h2>
<p>Harvard Business School professor Clayton Christensen has developed a useful way of assessing the tech in your life: identify what “jobs” you’re “hiring” a device to do for you. For example, you hire your phone to be an alarm clock, camera, timepiece, GPS navigator, video game console, email and messaging machine, boarding pass, music player, calendar, map and more. But as you accumulate more devices, their jobs can become redundant. Before you add one to your life, ask: What jobs am I hiring it to do that the devices I already own can’t? Thinking about electronics this way will force you to consider why you own them and, perhaps even more important, enables you to bring them into your life only with intention.</p>
<p><i>Excerpted with permission from the new book </i><a href="http://geni.us/xyWF">Hyperfocus: How to Be More Productive in a World of Distraction</a> <i>by Chris Bailey, published by Viking, an imprint of Penguin Publishing Group, a division of Penguin Random House, LLC. Copyright © 2018 by Chris Bailey.</i></p>
<p><i>Watch Chris Bailey’s TEDxLiverpool talk here: </i></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='434' src='https://www.youtube.com/embed/REFh5TMOoS0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/chris-bailey/">Chris Bailey</a></strong>  is a productivity expert and the author of the bestselling book “The Productivity Project,” which detailed his year-long effort -- involving dozens of experiments on himself -- to  discover how to become as productive as possible. He speaks to organizations and audiences around the world on productivity. </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/advice/" rel="tag">advice</a></li><li><a href="https://ideas.ted.com/tag/book-excerpt/" rel="tag">book excerpt</a></li><li><a href="https://ideas.ted.com/tag/chris-bailey/" rel="tag">Chris Bailey</a></li><li><a href="https://ideas.ted.com/tag/iphone/" rel="tag">iPhone</a></li><li><a href="https://ideas.ted.com/tag/productivity/" rel="tag">productivity</a></li><li><a href="https://ideas.ted.com/tag/technology-2/" rel="tag">technology</a></li><li><a href="https://ideas.ted.com/tag/thriving-at-work/" rel="tag">thriving at work</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/angel_hsu_how_china_is_and_isn_t_fighting_pollution_and_climate_change">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/2303033b19cca6ee19acd99a8a79f4cce72bdda5_240x180.jpg" alt="Angel Hsu:  How China is (and isn&#039;t) fighting pollution and climate change">
					</div>
					<div class="talk-body">
						<span class="author">Angel Hsu</span>
						<h4> How China is (and isn&#039;t) fighting pollution and climate change</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/opinion-data-isnt-the-new-oil-its-the-new-nuclear-power/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/07/featured_art_leonardosantamaria_ted_datadanger1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Tech </span>
						<h3 class="reading-list__title"> Opinion: Data isn’t the new oil -- it’s the new nuclear power </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-a-snot-collecting-marine-drone-is-giving-us-an-exciting-new-view-of-whale-life/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_drone-on-drone.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Tech </span>
						<h3 class="reading-list__title"> How a snot-collecting marine drone is giving us an exciting new view of whale life </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-can-we-save-more-lives-during-a-refugee-crisis-see-it-coming-before-it-hits/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_credit_unhcr-f-noy_8022567660_e465e5282d_o.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Tech </span>
						<h3 class="reading-list__title"> How can we save more lives during a refugee crisis? See it coming before it hits. </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/heres-the-real-danger-that-facebook-google-and-the-other-tech-monopolies-pose-to-our-society/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/05/featured_art_credit_nicolas-ortega.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Tech </span>
						<h3 class="reading-list__title"> Here’s the real danger that Facebook, Google and the other tech monopolies pose to our society </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-i-discovered-six-pioneering-women-who-helped-create-modern-computers-and-why-we-should-never-forget-them/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/04/featured_art_university-of-pennsylvania-archives.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Tech </span>
						<h3 class="reading-list__title"> These 6 pioneering women helped create modern computers </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-algorithms-cant-save-us-from-trolls-and-hate-speech/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/04/featured_art_lanier_by_pete_ryan.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Tech </span>
						<h3 class="reading-list__title"> Why algorithms can’t save us from trolls and hate speech </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/inside-the-online-platform-thats-empowering-survivors-of-campus-sexual-assaults-and-catching-repeat-offenders/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/03/ted_callisto_final3.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Tech </span>
						<h3 class="reading-list__title"> Inside the online platform that’s empowering survivors of campus sexual assaults ... and catching repeat offenders </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/where-in-the-world-will-you-find-the-most-advanced-e-government-estonia/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/03/glennharvey_ted_03_05_2018_final3.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Tech </span>
						<h3 class="reading-list__title"> Where in the world will you find the most advanced e-government? Estonia. </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-introduce-yourself-so-youll-be-unforgettable-in-a-good-way/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/07/featured_art_2000_12001.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How to introduce yourself so you&#039;ll be unforgettable (in a good way!) </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/quiz-whats-your-creative-type/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/07/featured_creative_type_quiz.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Quiz: What&#039;s your creative type? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/88-books-to-enjoy-this-summer-the-ted-reading-list/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_summer_reading_2018_feature.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 88 books to enjoy this summer: the TED reading list </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-build-closer-relationships/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_istock1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to build closer relationships </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/want-to-really-connect-at-your-next-family-gathering-try-this/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/08/web_ready_gathering_final_kondrich.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Want to really connect at your next family gathering? Try this. </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/quiz-are-you-an-extrovert-introvert-or-ambivert/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/03/fatured_art_quiz_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Quiz: Are you an extrovert, introvert or ambivert? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/try-these-two-smart-techniques-to-help-you-master-your-emotions/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2018/06/featured_art_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Try these two smart techniques to help you master your emotions </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-exit-a-conversation-without-being-a-jerk/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/12/featured_art_stocksy.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to exit a conversation without being a jerk </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/why-do-babies-love-iphones/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/10/featured_art_iphone_baby.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/10/featured_art_iphone_baby.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/10/featured_art_iphone_baby.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/10/featured_art_iphone_baby.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/10/featured_art_iphone_baby.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">Why do babies love iPhones?</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/how-can-you-trust-if-someone-will-repay-a-loan-look-at-their-smartphone/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/05/featured_art_trust_app_daniel_fischel.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/05/featured_art_trust_app_daniel_fischel.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/05/featured_art_trust_app_daniel_fischel.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/05/featured_art_trust_app_daniel_fischel.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/05/featured_art_trust_app_daniel_fischel.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">How can you trust if someone will repay a loan? Look at their smartphone.</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/9-common-sense-rules-for-getting-the-most-out-of-meetings/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/12/featured_art_ray_dalio_credit_istock.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/12/featured_art_ray_dalio_credit_istock.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/12/featured_art_ray_dalio_credit_istock.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/12/featured_art_ray_dalio_credit_istock.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/12/featured_art_ray_dalio_credit_istock.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">9 common-sense rules for getting the most out of meetings</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/try-these-two-smart-techniques-to-help-you-master-your-emotions/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/06/featured_art_istock.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/06/featured_art_istock.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/06/featured_art_istock.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/06/featured_art_istock.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/06/featured_art_istock.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">Try these two smart techniques to help you master your emotions</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/7-strategies-to-keep-your-phone-from-taking-over-your-life/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "active" + '; expires=' + "Thu, 29 Aug 2019 16:59:07 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"53865ba8d8"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"3fac21cc5f"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUtFWwzAI/SHTaHc2ffH4LSxhDV2S1kCq/XvTnW5OnfXYJwjceyGAfuuV6aJgFN2ytjiQwf69avlOX6VCVr3PDUXWno7I+jVjRgfRekzfweIwFMhAvRa0iiwCa4rGZ1vCsFeCLBSbqeDn66xyAZYsBWiQfQcWbRUo3sIE4C6m8bd0WzpN42yqG+DFroEZ5aTjsQEzapNZurCSy5xhfen5CweSgSyv0+AA3quAMa/jOwl+y46GhQOp1STSnrQURPCjkPnR7xUBbJmJ2kOadimYiqe6AVOiaYeX2D8VJIE5/jWms8DkByBvHIX+62uhbN+xqIMHSpodpOmkZ1tIL+H5YVvXu9395umx/QDddEXW'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'110085','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=110085&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNndTOGNaVV8/WkV1SktvS3F8fkxMYnU0WC5dJlBMRWh6azJKS1VORzFTJlI2WEgvK1lYYz9dN2lvM0greD18cVFWJWI5aHljLWJCWWddcjZ3N3BwcjQzUjllSUM4fFsza2pyanhWWG1GRDFUYmhiJndocS8mJlh6N1RjTWE3bA=='}]);
_stq.push([ 'clickTrackerInit', '66840750', '110085' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
