<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>From melting steel to &#8220;concrete cancer&#8221;, our buildings aren&#8217;t designed to withstand climate change | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ideas.ted.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://ideas.ted.com/_static/??-eJyNjEEOgjAQRS9kmUCQnfEsQ/vV6rQQZgzp7S3GBezczcv7b2idXcxe3gFKXpVCVKNRJv9yEseFl0JqRdCkmJs6ONG+eColhMgQJGQ7wCxcsDjBnX35L69uz4fIT9m2jT2qUzIEFwNYiVVhSrfqeYVOCd/b/WB7cE2XduiG9tz1ff8B2wJadg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://ideas.ted.com/_static/??-eJyNjtEKwjAMRX/INjimow/ip0hpQldt02JSxL93Gz7o256Sc7k5BF7NhMpKrKAzFRJQQpOQvIAXIRUIsoV2mQf46ZduWu4xscCdtPnwMM46KBV7Xjwy+yehR3xva+K413BLHEBqSD6bXGOVP7Al8V7T+vqX15NruRzPw2kaBzeNH8byWuk=' type='text/css' media='all' />
<script id='ted_sponsor-js-extra'>
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
</script>
<script id='ted-js-js-extra'>
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","climate-change-extreme-weather-will-damage-buildings-and-infrastructure"],["post-slug","climate-change-extreme-weather-will-damage-buildings-and-infrastructure"],["post-id",120784],["tag",["architecture","asphalt","buildings","cities","climate change","extreme heat","extreme weather","global warming"]]]}};
</script>
<script type='text/javascript' src='https://ideas.ted.com/_static/??-eJytjdEKwjAMRX/ILWzMvYnfUtpQs63pbFLH/t6ie5ggiiAEAod77oVlrojtlB0KDOWuGdO6vToQ14Mc4FOoCuSTUdyHbWRFVtALhqIouoocGoF5yp74SWSOLDGBEUF99N6QXQHbuI1xJHy3n9lhEhvTP0Z39GvTi/VDekJv7AqajB2JfTHP4dT0bd8c267rhjui45Fe'></script>
<script src='https://cdn.georiot.com/snippet.js?ver=5.7.2' id='geniuslink-js'></script>
<script id='geniuslink-handler-js-extra'>
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
</script>
<script type='text/javascript' src='https://ideas.ted.com/wp-content/plugins/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1623252309g'></script>
<link rel="https://api.w.org/" href="https://ideas.ted.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ideas.ted.com/wp-json/wp/v2/posts/120784" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ideas.ted.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ideas.ted.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://ideas.ted.com/climate-change-extreme-weather-will-damage-buildings-and-infrastructure/" />
<link rel='shortlink' href='https://wp.me/pbZGXZ-vq8' />
<link rel="alternate" type="application/json+oembed" href="https://ideas.ted.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fideas.ted.com%2Fclimate-change-extreme-weather-will-damage-buildings-and-infrastructure%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ideas.ted.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fideas.ted.com%2Fclimate-change-extreme-weather-will-damage-buildings-and-infrastructure%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/climate-change-extreme-weather-will-damage-buildings-and-infrastructure/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
	<meta name="description" content="Intense heat, high winds and heavy floods are wreaking havoc on buildings and bridges, which weren&#039;t constructed with the climate crisis in mind. Here are some of the potentially disastrous impacts -- and what we must do to adapt." />
			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "/", [300, 250], "acm-ad-tag-" ).addService( googletag.pubads() );
adSlot.setTargeting( 'article', 'climate-change-extreme-weather-will-damage-buildings-and-infrastructure' );
adSlot.setTargeting( 'post-slug', 'climate-change-extreme-weather-will-damage-buildings-and-infrastructure' );
adSlot.setTargeting( 'post-id', 120784 );
adSlot.setTargeting( 'tag', ["architecture","asphalt","buildings","cities","climate change","extreme heat","extreme weather","global warming"] );
var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'climate-change-extreme-weather-will-damage-buildings-and-infrastructure' );
adSlot.setTargeting( 'post-slug', 'climate-change-extreme-weather-will-damage-buildings-and-infrastructure' );
adSlot.setTargeting( 'post-id', 120784 );
adSlot.setTargeting( 'tag', ["architecture","asphalt","buildings","cities","climate change","extreme heat","extreme weather","global warming"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://ideas.ted.com/climate-change-extreme-weather-will-damage-buildings-and-infrastructure/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="From melting steel to &#8220;concrete cancer&#8221;, our buildings aren&#8217;t designed to withstand climate change" />
<meta property="og:url" content="https://ideas.ted.com/climate-change-extreme-weather-will-damage-buildings-and-infrastructure/" />
<meta property="og:description" content="Intense heat, high winds and heavy floods are wreaking havoc on buildings and bridges, which weren&#8217;t constructed with the climate crisis in mind. Here are some of the potentially disastrous i…" />
<meta property="article:published_time" content="2021-07-14T16:29:20+00:00" />
<meta property="article:modified_time" content="2021-07-14T16:34:22+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="462" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="From melting steel to &#8220;concrete cancer&#8221;, our buildings aren&#8217;t designed to withstand climate change" />
<meta name="twitter:image" content="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-120784 single-format-standard">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://ideas.ted.com/wp-content/themes/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				From melting steel to &#8220;concrete cancer&#8221;, our buildings aren&#8217;t designed to withstand climate change			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://ideas.ted.com/wp-content/themes/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://ideas.ted.com/wp-content/themes/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-120784 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-architecture tag-asphalt tag-buildings tag-cities tag-climate-change tag-extreme-heat tag-extreme-weather tag-global-warming">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/science/" rel="category tag">Science</a></span>

					<h1 class="single-post-title">From melting steel to &#8220;concrete cancer&#8221;, our buildings aren&#8217;t designed to withstand climate change</h1>
					<span class="date">Jul 14, 2021</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/ran-boydell/" title="Posts by Ran Boydell" class="author url fn" rel="author">Ran Boydell</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-120784" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/climate-change-extreme-weather-will-damage-buildings-and-infrastructure/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-120784" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/climate-change-extreme-weather-will-damage-buildings-and-infrastructure/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-120784" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/climate-change-extreme-weather-will-damage-buildings-and-infrastructure/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/climate-change-extreme-weather-will-damage-buildings-and-infrastructure/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://ideas.ted.com/climate-change-extreme-weather-will-damage-buildings-and-infrastructure/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ideas.ted.com/climate-change-extreme-weather-will-damage-buildings-and-infrastructure/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120832" data-permalink="https://ideas.ted.com/climate-change-extreme-weather-will-damage-buildings-and-infrastructure/final_extreme_heat/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Extreme_Heat" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Extreme_Heat.jpg?w=750&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="featured-image-caption"> <em class="photo-credit">Alamy</em></div>
					<p><strong>Climate change will affect every aspect of our lives &#8212; including the buildings we live and work in. Most people in the US, for example, spend about <a href="https://www.epa.gov/report-environment/indoor-air-quality#:%7E:text=Americans%2C%20on%20average%2C%20spend%20approximately,higher%20than%20typical%20outdoor%20concentrations." target="_blank" rel="noopener">90 percent of their time</a> indoors. Climate change is fundamentally altering the environmental conditions in which these buildings are designed to function.</strong></p>
<p>Architects and engineers design buildings and other structures, like bridges, to operate within the parameters of the local climate. They’re built using materials and following design standards that can withstand the range of temperatures, rainfall, snow and wind that are expected, plus any geological issues such as earthquakes, subsidence and ground water levels.</p>
<p>When any of those parameters are exceeded, chances are that some aspect of the building will fail. If there are high winds, some roof tiles may be ripped off. If, after days of heavy rain, the water table rises, the basement might flood. This is normal, and these problems cannot be designed out entirely. After the event has passed, the damage can be repaired and additional measures can reduce the risk of it happening again.</p>
<p><strong>But climate change will breed conditions where these parameters are exceeded more often, and to a far greater degree.</strong> Some changes, like higher average air temperatures and humidity, will become permanent. Once-in-a-century floods may become a regular occurrence.</p>
<p>Some of these impacts are fairly obvious. Houses will be more prone to overheating, putting the lives of residents at risk, which is what has happened during the recent <a href="https://www.nytimes.com/2021/06/30/world/canada/bc-canada-heat-wave.html" target="_blank" rel="noopener">“heat dome” over North America</a>. Flooding will happen more often and inundate greater areas, to the point that some places might have to be abandoned. The village of Fairbourne in Wales has already been <a href="https://www.walesonline.co.uk/news/wales-news/welsh-village-being-abandoned-sea-16330847" target="_blank" rel="noopener">identified as a likely candidate,</a> and a failure to act on both of these threats in the UK was highlighted in a recent report by <a href="https://www.theccc.org.uk/publication/2021-progress-report-to-parliament/" target="_blank" rel="noopener">the Climate Change Committee</a>.</p>
<p><strong>To some extent, these impacts will be localized and containable with fairly simple remedies. For example, overheating can be reduced by shading windows with awnings or blinds, good insulation and ample ventilation. More worrying are the insidious effects of climate change which gradually undermine the core functions of a building in less obvious ways.</strong></p>
<h3>More extreme weather patterns will cause major structural damage to buildings and roads</h3>
<p>More intense wind and rain will cause external cladding to deteriorate more rapidly and <a href="https://www.sciencedirect.com/science/article/pii/S1364032112005862" target="_blank" rel="noopener">leak more often</a>. Higher temperatures will expand the regions <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5288252/" target="_blank" rel="noopener">where some insects can live</a>. That includes timber-eating termites that can cause major structural damag or malaria-carrying mosquitoes which living spaces must be redesigned to protect us from.</p>
<p><strong>Materials expand as they get hotter, especially metals, which can cause them to buckle once their designed tolerance is exceeded.</strong> For one skyscraper in Shenzhen, China, high temperatures were partially blamed for causing the <a href="https://www.theguardian.com/world/2021/may/20/china-skyscraper-wobble-shenzhen-winds-rail-lines-weather-reports" target="_blank" rel="noopener">structure to shake</a>, forcing its evacuation, as the steel frame stretched in the heat. Extreme temperatures can even cause materials to melt, resulting in roads “bleeding” as <a href="https://timesofindia.indiatimes.com/city/agra/heat-makes-bitumen-on-agra-roads-melt/articleshow/69746873.cms" target="_blank" rel="noopener">the surface layer of bitumen softens</a>.</p>
<p><strong>Subsidence &#8212; when the ground below a structure gives way, causing it to crack or collapse &#8212; is also expected to happen more often in a warmer world.</strong> Buildings with foundations in clay soils are particularly vulnerable, as the soils swell when they absorb water, then harden and shrink as they dry out. Changing rainfall patterns will exacerbate this. Over the next 50 years, for example, more than 10 percent of properties in Britain will be <a href="https://www.bgs.ac.uk/news/maps-show-the-real-threat-of-climate-related-subsidence-to-british-homes-and-properties/" target="_blank" rel="noopener">affected by subsidence</a>.</p>
<h3>A warmer and wetter climate will wreak havoc on concrete &#8212; one of the widely used building materials.</h3>
<p><strong>Perhaps the biggest concern is how climate change will affect reinforced concrete, one of the most widely used materials on Earth.</strong> Used in everything from skyscrapers and bridges to the lintels above windows in homes, reinforced concrete is made by placing steel rods within a mould and pouring wet concrete in. Once dry, this produces incredibly strong structures.</p>
<p><strong>But a warmer wetter climate will <a href="https://www.mdpi.com/2075-5309/10/3/53/pdf">play havoc</a> with the durability of this material. When the steel inside the concrete gets wet it rusts and expands, cracking the concrete and weakening the structure in a process sometimes referred to as “concrete cancer.”</strong></p>
<p>Buildings in coastal areas are especially susceptible as the chloride in salt water accelerates rusting. Rising sea levels will raise the water table and make it saltier, affecting building foundations, while salt spray will spread further on stronger winds.</p>
<p>At the same time, the concrete is affected by <a href="http://www.concrete.org.uk/fingertips-document.asp?id=736" target="_blank" rel="noopener">carbonation</a>, a process where carbon dioxide from the air reacts with the cement to form a different chemical element called calcium carbonate. This lowers the pH of the concrete, making the steel even more prone to corrosion. <strong>Since the 1950s, global CO2 levels have increased from about 300 parts per million in the atmosphere to <a href="https://www.climate.gov/news-features/understanding-climate/climate-change-atmospheric-carbon-dioxide" target="_blank" rel="noopener">well over 400</a>. More CO2 means more carbonation.</strong></p>
<p><strong>The tragic recent collapse of an apartment building in Miami in the US may be an early warning of this process gaining speed. While the exact cause of the collapse is still being investigated, some are suggesting it might be <a href="https://edition.cnn.com/2021/06/30/us/florida-building-collapse-sea-level-rise/index.html" target="_blank" rel="noopener">linked to climate change</a>. </strong>Mayor Charles Burkett <a href="https://www.miamiherald.com/news/state/florida/article252340108.html">summed up</a> the bewilderment that many felt: “<span style="font-size: 1.12rem;">It just doesn’t happen. You don’t see buildings falling down in America.”</span></p>
<p><strong>Whether or not the link to climate change proves to be true, it is nevertheless a wake up call to the fragility of our buildings. </strong>It should also be seen as a clear demonstration of a critical point: Wealth does not protect against the effects of climate change. Rich nations have the financial clout to adapt more rapidly and to mitigate these impacts &#8212; but they can’t stop them at the border.</p>
<p><strong><a href="https://theweek.com/articles/808106/wealth-cannot-save-from-climate-change" target="_blank" rel="noopener">Climate change is indiscriminate</a>. Buildings are vulnerable to these impacts, no matter where in the world they are. If anything, modern buildings of developed countries have more things in them that can go wrong than simpler traditional structures</strong>. The only option is to begin adapting buildings to meet the changing parameters in which they are operating. And the sooner we begin retrofitting existing buildings and constructing new ones that can withstand climate change, the better.<!-- Below is The Conversation's page counter tag. Please DO NOT REMOVE. --><img loading="lazy" style="border: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; padding: 0 !important;" src="https://counter.theconversation.com/content/163672/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1" data-lazy-src="https://counter.theconversation.com/content/163672/count.gif?distributor=republish-lightbox-basic&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" style="border: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; padding: 0 !important;" src="https://counter.theconversation.com/content/163672/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1" /></noscript></p>
<p><!-- End of code. If you don't see any code above, please get new code from the Advanced tab after you click the republish button. The page counter does not collect any personal data. More info: https://theconversation.com/republishing-guidelines --><em>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/most-buildings-were-designed-for-an-earlier-climate-heres-what-will-happen-as-global-warming-accelerates-163672">original article</a>.</em></p>
<hr />
<p><em>The number of extreme weather events has been increasing for the last 40 years. Is that increase due to random chance &#8212; or to a changing climate? Watch the full TED-Ed lesson to learn the answer: </em></p>
<p><iframe loading="lazy" title="R. Saravanan: Is the weather actually becoming more extreme?" src="https://embed.ted.com/talks/r_saravanan_is_the_weather_actually_becoming_more_extreme" width="630" height="355" frameborder="0" scrolling="no" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/ran-boydell/">Ran Boydell</a></strong> is a visiting lecturer in sustainable development at Heriot-Watt University. He is particularly interested in what practical actions we can take to create a rapid and radical transition to a sustainable society.</p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/architecture/" rel="tag">architecture</a></li><li><a href="https://ideas.ted.com/tag/asphalt/" rel="tag">asphalt</a></li><li><a href="https://ideas.ted.com/tag/buildings/" rel="tag">buildings</a></li><li><a href="https://ideas.ted.com/tag/cities/" rel="tag">cities</a></li><li><a href="https://ideas.ted.com/tag/climate-change/" rel="tag">climate change</a></li><li><a href="https://ideas.ted.com/tag/extreme-heat/" rel="tag">extreme heat</a></li><li><a href="https://ideas.ted.com/tag/extreme-weather/" rel="tag">extreme weather</a></li><li><a href="https://ideas.ted.com/tag/global-warming/" rel="tag">global warming</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/claire_malone_the_missing_96_percent_of_the_universe">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/b0ca6f2c2cb7a0da4b5be10b2cbe0dd901c509cd_240x180.jpg" alt="Claire Malone: The missing 96 percent of the universe">
					</div>
					<div class="talk-body">
						<span class="author">Claire Malone</span>
						<h4>The missing 96 percent of the universe</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/reentry-social-anxiety-advice/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120426" data-permalink="https://ideas.ted.com/reentry-social-anxiety-advice/reentry02/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reentry02" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/reentry02.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Stressed about socializing again? Here&#039;s how to deal, says a psychologist </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/8-asian-americans-and-pacific-islanders-whose-innovations-have-changed-your-life-really/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120296" data-permalink="https://ideas.ted.com/8-asian-americans-and-pacific-islanders-whose-innovations-have-changed-your-life-really/final_aapiinventors_tedlow/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_AAPIinventors_TEDlow" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_AAPIinventors_TEDlow.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> 8 Asian Americans and Pacific Islanders whose innovations have changed your life (really!) </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-silence-around-menopause/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120288" data-permalink="https://ideas.ted.com/why-silence-around-menopause/final_menopause_credit-stocksy/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Menopause_Credit-Stocksy" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Menopause_Credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Menopause is something that almost all women go through -- so why the silence? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/rapid-charging-car-batteries-help-transition-to-electric-vehicles-ev/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120248" data-permalink="https://ideas.ted.com/rapid-charging-car-batteries-help-transition-to-electric-vehicles-ev/final_electric-vehicle/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Electric-Vehicle" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Electric-Vehicle.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> If you could charge in 5 minutes, would you drive electric? Here&#039;s what you should know </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/solar-farm-sahara-desert-climate-impact-effects/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120124" data-permalink="https://ideas.ted.com/solar-farm-sahara-desert-climate-impact-effects/sanddunes-of-the-sahara-desert/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Hugh Sitton \/ Stocksy United&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Sanddunes Of The Sahara Desert&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sanddunes Of The Sahara Desert" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Sahara_Solar_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Build a giant solar farm in the Sahara and power the world? Here&#039;s how that could hurt the climate instead </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/2-types-flavors-of-curiosity-help-with-anxiety/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120115" data-permalink="https://ideas.ted.com/2-types-flavors-of-curiosity-help-with-anxiety/final_ted_curiosity_2000x1200/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Ted_Curiosity_2000x1200" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/05/FINAL_Ted_Curiosity_2000x1200.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Did you know curiosity comes in different forms? P.S.: One of them can help you deal with anxiety  </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/which-plant-based-milk-is-best-for-the-planet/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119983" data-permalink="https://ideas.ted.com/which-plant-based-milk-is-best-for-the-planet/final_alternative-milks/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Alternative-Milks" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Alternative-Milks.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Which plant-based milk is better for the planet? This is what the science says </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/yes-the-us-wants-to-cut-carbon-emissions-in-half-by-2030-and-heres-how-it-plans-to-get-there/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119954" data-permalink="https://ideas.ted.com/yes-the-us-wants-to-cut-carbon-emissions-in-half-by-2030-and-heres-how-it-plans-to-get-there/final_ndcs_explainer/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_NDCs_Explainer" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_NDCs_Explainer.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Yes, the US wants to cut carbon emissions in half by 2030 -- and here&#039;s how it plans to get there </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/working-from-home-and-feel-like-youre-working-all-the-time-heres-what-to-do/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/08/final_takingabreak_2000.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="117182" data-permalink="https://ideas.ted.com/working-from-home-and-feel-like-youre-working-all-the-time-heres-what-to-do/final_takingabreak_2000/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/08/final_takingabreak_2000.gif" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_TakingABreak_2000" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/08/final_takingabreak_2000.gif?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/08/final_takingabreak_2000.gif?w=770" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/08/final_takingabreak_2000.gif?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Working from home and feel like you&#039;re working all the time? Here’s what to do </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/tough-compassion-heres-what-it-is-and-why-you-need-to-practice-it/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120585" data-permalink="https://ideas.ted.com/tough-compassion-heres-what-it-is-and-why-you-need-to-practice-it/final_compassion02/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_compassion02" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_compassion02.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Tough compassion -- here&#039;s what it is and why you need to practice it </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-7-types-of-rest-that-every-person-needs/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118697" data-permalink="https://ideas.ted.com/the-7-types-of-rest-that-every-person-needs/final_ted-11-seven-types-of-rest/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_TED 11 seven types of rest" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The 7 types of rest that every person needs </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/paving-roads-with-asphalt-made-from-melted-plastic-waste/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120461" data-permalink="https://ideas.ted.com/paving-roads-with-asphalt-made-from-melted-plastic-waste/final_paving-with-plastic_credit-stocksy/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Paving-with-Plastic_credit-Stocksy" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Tech </span>
						<h3 class="reading-list__title"> Millions of tons of plastic are trashed every year. But what if we used it to pave our roads? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/want-to-be-a-leader-someday-leadership-advice-from-vimeo-ceo-anjali-sud/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120555" data-permalink="https://ideas.ted.com/want-to-be-a-leader-someday-leadership-advice-from-vimeo-ceo-anjali-sud/final_ted-leadership-tips-2000x1200/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FINAL_ted- leadership tips 2000&#215;1200" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_ted-leadership-tips-2000x1200-1.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Want to be a leader? 9 tips, from a young and “unapologetically ambitious” CEO </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-some-people-cant-apologize/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120805" data-permalink="https://ideas.ted.com/why-some-people-cant-apologize/final_apologizing/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Apologizing" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Apologizing.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> We all know people who just can&#039;t apologize -- well, here&#039;s why </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/3-ways-to-create-work-company-culture-brings-out-best-in-people/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120718" data-permalink="https://ideas.ted.com/3-ways-to-create-work-company-culture-brings-out-best-in-people/final_workculture/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FINAL_workculture" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_workculture.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> 3 ways to create a work culture that brings out the best in people </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-science-behind-hangovers-and-what-to-do-when-you-get-one-david-nutt/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118654" data-permalink="https://ideas.ted.com/the-science-behind-hangovers-and-what-to-do-when-you-get-one-david-nutt/a-beautiful-portrait-of-a-woman-a-bedroom/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna Malgina \/ Stocksy United&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;film shot of a woman sitting on her bed at home&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;A Beautiful Portrait Of A Woman A Bedroom&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A Beautiful Portrait Of A Woman A Bedroom" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2020/12/FINAL_Science-of-hangovers_credit-Stocksy.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> The science behind hangovers -- and what to do when you get one  </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/how-to-reduce-home-energy-electricity-consumption-and-emissions/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120729" data-permalink="https://ideas.ted.com/how-to-reduce-home-energy-electricity-consumption-and-emissions/final_energy_diet_credit-alamy/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Energy_Diet_Credit-Alamy" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/07/FINAL_Energy_Diet_Credit-Alamy.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Most US homes are energy vampires -- here&#039;s how we need to rethink housing from the ground up</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/12-films-and-series-that-will-give-you-an-up-close-look-at-climate-change-and-some-solutions/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120619" data-permalink="https://ideas.ted.com/12-films-and-series-that-will-give-you-an-up-close-look-at-climate-change-and-some-solutions/final_climate-documentary/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Climate-documentary" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Climate-documentary.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">12 climate change documentaries and series that will give you an up-close look -- and some solutions</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/yes-the-weather-is-getting-worse-but-were-not-suffering-equally-heres-what-we-can-do/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119005" data-permalink="https://ideas.ted.com/yes-the-weather-is-getting-worse-but-were-not-suffering-equally-heres-what-we-can-do/final_climate_gap_credit_alamy_stocksy/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Climate_Gap_credit_Alamy_Stocksy" data-image-description="&lt;p&gt;Extreme weather caused by climate change&lt;/p&gt;
" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Climate_Gap_credit_Alamy_Stocksy.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Yes, the weather is getting worse — but we&#039;re not suffering equally. Here&#039;s what we can do</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/paving-roads-with-asphalt-made-from-melted-plastic-waste/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="120461" data-permalink="https://ideas.ted.com/paving-roads-with-asphalt-made-from-melted-plastic-waste/final_paving-with-plastic_credit-stocksy/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Paving-with-Plastic_credit-Stocksy" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/06/FINAL_Paving-with-Plastic_credit-Stocksy.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">Tech</span>

					<h3 class="recommended__title">Millions of tons of plastic are trashed every year. But what if we used it to pave our roads?</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" rel="noopener" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" rel="noopener" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" rel="noopener" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
				<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "active" + '; expires=' + "Thu, 14 Jul 2022 21:34:01 +0000" + '; path=/';
					
				})();
			</script>
		<script id='ted-ab-testing-js-extra'>
var ajax = {"ajax_url":"https:\/\/ideas.ted.com\/wp-admin\/admin-ajax.php","ajax_nonce":"d6c9bbc2e7"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='ted-mailchimp-js-extra'>
var tedMailchimpObject = {"ajaxurl":"https:\/\/ideas.ted.com\/wp-admin\/admin-ajax.php","ajaxnonce":"cc3933ee25"};
</script>
<script type='text/javascript' src='https://ideas.ted.com/_static/??-eJytUtFOwzAM/CHSaNM2aQ+Ib3ET07rESYmdovL1BNimDnUPm3iK7bvzWY7tx2hciopRrfbIKFbRG/IIYim6UHwtQWsURSl2dlhmzSBPtna4ECtKDB1KSODRN0xxjcMgKeb5Fjy8F8zz6WlWyDcnBhHUnx4BO3CzdUU08QM6kQKPWZ7GfiWdyMv9emEIwTDGcr+2Vw576Wn6K+VixlA6ipWNOoJ7M8fmaCeMPmULpS4JVMld0ACfs/n9S+tJtB6DYhZ0Sima1ArmCfP/2ywKa6dRU+T2+rLO5mfn7/0sYwYKricer7Mqf+HnzWF72Oy3u91u+AL2CiLO'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script src='https://ideas.ted.com/wp-content/mu-plugins/jetpack-9.9/_inc/build/sharedaddy/sharing.min.js?ver=9.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'177242871',post:'120784',tz:'-4',srv:'ideas.ted.com'} ]);
	_stq.push([ 'clickTrackerInit', '177242871', '120784' ]);
</script>

</body>
</html>
