<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>The singular art of the self-portrait | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="Russian artist Uldus Bakhtiozina breaks down the magic of self-portraiture in our selfie-saturated time." /><meta name="news_keywords" content="Uldus Bakhtiozina, self-portraits, TED Fellows, modern self-portraits, photographic self-portaits" />
<meta name="keywords" content="uldus bakhtiozina, self-portraits, ted fellows, modern self-portraits, photographic self-portaits" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1508555436&amp;back=https%3A%2F%2Fideas.ted.com%2Fthe-singular-art-of-the-self-portrait%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9jsEOgkAMRH/I2qBo5GD8lmWpsrBlG7pA/HsX0IsaLs1M86ZTnARs6CJ1EXkA8cPDdYqT2MCg7Dw9v9zequ7wf8y7lhQbimJsC4vbwm3oKe1ZTJwJpsoZ8sQJ24qxnD+pWdapa7Nmfb8spSdVSJPdwBDrVPSbW9c4OsFIFbiKjKJRpah4T4yZSAPTouFt5iM3vmb5qTjkWXG8NC9m+4BM' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kNEOwiAMRX9IbNAl6oPxWxirrIZRsjL3+4Kb0cWEp/bSe25KYY7KckgYEqQeBxR4UoSEnaIOjYARwSRgRcrjPtcd/DDDpKKfHAWBmTpXrMKWjFeULVuxwASB0zL8NLVUh6w8W5OIw0aouzc01tARW88ut+69/lfWoMiSlmiQ3owFXmuNWr+Z83kr/qD1yH0DznNrfDHchqtuLqfDWeujfrwABcWWOA==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","the-singular-art-of-the-self-portrait"],["post-slug","the-singular-art-of-the-self-portrait"],["post-id",107169],["tag",["art","photography","portraits","Russia","TED Fellows","Uldus"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUO1qQjEMfaHV6lD0z9izdG1Wc71Nuia9ok+/IApzXjYGg0Dg5Hwk8cfqkOLYE4gfrD46tNO1LQZ58j8RXMHcgsKiIN3IkUmB1OseikkmrF4hOUwQxNexZyS5IFKZhJsPIqAX7wkoGXANj8wHhLkdOiVoErn9V/AX9LubTQu/4QiuC7SQDbNd3nmGV1nUksVIM9P7zyJNCMdfaQNoDfHgGgieH1xnL7276o+KEXKIJ6/NMpGyqV/Ly2q92z7vVpv1cvgEqwzRDQ=='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/the-singular-art-of-the-self-portrait/" />
<link rel='shortlink' href='http://wp.me/p4wskC-rSx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fthe-singular-art-of-the-self-portrait%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fthe-singular-art-of-the-self-portrait%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The singular art of the self-portrait" />
<meta property="og:url" content="https://ideas.ted.com/the-singular-art-of-the-self-portrait/" />
<meta property="og:description" content="Russian artist Uldus Bakhtiozina, who has gained attention for her surreal, staged portraits, breaks down the magic of self-portraiture in our selfie-saturated time." />
<meta property="article:published_time" content="2017-10-20T15:08:05+00:00" />
<meta property="article:modified_time" content="2017-10-20T15:08:08+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2017/10/eatured_art_uldus.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="719" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="The singular art of the self-portrait" />
<meta name="twitter:image:src" content="https://tedideas.files.wordpress.com/2017/10/eatured_art_uldus.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="29092950651" />
				<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'the-singular-art-of-the-self-portrait' );
adSlot.setTargeting( 'post-slug', 'the-singular-art-of-the-self-portrait' );
adSlot.setTargeting( 'post-id', 107169 );
adSlot.setTargeting( 'tag', ["art","photography","portraits","Russia","TED Fellows","Uldus"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/the-singular-art-of-the-self-portrait/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-107169 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				The singular art of the self-portrait			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s0.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-107169 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-design tag-art tag-photography tag-portraits tag-russia tag-ted-fellows tag-uldus">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/arts-design/" rel="category tag">Arts + Design</a></span>

					<h1 class="single-post-title">The singular art of the self-portrait</h1>
					<span class="date">Oct 20, 2017</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/patrick-darcy/" title="Posts by Patrick D&#039;Arcy" class="author url fn" rel="author">Patrick D&#039;Arcy</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-107169" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/the-singular-art-of-the-self-portrait/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-107169" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/the-singular-art-of-the-self-portrait/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-107169" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/the-singular-art-of-the-self-portrait/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-107169" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/the-singular-art-of-the-self-portrait/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/the-singular-art-of-the-self-portrait/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-107169" class="share-google-plus-1 sd-button share-icon no-text" href="https://ideas.ted.com/the-singular-art-of-the-self-portrait/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/the-singular-art-of-the-self-portrait/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2017/10/eatured_art_uldus.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/10/eatured_art_uldus.jpg?w=750 750w, https://tedideas.files.wordpress.com/2017/10/eatured_art_uldus.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2017/10/eatured_art_uldus.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/10/eatured_art_uldus.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/10/eatured_art_uldus.jpg?w=768 768w, https://tedideas.files.wordpress.com/2017/10/eatured_art_uldus.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"></div>
					<h2>Russian artist Uldus Bakhtiozina, who has gained attention for her surreal, staged portraits, breaks down the magic of self-portraiture in our selfie-saturated time.</h2>
<p>It was only in 2013 that the Oxford English Dictionary named “selfie” the <a href="https://en.oxforddictionaries.com/word-of-the-year/word-of-the-year-2013" target="_blank" rel="noopener">Word of the Year</a>, but given the way the word has come to exemplify contemporary culture, it’s already hard to remember our pre-selfie lives. The emergence of the selfie has, perhaps unsurprisingly, coincided with a surge of interest in the related but distinct genre of self-portraiture, which art historian James Hall <a href="https://www.amazon.com/Self-Portrait-Cultural-History-James-Hall/dp/0500292116" target="_blank" rel="noopener">calls</a> “the defining visual genre of our confessional age.”</p>
<p>Selfies and self-portraits both serve as mirrors of sorts for image makers. It was, after all, the emergent cultural fascination with the mirror toward the end of the 14th century and the potent symbolism it offered the artist that led to the flourishing of the self-portrait genre during the Renaissance. The mirror, which fascinated and excited people more than 700 years ago, still holds our gaze today.</p>
<p>What can self-portraits convey that selfies cannot? And why do they continue to be so compelling to both artists and viewers alike? For the last decade, Russian artist <a href="http://uldus.com/" target="_blank" rel="noopener">Uldus Bakhtiozina</a> has been exploring questions like these, producing surreal images of herself that examine modern womanhood, her cultural heritage and her evolving identity as a creative person. Here, Bakhtiozina, a <a href="https://www.ted.com/participate/ted-fellows-program" target="_blank" rel="noopener">TED Fellow</a>, describes the art behind her process.</p>
<figure id="attachment_107170" style="width: 1500px" class="wp-caption aligncenter"><img class="wp-image-107170 size-full" src="https://tedideas.files.wordpress.com/2017/10/web_ready_1.jpg?w=770" alt="" srcset="https://tedideas.files.wordpress.com/2017/10/web_ready_1.jpg?w=770 770w, https://tedideas.files.wordpress.com/2017/10/web_ready_1.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/10/web_ready_1.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/10/web_ready_1.jpg?w=1024 1024w, https://tedideas.files.wordpress.com/2017/10/web_ready_1.jpg 1500w" sizes="(max-width: 770px) 100vw, 770px"   /><figcaption class="wp-caption-text"><strong>Above:</strong> Bakhtiozina’s very first self-portrait, which she made in 2009 when she was a student in London. While making this portrait, which pokes fun at Russian stereotypes, Bakhtiozina was stopped on the street by a policeman who had assumed she was engaged in a protest.</figcaption></figure>
<p>“I started with self-portraits to explore the world of photography as a part of a university assignment,” Bakhtiozina says. “They were a tool for me to open my own limits and explore my identity.” They also arose from practical considerations: as a student, it was hard to find willing subjects, she says &#8212; it was easier to just photograph and paint herself.</p>
<p>Bonus: using herself as a subject has allowed for enormous artistic freedom. “You can go as crazy as you want to, because no one sees you,” she says. “You can become very honest in terms of your expression, because you have nothing to be afraid of. You can either never show it to anyone and have it just for yourself, or if you find it&#8217;s something you want to share, you can do that too.”</p>
<figure id="attachment_107175" style="width: 2000px" class="wp-caption aligncenter"><img class="wp-image-107175 size-full" src="https://tedideas.files.wordpress.com/2017/10/web_ready_5.jpg?w=770" alt="" srcset="https://tedideas.files.wordpress.com/2017/10/web_ready_5.jpg?w=770 770w, https://tedideas.files.wordpress.com/2017/10/web_ready_5.jpg?w=1540 1540w, https://tedideas.files.wordpress.com/2017/10/web_ready_5.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/10/web_ready_5.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/10/web_ready_5.jpg?w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px"   /><figcaption class="wp-caption-text"><strong>Above:</strong> In this image, Bakhtiozina offered the irreverent opposite of the Mona Lisa smile. She says, &#8220;From my childhood, I&#8217;ve tried to smile in a modest way without teeth &#8212; my mom always told me not to smile too wide. But I wanted to so here I&#8217;m bringing the Mona Lisa smile to the extreme.&#8221; And she combined this with another cultural influence. &#8220;I often describe my style in Russian as Tatar. The Tatar people are seen as very spontaneous and they make and do unexpected things.&#8221;</figcaption></figure>
<p><span style="font-weight:400;">At 5’3”, Bakhtiozina is smaller in person than she might seem in her photos, with distinct facial features &#8212; high cheekbones and large, penetrating eyes. But that’s not what she sees when she looks in the mirror. “The way I look is boring,” she says. “I wouldn&#8217;t pick out myself as a model, because I don&#8217;t have the appearance of being either beautiful or being edgy and strange looking. I&#8217;m a normal, regular-looking person.” </span></p>
<p><span style="font-weight:400;">Hence, the costumes. Most of Bakhtiozina’s work is fanciful, inspired by classic fairy tales, canonical works of art and cultural iconography. Her self-portraiture is not about rendering herself accurately but rather about exploring alternative identities and commenting on the cliches of modern womanhood. “I love to become a different person in front of the camera,” she says. “My art is about theater, about performing. My self-portraits are a mirror which shows me another version of myself, existing somewhere else, having another life.” </span></p>
<figure id="attachment_107172" style="width: 2000px" class="wp-caption aligncenter"><img class="wp-image-107172 size-full" src="https://tedideas.files.wordpress.com/2017/10/web_ready_2.jpg?w=770" alt="" srcset="https://tedideas.files.wordpress.com/2017/10/web_ready_2.jpg?w=770 770w, https://tedideas.files.wordpress.com/2017/10/web_ready_2.jpg?w=1540 1540w, https://tedideas.files.wordpress.com/2017/10/web_ready_2.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/10/web_ready_2.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/10/web_ready_2.jpg?w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px"   /><figcaption class="wp-caption-text"><strong>Above:</strong> On the left, Bakhtiozina posed as the Firebird, the Russian version of the legend of the Phoenix, with a blazing fire behind her. “Now I use fire with models more often, since I’ve learned how to make it safely,” she says. On the right, she posed as Zlatovlaska, a Russian Goldilocks famous for her golden hair, bright enough to light up the night sky. “I was completely naked going up to the rocks in that gold wig,” Bakhtiozina says. “That shoot broke my own fear of being nude.”</figcaption></figure>
<p>Self-portrait can be logistically complex: the artist must create and compose a vision, sit for it, and capture it, all by herself. And because Bakhtiozina works exclusively with film (not digital images), constructs her own sets, and refuses digital manipulation in post-production editing, setting up for a shoot can be gruelling. Before she had assistants, she’d sometimes use a doll as a stand-in to set the camera’s focus; other times, she’d use her mother, who she says “didn’t understand what it was all about.”</p>
<figure id="attachment_107174" style="width: 1900px" class="wp-caption aligncenter"><img class="wp-image-107174 size-full" src="https://tedideas.files.wordpress.com/2017/10/web_ready_4.jpg?w=770" alt="" srcset="https://tedideas.files.wordpress.com/2017/10/web_ready_4.jpg?w=770 770w, https://tedideas.files.wordpress.com/2017/10/web_ready_4.jpg?w=1540 1540w, https://tedideas.files.wordpress.com/2017/10/web_ready_4.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/10/web_ready_4.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/10/web_ready_4.jpg?w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px"   /><figcaption class="wp-caption-text"><strong>Above:</strong> French artist Claude Cahun (left) in a portrait from her “Don’t Kiss Me I’m Training” series. Cahun has long been a source of inspiration for Bakhtiozina (right), here she portrayed a fish from the classic Russian fairy tale in which a fisherman catches a talking golden fish that promises to fulfill all the man’s wishes if he spares her life. “It&#8217;s too many wishes for one fish,” Bakhtiozina says. “I wanted to humanize the creature from the fairy tale.”</figcaption></figure>
<p><span style="font-weight:400;">Bakhtiozina sees the self-portraits of </span><a href="http://www.anothermag.com/art-photography/7358/claude-cahun-a-very-curious-spirit"><span style="font-weight:400;">Claude Cahun</span></a><span style="font-weight:400;">, </span><a href="https://www.frida-kahlo-foundation.org/"><span style="font-weight:400;">Frida Kahlo</span></a><span style="font-weight:400;"> and </span><a href="https://en.wikipedia.org/wiki/Marina_Abramovi%C4%87"><span style="font-weight:400;">Marina Abramović</span></a><span style="font-weight:400;"> as key influences on her work; the urge to create one’s own image, she says, is wrapped up in the essence of being an artist. “Every artist who practices self-portraits does it for herself,” Bakhtiozina says. “Let&#8217;s be honest, every artist is so deeply in love with himself, and that love makes him very ambitious and productive, patient, strong. As an artist, you must love yourself so much that this power will make people believe in what you make.”</span></p>
<figure id="attachment_107224" style="width: 2000px" class="wp-caption aligncenter"><img class="wp-image-107224 size-full" src="https://tedideas.files.wordpress.com/2017/10/web_ready_31.jpg?w=770" alt="" srcset="https://tedideas.files.wordpress.com/2017/10/web_ready_31.jpg?w=770 770w, https://tedideas.files.wordpress.com/2017/10/web_ready_31.jpg?w=1540 1540w, https://tedideas.files.wordpress.com/2017/10/web_ready_31.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/10/web_ready_31.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/10/web_ready_31.jpg?w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px"   /><figcaption class="wp-caption-text"><strong>Above:</strong> On the left, Bakhtiozina played Masha in the fairy tale “Masha and the Three Bears,” the Russian equivalent of “Little Red Riding Hood.” On the right, she personified the brutal Russian winter in all white. “It was minus 20 degrees, and I was on the street and was dying from cold,” Bakhtiozina says. “And it’s an irony, because I actually had just come back from Indonesia, so I was very sunburned.”</figcaption></figure>
<p><span style="font-weight:400;">So, what’s the key difference between a self-portrait and a selfie? The means of production, says Bakhtiozina. “The selfie is something that is very casual, it&#8217;s made by your hands, and it takes one second,” she says. “With self-portraits, you set up everything.” What’s more, the process &#8212; from inception to display &#8212; is one that’s wholly guided by the artist’s intention. Bakhtiozina also points to the emotional impact of self-portraiture on the viewer. “When we look at the work of Abramović, Cahun and </span><a href="https://www.moma.org/interactives/exhibitions/2012/cindysherman/"><span style="font-weight:400;">Cindy Sherman</span></a><span style="font-weight:400;">, we feel something deep inside ourselves,” she says. “We are not trying to imagine ourselves in their clothes or environment. We never dream to look like them, but we do want to keep looking at them. They convey some truth about life.” </span></p>
<figure id="attachment_107176" style="width: 2000px" class="wp-caption aligncenter"><img class="wp-image-107176 size-full" src="https://tedideas.files.wordpress.com/2017/10/web_ready_6.jpg?w=770" alt="" srcset="https://tedideas.files.wordpress.com/2017/10/web_ready_6.jpg?w=770 770w, https://tedideas.files.wordpress.com/2017/10/web_ready_6.jpg?w=1540 1540w, https://tedideas.files.wordpress.com/2017/10/web_ready_6.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/10/web_ready_6.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/10/web_ready_6.jpg?w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px"   /><figcaption class="wp-caption-text"><strong>Above:</strong> These are two self-portraits Bakhtiozina made for Russian fashion magazines. On the left, Bakhtiozina represents Yggdrasil, the ash tree from Norse cosmology that connects many worlds. On the right, Bakhtiozina represents the Triskele (derived from the Greek word meaning “three legs”), a Celtic symbol representing a triple spiral with various meanings.</figcaption></figure>
<p><span style="font-weight:400;">Through the process of self-portraiture, Bakhtiozina says she has grown in confidence, pushed herself to her limits, refined her aesthetic as an artist and learned “almost everything” about herself as a young woman. “I learned to love myself,” she says. Now, she says, she wants to learn more about the strangers around her. This is why for the past year she hasn’t produced a single self-portrait. But as she enters the next phase of her career, she says, “I know for sure that new experiments with self-portrait will start in a few years time. </span><span style="font-weight:400;">As I get older and enter another age of life, I will find another way of looking at myself.”</span></p>
<p><a href="https://www.ted.com/talks/uldus_bakhtiozina_wry_photos_that_turn_stereotypes_upside_down"><img class="aligncenter size-full wp-image-107180" src="https://tedideas.files.wordpress.com/2017/10/clickable_uldus.jpg?w=770" alt="" srcset="https://tedideas.files.wordpress.com/2017/10/clickable_uldus.jpg?w=770 770w, https://tedideas.files.wordpress.com/2017/10/clickable_uldus.jpg?w=1540 1540w, https://tedideas.files.wordpress.com/2017/10/clickable_uldus.jpg?w=150 150w, https://tedideas.files.wordpress.com/2017/10/clickable_uldus.jpg?w=300 300w, https://tedideas.files.wordpress.com/2017/10/clickable_uldus.jpg?w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px"   /></a></p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/patrick-darcy/">Patrick D&#039;Arcy</a></strong>  is the Editorial Manager of the TED Fellows program. </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/art/" rel="tag">art</a></li><li><a href="https://ideas.ted.com/tag/photography/" rel="tag">photography</a></li><li><a href="https://ideas.ted.com/tag/portraits/" rel="tag">portraits</a></li><li><a href="https://ideas.ted.com/tag/russia/" rel="tag">Russia</a></li><li><a href="https://ideas.ted.com/tag/ted-fellows/" rel="tag">TED Fellows</a></li><li><a href="https://ideas.ted.com/tag/uldus/" rel="tag">Uldus</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/gus_casely_hayford_the_powerful_stories_that_shaped_africa">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/e5466980c9b6a8f7acb367909b3018704248d62f_240x180.jpg" alt="Gus Casely-Hayford: The powerful stories that shaped Africa">
					</div>
					<div class="talk-body">
						<span class="author">Gus Casely-Hayford</span>
						<h4>The powerful stories that shaped Africa</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/gallery-papercut-poetry/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/09/featured_art_2-detail-helle-s-andersen.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Arts + Design </span>
						<h3 class="reading-list__title"> Gallery: Papercut poetry </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-draw-your-own-selfie-using-your-personal-data/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/09/featured_art_giorgia.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Arts + Design </span>
						<h3 class="reading-list__title"> How to draw your own selfie — using your personal data </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/gallery-buzzing-moving-multi-tentacled-sculptures-made-out-of-the-stuff-of-our-lives/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/09/featured_art.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Arts + Design </span>
						<h3 class="reading-list__title"> Gallery: Buzzing, moving, multi-tentacled sculptures made out of the stuff of our lives </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/gallery-astonishing-images-of-wildlife-that-can-help-you-raise-your-own-photo-game/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/09/featured_art_heaven-can-wait.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Arts + Design </span>
						<h3 class="reading-list__title"> Gallery: Astonishing images of wildlife that can help you raise your own photo game </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/quiz-can-you-match-the-president-to-the-chart/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/08/featured_art_dubois.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Arts + Design </span>
						<h3 class="reading-list__title"> Quiz: Can you match the president to the word chart? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/gallery-the-art-and-science-of-museum-dioramas/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/06/featured_art_hyena-diorama-field-museum-aaron_delehanty.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Arts + Design </span>
						<h3 class="reading-list__title"> Gallery: The art and science of museum dioramas </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/gallery-pretty-poison/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/06/featured_artweb_ready_chroma-s4-tribute.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Arts + Design </span>
						<h3 class="reading-list__title"> Gallery: Pretty poison </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/what-the-mysterious-symbols-made-by-early-humans-can-teach-us-about-how-we-evolved/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/06/featured_el-castillo-female-hand.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Arts + Design </span>
						<h3 class="reading-list__title"> What the mysterious symbols made by early humans can teach us about how we evolved </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-we-should-all-stop-saying-i-know-exactly-how-you-feel/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/09/2conversations2000x1200rgb.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why we should all stop saying “I know exactly how you feel” </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-working-from-home-should-be-standard-practice/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/09/featured_art_istock_work_home.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Why working from home should be standard practice </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-build-a-marriage-that-truly-meets-your-needs/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/10/featured_art_build_marriage_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to build a marriage that truly meets your needs </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/grieving-the-people-weve-loved-and-lost/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/10/featured_art_on_grief.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Grieving the people we’ve loved and lost </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/desperate-to-quit-your-job-read-this-first/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/10/featured_art_sinek.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Desperate to quit your job? Read this first. </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-whats-happening-in-antarctica-wont-stay-in-antarctica/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/09/featured_art_camille_seaman__g0f2589.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Why what’s happening in Antarctica won’t stay in Antarctica </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/finding-our-way-to-true-belonging/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/09/featured_art_brene.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Finding our way to true belonging </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-curious-three-person-committee-in-iceland-that-approves-and-rejects-baby-names/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2017/09/featured_art_glenn_harvey.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The curious, three-person committee in Iceland that approves and rejects baby names </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/gallery-fairy-tales-as-youve-never-seen-them-before/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/01/featured_milky-rivers_uldus.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/01/featured_milky-rivers_uldus.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/01/featured_milky-rivers_uldus.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/01/featured_milky-rivers_uldus.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/01/featured_milky-rivers_uldus.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">Gallery: Fairy tales as you&#039;ve never seen them before</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/gallery-astonishing-images-of-wildlife-that-can-help-you-raise-your-own-photo-game/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/09/featured_art_heaven-can-wait.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/09/featured_art_heaven-can-wait.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/09/featured_art_heaven-can-wait.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/09/featured_art_heaven-can-wait.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/09/featured_art_heaven-can-wait.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">Gallery: Astonishing images of wildlife that can help you raise your own photo game</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/gallery-a-sweet-perspective-on-the-burka/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/01/featured_behnazbabazadeh_gummybear.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/01/featured_behnazbabazadeh_gummybear.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/01/featured_behnazbabazadeh_gummybear.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/01/featured_behnazbabazadeh_gummybear.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/01/featured_behnazbabazadeh_gummybear.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">Gallery: A sweet perspective on the burka</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/gallery-angelica-dass-photography/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2016/03/angelica_dass_featured.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2016/03/angelica_dass_featured.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2016/03/angelica_dass_featured.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2016/03/angelica_dass_featured.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2016/03/angelica_dass_featured.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">Gallery: Humans come in all shapes, sizes -- and colors</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/the-singular-art-of-the-self-portrait/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "control" + '; expires=' + "Sun, 21 Oct 2018 03:10:36 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"39786afb20"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"3d7d795098"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUttOwzAM/SGyMNRKvCC+xUu8xiVJS+x09O9Jpm4MGEXqk2/Hxyex9WlUZoiCUXTP2uJEBsePXc8P+qYUshp97iiy9vSGrN8zZnQQrcf0EywOQ4FMNGpBq8gisKZofLYlDQclyEKxqwO/ogvLFViqFKBD9gNYtLtA8R4mAA8xzX+V+6I0zYvZ3QGvqgZmlDOPxw7MrE1mGcLGXuYM20cvTziSTGR5GwcH8F4FjHlbv5PgW3Y0rRzIk6ok/ZlLQQQ/C5lfem8awJY/UQdIdZeCqXhqmDAlqju85v5RfGGrfgDyxlEYv0crGsaBRR09UNLsINXrXGxpeg0v+/axbZ6bpt33nxsaMd8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'107169','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=107169&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNndTb0hlQitQQyV3SmFnQkd3TC5mM01bVi5GbHRMRTdSfCtBXWtobmpwZGhrVk98MlFQVURlNXx8PV15M0dkcVJiLVlZNHx2U0dTSVk1dHNLTV8xMmImZXJ4LUdybE1PLFd1WnVyXTgvUUZuSXJpOU1YUTlDWlphbkZZYj9K'}]);
_stq.push([ 'clickTrackerInit', '66840750', '107169' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
