<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Most white parents in the US aren&#8217;t talking about race with kids | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="By talking openly with them about the roots of racism and its harmful consequences, you can help raise informed and empathic individuals." /><meta name="news_keywords" content="david chae, tedxgrand rapids, tedx grand rapids, how to talk about racism with kids, talking about racism with kids" />
<meta name="keywords" content="david chae, tedxgrand rapids, tedx grand rapids, how to talk about racism with kids, talking about racism with kids" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ideas.ted.com&amp;id=66840750&amp;t=1594323339&amp;back=https%3A%2F%2Fideas.ted.com%2Ftheres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9juEKwjAMhF/IGCaI7of4LF0bNdq0pekce3s7FRWV/Ql3x31JcEhgYygUCkoPyfdHDopDslFAhT2NX25pVRc1Ag7W944Ua4COtWDno72A5y6bPKKW0dNSOLyIP4dszFRzSaZMDSHHhjxJrc1hj4+6LmVShTqFe4FyqqD+cI8Yr5zwzUMyWcmPH3IOLOSAHRlFo0pF8VA7ZiCNQncNTzMt2cuuWW83bbtqts35BgYbhZc=?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kF0KwkAMhC/kGkp/wAfxLOk2blfSzdKk9fq2WtAi9GkyIV8mBJ7ZeUlGycB6GkhhjhmMOhc7QgVUJVPwqmvzvOgJfphhcpmnEJNCIHEsHi1K2hl3Z4zjETpSyxKWMryDvvYIyqL2WQ3a47jCmx5RKj4iL7cF2Zs/aHtHX0FgaZHXgdtwLepL2RR1VTaPFy4fdZ4=?cssminify=yes' type='text/css' media='all' />
<script>
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
</script>
<script>
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it"],["post-slug","theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it"],["post-id",116693],["tag",["children","conversation","david chae","family","parenting","parents","psychology","race","race in America","racism","TEDx"]]]}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytTl0KwjAMvpCzKk58Ec9S21gz16Q26cTbW4aCioiCEAh8/+acGiTXFw9iunqnAvlye9NOJuaToIkYslWYRqS72DEpkBo9QKyWAZNR8A16sGJSXwKSjIgkJuFsrAjomD0A+Qrcyh3zEeHdhkIesjjO/yp+QF/TKptYtCaKDfCGjbzDHpoikKuAtC7d81ebnvp/dPQQrLsYzdYdkUJ1b+Nm3q4Xq+Wync26K/ZJsDs='></script>
<script src='https://cdn.georiot.com/snippet.js?ver=5.4.2'></script>
<script>
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it/" />
<link rel='shortlink' href='https://wp.me/p4wskC-um9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Ftheres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Ftheres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="There&#8217;s a right way to talk about racism with kids &#8212; and most white parents in the US aren&#8217;t doing it" />
<meta property="og:url" content="https://ideas.ted.com/theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it/" />
<meta property="og:description" content="By not settling for platitudes about treating everyone the same and by talking openly with them about the roots of racism and its pernicious consequences, you can help raise informed and empathic i…" />
<meta property="article:published_time" content="2020-07-09T16:47:12+00:00" />
<meta property="article:modified_time" content="2020-07-09T16:47:12+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2020/07/final_white-parents-_racism.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="There&#8217;s a right way to talk about racism with kids &#8212; and most white parents in the US aren&#8217;t doing it" />
<meta name="twitter:image" content="https://tedideas.files.wordpress.com/2020/07/final_white-parents-_racism.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://ideas.ted.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ideas.ted.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ideas.ted.com\/theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it\/"},"headline":"There&#8217;s a right way to talk about racism with kids &#8212; and most white parents in the US aren&#8217;t doing it","url":"http:\/\/ideas.ted.com\/theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it\/","thumbnailUrl":"https:\/\/tedideas.files.wordpress.com\/2020\/07\/final_white-parents-_racism.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/tedideas.files.wordpress.com\/2020\/07\/final_white-parents-_racism.jpg?w=150"},"dateCreated":"2020-07-09T16:47:12Z","datePublished":"2020-07-09T16:47:12Z","dateModified":"2020-07-09T16:47:12Z","articleSection":"We humans","author":[{"@type":"Person","name":"David Chae ScD"},{"@type":"Person","name":"Leoandra Onnie Rogers PhD"},{"@type":"Person","name":"Tiffany Yip PhD"}],"creator":["David Chae ScD","Leoandra Onnie Rogers PhD","Tiffany Yip PhD"],"keywords":["children","conversation","david chae","family","parenting","parents","psychology","race","race in america","racism","tedx"],"publisher":{"@type":"Organization","name":"ideas.ted.com","logo":{"@type":"ImageObject","url":""}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it' );
adSlot.setTargeting( 'post-slug', 'theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it' );
adSlot.setTargeting( 'post-id', 116693 );
adSlot.setTargeting( 'tag', ["children","conversation","david chae","family","parenting","parents","psychology","race","race in America","racism","TEDx"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it/amp/"></head>

<body class="post-template-default single single-post postid-116693 single-format-standard customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				There&#8217;s a right way to talk about racism with kids &#8212; and most white parents in the US aren&#8217;t doing it			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-116693 post type-post status-publish format-standard has-post-thumbnail hentry category-we-humans tag-children tag-conversation tag-david-chae tag-family tag-parenting tag-parents tag-psychology tag-race tag-race-in-america tag-racism tag-tedx">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/we-humans/" rel="category tag">We humans</a></span>

					<h1 class="single-post-title">There&#8217;s a right way to talk about racism with kids &#8212; and most white parents in the US aren&#8217;t doing it</h1>
					<span class="date">Jul 9, 2020</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/david-chae-sc-d/" title="Posts by David Chae ScD" class="author url fn" rel="author">David Chae ScD</a> <span class="author">+</span> <a href="https://ideas.ted.com/author/leoandra-onnie-rogers-phd/" title="Posts by Leoandra Onnie Rogers PhD" class="author url fn" rel="author">Leoandra Onnie Rogers PhD</a> <span class="author">+</span> <a href="https://ideas.ted.com/author/tiffany-yip-ph-d/" title="Posts by Tiffany Yip PhD" class="author url fn" rel="author">Tiffany Yip PhD</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-116693" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-116693" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-116693" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-116693" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2020/07/final_white-parents-_racism.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2020/07/final_white-parents-_racism.jpg?w=750 750w, https://tedideas.files.wordpress.com/2020/07/final_white-parents-_racism.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2020/07/final_white-parents-_racism.jpg?w=150 150w, https://tedideas.files.wordpress.com/2020/07/final_white-parents-_racism.jpg?w=300 300w, https://tedideas.files.wordpress.com/2020/07/final_white-parents-_racism.jpg?w=768 768w, https://tedideas.files.wordpress.com/2020/07/final_white-parents-_racism.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Stocksy</em></div>
					<p><strong>Although race and racism are at the top of Americans’ public discussions, it turns out that most white parents in the US don’t talk about those issues with their kids.</strong></p>
<p>Research on how white parents discuss race with their children is sparse. However, past research has shown that conversations about race, much less racism, are<a href="https://doi.org/10.1080/01419870.2017.1375132"> rare</a>, even when these issues are highly visible &#8212; for example, during the Ferguson protests in 2014. One study found that even though <a href="https://doi.org/10.1177%2F0192513X16676858">81 percent of white mothers believed it was important</a> to have these discussions, only 62 percent reported actually doing so. Of those who said they did, fewer than one-third of those people could actually recall a specific conversation.</p>
<p>To examine the issue more deeply, we examined surveys of more than 2,000 adults ages 18 and older, collected from May 21 to June 14, 2020, in four major US cities (Chicago, Los Angeles, New Orleans and New York City). We wanted to understand how people’s views on race were influenced by their parents.</p>
<p><strong>Our initial findings indicate that among white respondents, 65 percent said their parents had “never” or “rarely” had conversations with them about racism when they were children. </strong>In general, we found that younger white people were more likely to have parents who talked with them about about racism compared to those in older generations. Surprisingly, however, those in the youngest age group &#8212; 18- to 25-year-olds &#8212; were less likely to have parents who talked with them about racism “very often” (only 7 percent), compared to 26- to 40-year-olds (16 percent) and to those 41- to 55-years-old (12 percent).</p>
<p><strong>We found that those whose parents talked with them about racism were themselves more likely to talk with their own children about it.</strong> But even during this period of unrest, 27 percent of white parents of children between 6 and 11 years old told us they “never” talked with their kids about the need for racial equality. Another 15 percent said these conversations were “rare,” and 34 percent said they happened “on occasion.”</p>
<p><strong>Research shows that the relatively small number of white parents who do discuss race with their children often use what are called “<a href="https://psycnet.apa.org/doi/10.1080/01419870.2013.848289" target="_blank" rel="noopener">colorblind</a>” approaches that downplay racism’s significance in American society.</strong> These conversations usually involve emphasizing the sameness between all people and minimize or deny the idea of differences between races. Typical themes include “not seeing race” or “treating everyone the same,” which ignore or even reject the existence of white privilege and racism.</p>
<p>These discussions can promote a <a href="https://doi.org/10.1080/01425692.2018.1523354">myth of meritocracy</a> that claims anyone can succeed in the US regardless of their race, a belief shared by 57 percent of the white respondents in our survey. But the problem with this colorblindness is it ignores how <a href="https://www.mobilitypartnership.org/publications/racial-residential-segregation-and-neighborhood-disparities">racism is embedded in society</a> &#8212; for example, in where people live and what kinds of jobs and educational opportunities people have.</p>
<p>Sometimes conversations can also be explicitly or implicitly racist, relying on racial stereotypes premised on the idea of inherent differences between racial groups. Seldom are such discussions <a href="https://www.ted.com/talks/ibram_x_kendi_the_difference_between_being_not_racist_and_antiracist?language=en" target="_blank" rel="noopener">anti-racist</a>. An anti-racism conversation with children involves acknowledging racial inequalities and the historical and present-day reasons why they exist. It also includes talking about ways that a child could help actively undo racism and how not to be a bystander when they see it being perpetrated.</p>
<p><strong>Our data showed that white people who were taught by their parents about opposing racism and the importance of fighting for racial equality were supportive of doing more to help racial minority groups hit harder by COVID-19.</strong> By contrast, people whose parents had never or rarely talked to them about anti-racism were more likely to feel that racial minorities are themselves at fault for their <a href="https://www.theguardian.com/world/2020/may/20/black-americans-death-rate-covid-19-coronavirus">higher death rates from COVID-19</a>.</p>
<p><strong>We also found that parents’ discussions with their kids helped them grow up to have more nuanced views on other aspects of racism in the US.</strong> Three-quarters of adults who had, as children, talked with their parents “very often” about racism said that racial minorities do not have the same opportunities as whites. A similar share (69 percent) said race plays a major role in the types of social services that people receive, such as health care or daycare, and 69 percent also agreed that <a href="https://www.ted.com/talks/bryan_stevenson_we_need_to_talk_about_an_injustice?language=en" target="_blank" rel="noopener">race plays an important role in who gets sent to prison</a>.</p>
<p>Of the adults whose parents “never” or “rarely” talked with them about racism, fewer than half (47 percent) said racial minorities have different opportunities than whites. Similarly, fewer than half of these people felt that race plays a role in the types of social services people receive or in incarceration (49 percent and 48 percent, respectively).</p>
<p><strong>Resisting racism, challenging racist societal structures and advocating for equity have been an uphill battle <a href="https://psycnet.apa.org/doi/10.1037/0012-1649.42.5.747">shouldered predominantly by individuals, families and communities of color</a>.</strong> Our research indicates that the more white parents talk with their children about the realities of American racism, the more aware those kids are, as adults, of inequalities in American life.</p>
<p><em>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license.</em></p>
<p><em>Watch David Chae&#8217;s <a href="https://tedxgrandrapids.org/" target="_blank" rel="noopener">TEDxGrandRapids</a> talk here:</em></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='770' height='434' src='https://www.youtube.com/embed/ClBjIdpjb78?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><img style="border:none !important;box-shadow:none !important;margin:0!important;max-height:1px !important;max-width:1px !important;min-height:1px !important;min-width:1px !important;opacity:0 !important;outline:none !important;padding:0!important;text-shadow:none !important;" src="https://counter.theconversation.com/content/140894/count.gif?distributor=republish-lightbox-advanced" alt="The Conversation" width="1" height="1" /></p>
											<div class="author-footer">
							<h3>About the authors</h3><p><strong><a href="https://ideas.ted.com/author/david-chae-sc-d/">David Chae ScD</a></strong>  will be joining the Department of Social, Behavioral, and Population Sciences at Tulane University, School of Public Health and Tropical Medicine in September 2020, where he will serve as Associate Dean for Research. He is an elected fellow of the Academy of Behavioral Medicine Research, the honorary senior scientist society for those whose research is at the interface of behavior and medicine; Associate Editor of the journal Health Education &amp; Behavior; and on the Editorial Board of Cultural Diversity &amp; Ethnic Minority Psychology. His research focuses on the social determinants of health inequities and the psychobiology of racial minority stress. </p><p><strong><a href="https://ideas.ted.com/author/leoandra-onnie-rogers-phd/">Leoandra Onnie Rogers PhD</a></strong>  is an Assistant Professor of Psychology at Northwestern University. Her research curiosities lie at the intersection of psychology, human development and education. She is interested in social and educational inequities and the mechanisms through which macro-level disparities are both perpetuated and disrupted at the micro-level of identities and relationships. </p><p><strong><a href="https://ideas.ted.com/author/tiffany-yip-ph-d/">Tiffany Yip PhD</a></strong>  is a Professor of Psychology at Fordham University. Her research focuses on ethnic identity, discrimination, and sleep among ethnic/racial minority adolescents and young adults. She is an Associate Editor for Developmental Psychology. She is a Fellow of the American Psychological Association and the Association for Psychological Science, and her research has been funded by the National Institutes of Health and the National Science Foundation. </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/children/" rel="tag">children</a></li><li><a href="https://ideas.ted.com/tag/conversation/" rel="tag">conversation</a></li><li><a href="https://ideas.ted.com/tag/david-chae/" rel="tag">david chae</a></li><li><a href="https://ideas.ted.com/tag/family/" rel="tag">family</a></li><li><a href="https://ideas.ted.com/tag/parenting/" rel="tag">parenting</a></li><li><a href="https://ideas.ted.com/tag/parents/" rel="tag">parents</a></li><li><a href="https://ideas.ted.com/tag/psychology/" rel="tag">psychology</a></li><li><a href="https://ideas.ted.com/tag/race/" rel="tag">race</a></li><li><a href="https://ideas.ted.com/tag/race-in-america/" rel="tag">race in America</a></li><li><a href="https://ideas.ted.com/tag/racism/" rel="tag">racism</a></li><li><a href="https://ideas.ted.com/tag/tedx/" rel="tag">TEDx</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/jane_goodall_every_day_you_live_you_impact_the_planet">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/7bb13a7bdd63ff2fa6e650e056678895dcf7a76e_240x180.jpg" alt="Jane Goodall: Every day you live, you impact the planet">
					</div>
					<div class="talk-body">
						<span class="author">Jane Goodall</span>
						<h4>Every day you live, you impact the planet</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/teds-summer-culture-list-114-podcasts-books-tv-shows-movies-and-more-to-nourish-you/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/07/final_tedrecs_final1.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> TED&#039;s summer culture list: 114 podcasts, books, TV shows, movies and more to nourish you </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-writing-about-difficult-experiences-can-help-you-take-back-your-power/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/06/final_regainpower_2000.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How writing about difficult experiences can help you take back your power </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/dear-guy-i-lost-my-job-and-im-starting-to-panic/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/06/final_guy_winch_unemployment.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Dear Guy: &quot;I lost my job, and I&#039;m starting to panic about finding another&quot; </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/youre-sitting-wrong-and-your-back-knows-it-heres-how-to-sit-instead/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/06/final_sittingright_2000.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> You’re sitting wrong -- and your back knows it. Here&#039;s how to sit instead </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/change-your-life-and-those-around-you-with-these-23-inspiring-new-books-from-ted-speakers/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/06/final_book-list_alt.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Change your life and those around you, with these 23 inspiring new books from TED speakers </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/want-to-do-more-to-fight-racism-ted-speakers-suggest-how-you-can-educate-advocate-and-donate/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/06/final_how-to-help_credit-unsplash.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Want to do more to fight racism? TED speakers suggest ways to educate, activate and donate </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/62-great-books-by-black-authors-recommended-by-ted-speakers/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/06/final_booklist_black-writers.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 62 great books by Black authors, recommended by TED speakers </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-some-people-wear-masks-but-others-dont-a-look-at-the-psychology/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/06/final_compliance-defiance_credit-unsplash.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why some people wear masks but others don&#039;t: A look at the psychology </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/youre-sitting-wrong-and-your-back-knows-it-heres-how-to-sit-instead/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/06/final_sittingright_2000.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> You’re sitting wrong -- and your back knows it. Here&#039;s how to sit instead </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/is-it-safe-to-fly-two-scientists-tell-you-what-you-need-to-know/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/05/final_flyingagain_2000.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Is it safe to fly? Two scientists tell you what you need to know </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/want-to-get-and-stay-employed-through-2030-10-jobs-to-consider/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/07/final_10-jobs-of-the-future_2000px.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Want to get -- and stay -- employed through 2030? 10 jobs to consider </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/zoom-fatigue-is-real-heres-why-video-calls-are-so-draining/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/05/final_yifan-wu_zoom-fatigue.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Tech </span>
						<h3 class="reading-list__title"> Zoom fatigue is real -- here&#039;s why video calls are so draining </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/62-great-books-by-black-authors-recommended-by-ted-speakers/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/06/final_booklist_black-writers.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 62 great books by Black authors, recommended by TED speakers </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-mentor-and-support-other-women-and-help-them-succeed/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/03/final_glennharvey_empowering-other-women.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> How to mentor and support other women -- and help them succeed </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/change-your-life-and-those-around-you-with-these-23-inspiring-new-books-from-ted-speakers/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/06/final_book-list_alt.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Change your life and those around you, with these 23 inspiring new books from TED speakers </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-some-people-wear-masks-but-others-dont-a-look-at-the-psychology/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2020/06/final_compliance-defiance_credit-unsplash.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Why some people wear masks but others don&#039;t: A look at the psychology </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/want-to-do-more-to-fight-racism-ted-speakers-suggest-how-you-can-educate-advocate-and-donate/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2020/06/final_how-to-help_credit-unsplash.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2020/06/final_how-to-help_credit-unsplash.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2020/06/final_how-to-help_credit-unsplash.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2020/06/final_how-to-help_credit-unsplash.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2020/06/final_how-to-help_credit-unsplash.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Want to do more to fight racism? TED speakers suggest ways to educate, activate and donate</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/how-you-can-be-an-ally-in-the-fight-for-racial-justice/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2018/01/featured_art_molly_mendoza.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2018/01/featured_art_molly_mendoza.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2018/01/featured_art_molly_mendoza.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2018/01/featured_art_molly_mendoza.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2018/01/featured_art_molly_mendoza.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">How you can be an ally in the fight for racial justice</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/opinion-this-is-the-conversation-about-race-that-we-need-to-have-now/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/08/faetured_art_bryan_stevenson.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/08/faetured_art_bryan_stevenson.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/08/faetured_art_bryan_stevenson.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/08/faetured_art_bryan_stevenson.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/08/faetured_art_bryan_stevenson.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">This is the conversation about race that we need to have now</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/a-powerful-letter-from-my-great-great-grandfather-an-american-slave-who-escaped-to-freedom/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2014/06/final_juneteenth.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2014/06/final_juneteenth.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2014/06/final_juneteenth.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2014/06/final_juneteenth.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2014/06/final_juneteenth.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">A powerful letter from my great-great-grandfather, who escaped slavery in 1855</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" rel="noopener noreferrer" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" rel="noopener noreferrer" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" rel="noopener noreferrer" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=ideas.ted.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="ideas.ted.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/theres-a-right-way-to-talk-about-racism-with-kids-and-most-white-parents-in-the-us-arent-doing-it/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "control" + '; expires=' + "Fri, 09 Jul 2021 19:35:39 +0000" + '; path=/';
					
				})();
			</script>
		<script>
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"d1f2831579"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"9b0bdc653f"};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkllSwzAMhi+E49JpGF4YzqLaaqLgDUsO5PbEnbQUKGXIk9b/k7zot6RMDIJB9MDa4kgG03sz8J2+KEmPHlmPlLSgVWQRWFMwrtg5DXslyEKhq4zP6EQ5N85V8tAhuwgWbeMpXOvxwDHk6bfy8FowT4tprjTf3BqYUY4chx2YSZvCEv1KLXOB9aOXIxxIRrK8jsEenFMeQ1mn78W7lnsav8t9UcmVjgLrraqQ4chSEMBNQubHvhcCsPOdqD3k+paCefZUHDFnqm94zv2TIBnMy1/XdAJU3wM505NPX6MbY1NkUQcHlDX3kOuXXuwsevZP9+3j9mG3azeb4QPcMjSj'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'116693','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=116693&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNndDX245XyZHVEZuY0NTMSZLeGgzQ1kyZGVtfHVbamtJMDZhbCY/S3xvTmxbXy5NUXVDRno3QnZzLGotZjB5ZERzMk5ad2RXVlhpanVUWzIzbXQ1TH5+eVRGYnEwTiwwLHUwTyVzVSthWk5RXzNLRX5iVlhFaXd4Mjl+ZkRjN2VZeExtZkh3K21uN0p8c0RE'}]);
_stq.push([ 'clickTrackerInit', '66840750', '116693' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
