<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>What&#8217;s the carbon footprint of cannabis? Surprisingly high | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ideas.ted.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://ideas.ted.com/_static/??-eJxdjUsOwjAMRC9EahqpBRaIs6SJgYDzUe2o6u1xEbBgNzP2vIGlGl+yYBZIzVRqt5gZHijV+ac5dSOkEhohw4zkBIOpheXPdZ55B4qK2VML+qwBhMgCExXlUJxmN6/AshJ2KeZf4zsud0za25AxoGNwzKg7V727BbkkfGvzMRvgks792B+HvbUH+wIGukpo' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://ideas.ted.com/_static/??-eJyNjtEKwjAMRX/INhSlYw/ip0hoQldt02I6hn/vNnzQtz0l53JzCCzNhCqdpUOfuLBCZzKJGBVQlbtC0D206zzBT7/MpuU5JlF4cG8Ynma0HkqlOa8enfDFhETvfU0SjxruSQJoDQmzyTVW/QNbkhw1ba9/eTu5lavzbnDnYfSXD8NRWt4=' type='text/css' media='all' />
<script id='ted_sponsor-js-extra'>
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='ted-js-js-extra'>
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","whats-the-carbon-footprint-of-cannabis-surprisingly-high"],["post-slug","whats-the-carbon-footprint-of-cannabis-surprisingly-high"],["post-id",119825],["tag",["cannabis","carbon dioxide","climate change","climate crisis","CO2","emissions","farming","global warming","greenhouse gas","marijuana","sustainability","weed"]]]}};
</script>
<script type='text/javascript' src='https://ideas.ted.com/_static/??-eJytjusKAiEQhV8od7rQ7Uf0KGE6bO7qaI4WvX1WG+xGREEgDB7O5YNzEIaUzRoZmvKOGeOlO5UzVDU8gk8m4UwdZcK+WXlKSAnSAV2JJNTCaJQMweba0EPh4Il9BMmM6d57QtJF6MaV963Bd/uZNEZWPv5jtKe+NrksntkGU5CqFetqAbvCAvtsrIaIVt4KgufSNvh9hTbA+MFtsZbqAikWJkN1SW7dZrKYrObj6XQ5a67cdK9T'></script>
<script src='https://cdn.georiot.com/snippet.js?ver=5.7.1' id='geniuslink-js'></script>
<script id='geniuslink-handler-js-extra'>
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
</script>
<script type='text/javascript' src='https://ideas.ted.com/wp-content/plugins/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1612229326g'></script>
<link rel="https://api.w.org/" href="https://ideas.ted.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ideas.ted.com/wp-json/wp/v2/posts/119825" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ideas.ted.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ideas.ted.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://ideas.ted.com/whats-the-carbon-footprint-of-cannabis-surprisingly-high/" />
<link rel='shortlink' href='https://wp.me/pbZGXZ-vaF' />
<link rel="alternate" type="application/json+oembed" href="https://ideas.ted.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fideas.ted.com%2Fwhats-the-carbon-footprint-of-cannabis-surprisingly-high%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ideas.ted.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fideas.ted.com%2Fwhats-the-carbon-footprint-of-cannabis-surprisingly-high%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<meta property="fb:pages" content="29092950651" />
				<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
	<meta name="description" content="Growing an ounce of cannabis indoors can produce as much carbon pollution as driving 370 miles! Researchers explain why it&#039;s so energy-intensive -- and what we need to know in order to cultivate it more sustainably." />
			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'whats-the-carbon-footprint-of-cannabis-surprisingly-high' );
adSlot.setTargeting( 'post-slug', 'whats-the-carbon-footprint-of-cannabis-surprisingly-high' );
adSlot.setTargeting( 'post-id', 119825 );
adSlot.setTargeting( 'tag', ["cannabis","carbon dioxide","climate change","climate crisis","CO2","emissions","farming","global warming","greenhouse gas","marijuana","sustainability","weed"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://ideas.ted.com/whats-the-carbon-footprint-of-cannabis-surprisingly-high/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What&#8217;s the carbon footprint of cannabis? Surprisingly high" />
<meta property="og:url" content="https://ideas.ted.com/whats-the-carbon-footprint-of-cannabis-surprisingly-high/" />
<meta property="og:description" content="Growing an ounce of cannabis indoors can produce as much carbon pollution as driving 370 miles! Researchers explain why it&#8217;s so energy-intensive &#8212; and what we need to know in order to c…" />
<meta property="article:published_time" content="2021-04-16T16:56:07+00:00" />
<meta property="article:modified_time" content="2021-04-16T17:34:32+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="462" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="What&#8217;s the carbon footprint of cannabis? Surprisingly high" />
<meta name="twitter:image" content="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-119825 single-format-standard">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://ideas.ted.com/wp-content/themes/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				What&#8217;s the carbon footprint of cannabis? Surprisingly high			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://ideas.ted.com/wp-content/themes/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://ideas.ted.com/wp-content/themes/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-119825 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-cannabis tag-carbon-dioxide tag-climate-change tag-climate-crisis tag-co2 tag-emissions tag-farming tag-global-warming tag-greenhouse-gas tag-marijuana tag-sustainability tag-weed">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/science/" rel="category tag">Science</a></span>

					<h1 class="single-post-title">What&#8217;s the carbon footprint of cannabis? Surprisingly high</h1>
					<span class="date">Apr 16, 2021</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/jason-quinn/" title="Posts by Jason Quinn PhD" class="author url fn" rel="author">Jason Quinn PhD</a> <span class="author">+</span> <a href="https://ideas.ted.com/author/hailey-summers/" title="Posts by Hailey Summers" class="author url fn" rel="author">Hailey Summers</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-119825" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/whats-the-carbon-footprint-of-cannabis-surprisingly-high/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-119825" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/whats-the-carbon-footprint-of-cannabis-surprisingly-high/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-119825" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/whats-the-carbon-footprint-of-cannabis-surprisingly-high/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/whats-the-carbon-footprint-of-cannabis-surprisingly-high/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://ideas.ted.com/whats-the-carbon-footprint-of-cannabis-surprisingly-high/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ideas.ted.com/whats-the-carbon-footprint-of-cannabis-surprisingly-high/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119848" data-permalink="https://ideas.ted.com/whats-the-carbon-footprint-of-cannabis-surprisingly-high/indoor-cannabis-garden/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Oleg Zharsky \/ Stocksy United&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Indoor Cannabis Garden&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Indoor Cannabis Garden" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Indoor_Cannabis_credit-Stocksy.jpg?w=750&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="featured-image-caption"> <em class="photo-credit">Stocksy</em></div>
					<p><strong>In the US, the cannabis industry has grown into a booming business seemingly overnight</strong>. In the past <a href="https://www.vox.com/2021/4/12/22371929/marijuana-legalization-new-mexico-virginia-new-york-biden">two months</a> alone, four states have legalized recreational marijuana, bringing the total to <a href="https://www.usnews.com/news/best-states/articles/where-is-marijuana-legal-a-guide-to-marijuana-legalization" target="_blank" rel="noopener">17 states</a> and the District of Columbia (medical marijuana is legal in 36 states). Most of the industry interest is focused on the human health effects of cannabis, its potential tax revenue and what decriminalization means for drug policy.</p>
<p><strong>Yet most people aren’t paying much attention to the environmental impacts of the cannabis industry.</strong> In Colorado, for example, the weed industry accounts for<a href="https://drive.google.com/file/d/1120LdxmecGTuf7uil9l6YmjOQonYOnxV/view" target="_blank" rel="noopener"> 1.3 percent of the state’s total annual carbon emissions</a>, according to the state&#8217;s Department of Public Health and Environment. This is similar to emissions from coal mining and trash collection for the entire state.</p>
<p>Currently, there is<a href="https://digitalcommons.law.ou.edu/cgi/viewcontent.cgi?article=1251&amp;context=onej" target="_blank" rel="noopener"> little to no regulation on emissions for growing cannabis indoors</a>, and as the industry continues to expand rapidly, it&#8217;s important to consider how it&#8217;s affecting our planet&#8217;s health.</p>
<h3><b>Growing weed indoors requires </b><b><i>a lot</i></b><b> of energy and where you grow it matters </b></h3>
<p><strong>Cannabis is grown indoors for several reasons including security, year-round growth and quality control. But it turns out that indoor cannabis production is a major source of greenhouse gas emissions.<a href="https://www.nature.com/articles/s41893-021-00691-w"> </a></strong></p>
<p>The lights used to<a href="https://www.cpr.org/2018/02/19/nearly-4-percent-of-denvers-electricity-is-now-devoted-to-marijuana/" target="_blank" rel="noopener"> <span style="font-weight: 400;">grow weed indoors use a lot of electricity</span></a><span style="font-weight: 400;">, but facilities also require a lot of energy to maintain a comfortable environment for the plants. Cannabis plants want to be grown in a warm and low-humidity environment regardless of blizzards or heat waves that are happening outside, so they need heaters or air conditioners to maintain proper temperatures. Producers also pump carbon dioxide indoors to increase the rate of photosynthesis and increase plant growth. This added C02 accounts for</span><a href="https://dx.doi.org/10.1038/s41893-021-00691-w" target="_blank" rel="noopener"> <span style="font-weight: 400;">11 to 25 percent of facilities’ greenhouse gas emissions</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;"><strong>But the biggest energy use comes from constantly bringing fresh air into growing facilities, since proper ventilation is essential for fueling photosynthesis and preventing pests and mold.</strong> That&#8217;s because cannabis performs photosynthesis much faster than your typical house plant (cannabis plants can grow inches per day!). The HVAC equipment essentially acts as their lungs &#8212; it expels oxygen so that the plants aren’t “poisoned.” </span><span style="font-weight: 400;">All of this outside air needs to be treated so that it is the correct temperature and humidity. This is a very energy-intensive process since the air exchange rate &#8212;</span><span style="font-weight: 400;"> or how many times the air is replaced in the grow facility per hour </span><span style="font-weight: 400;">&#8212;</span><span style="font-weight: 400;"> is typically so high.</span></p>
<p><span style="font-weight: 400;">All of these inputs contribute to greenhouse gas emissions, and </span><a href="https://www.nature.com/articles/s41893-021-00691-w" target="_blank" rel="noopener"><span style="font-weight: 400;">our new study</span></a><span style="font-weight: 400;"> &#8212; </span><span style="font-weight: 400;">we are sustainability researchers based at </span><span style="font-weight: 400;">Colorado State University</span><span style="font-weight: 400;"> &#8212;</span> <span style="font-weight: 400;">shows that the environmental effects vary significantly depending on</span><a href="https://www.arcgis.com/apps/webappviewer/index.html?id=f47100de3f6b46bb9aebf8dc52d957bf&amp;extent=-18880993.9285%252C2754896.1724%252C-8069740.6478%252C10092850.8878%252C102100" target="_blank" rel="noopener"> <span style="font-weight: 400;">where it is being grown</span></a><span style="font-weight: 400;">.</span><span style="font-weight: 400;"> </span></p>
<p><strong>Using US Department of Energy, US Environmental Protection Agency and industry data, we found that growing cannabis indoors leads to higher greenhouse gas emissions in the<a href="https://www.arcgis.com/apps/webappviewer/index.html?id=f47100de3f6b46bb9aebf8dc52d957bf&amp;extent=-18880993.9285%252C2754896.1724%252C-8069740.6478%252C10092850.8878%252C102100" target="_blank" rel="noopener"> Mountain West, Midwest, Alaska and Hawaii</a></strong><span style="font-weight: 400;"><strong> compared to the Pacific and Atlantic coasts.</strong> That’s because climates are milder on the coasts, so you need less heating or air conditioning and because</span><a href="https://www.epa.gov/egrid/data-explorer" target="_blank" rel="noopener"> <span style="font-weight: 400;">the electric grids use more clean energy</span></a><span style="font-weight: 400;">. </span><span style="font-weight: 400;">For example, places like California, New York, New England, Pacific Northwest and Florida have a good amount of renewable energy sources whether it be solar, wind, nuclear or hydro. These clean energy sources lower overall greenhouse gas emissions because they don’t produce emissions while generating electricity.</span></p>
<p><span style="font-weight: 400;">Cannabis grown in Southern California has the lowest emissions, at 143 pounds of carbon dioxide equivalent per ounce of dried cannabis, which is roughly equivalent to burning 7 gallons of gasoline. Meanwhile, eastern O&#8217;ahu in Hawaii has the highest emissions, at</span><a href="https://dx.doi.org/10.1038/s41893-021-00691-w" target="_blank" rel="noopener"> <span style="font-weight: 400;">324 pounds of carbon dioxide equivalent per ounce</span></a><span style="font-weight: 400;"> &#8212; which is comparable to <a href="https://www.epa.gov/energy/greenhouse-gases-equivalencies-calculator-calculations-and-references" target="_blank" rel="noopener">driving 370 miles in a vehicle</a></span><span style="font-weight: 400;">.</span><a href="https://images.theconversation.com/files/387981/original/file-20210305-21-1al1ts.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img src="https://images.theconversation.com/files/387981/original/file-20210305-21-1al1ts.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" alt="A map showing the midwest and rocky mountains in dark red while the coasts are pale red or white." data-lazy-src="https://images.theconversation.com/files/387981/original/file-20210305-21-1al1ts.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://images.theconversation.com/files/387981/original/file-20210305-21-1al1ts.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" alt="A map showing the midwest and rocky mountains in dark red while the coasts are pale red or white." /></noscript></a></p>
<figure class="align-center zoomable"><figcaption><span class="caption">Places with more extreme temperatures and fewer renewable energy sources had the highest greenhouse gas emissions.</span><br />
<span class="attribution"><span class="source">Jason Quinn</span>, <a class="license" href="http://creativecommons.org/licenses/by-nd/4.0/">CC BY-ND</a></span></figcaption></figure>
<h3><b>The cannabis industry is growing rapidly, and there’s much we don’t know about its impact  </b></h3>
<p><strong>The US cannabis industry is expected to continue to<a href="https://newfrontierdata.com/cannabis-insights/u-s-legal-cannabis-market-growth/" target="_blank" rel="noopener"> grow by about 16 percent annually.</a> However, the industry is so new that we researchers don’t even know how much of it will be grown indoors. </strong></p>
<p><span style="font-weight: 400;">On top of that, every indoor operation is unique. Some are old warehouses using outdated equipment, while others are much more energy-efficient.</span></p>
<p><span style="font-weight: 400;">Growing cannabis outdoors or in greenhouses that have natural light could be one way to remove the need for lights and environmental controls. However, researchers don’t know the greenhouse gas emissions associated with these growth methods either. For example, moving outdoors could introduce a new set of environmental concerns including</span><a href="https://academic.oup.com/bioscience/article/65/8/822/240374?login=true" target="_blank" rel="noopener"> <span style="font-weight: 400;">pesticide runoff, illegal water diversion and deforestation</span></a><span style="font-weight: 400;">. All these unknowns will probably make it hard to develop effective policies or best management practices.</span></p>
<h3><b>Is it possible to grow cannabis in a more environmentally friendly and cost-effective way? Not sure &#8212; we’re gathering the data </b></h3>
<p><span style="font-weight: 400;">Our team’s goal is to better quantify and communicate the environmental impact of cannabis production so policymakers, growers and consumers can be informed. </span>One way to do this is to show consumers the amount of greenhouse gas emissions produced per serving of tetrahydrocannabinol, the chemical that produces the “high.”</p>
<p><strong>Our preliminary results show that a single serving of THC that was grown indoors &#8212; roughly 10 mg of dried cannabis &#8212; is likely to have higher greenhouse gas emissions than a serving of <a href="https://www.ess.uci.edu/~sjdavis/pubs/Fat_Tire_2008.pdf" target="_blank" rel="noopener">beer</a>, <a href="https://www.mdpi.com/2071-1050/11/10/2945" target="_blank" rel="noopener">wine</a>, <a href="https://curis.ku.dk/portal/files/44663043/FOI_report_207.pdf" target="_blank" rel="noopener">spirits</a>, <a href="https://doi.org/10.1016/j.jclepro.2009.04.011" target="_blank" rel="noopener">coffee</a> or <a href="https://pubs.acs.org/doi/abs/10.1021/acs.est.8b01533" target="_blank" rel="noopener">cigarettes</a>, regardless of the location the weed was grown.</strong></p>
<p><span style="font-weight: 400;">Our team is also interested in understanding where cannabis could be grown if and when federal legalization happens in the US. Legalization could allow policymakers and producers to cultivate it in areas and in ways that are greener and cheaper, as long as they have the knowledge to do so.</span><!-- Below is The Conversation's page counter tag. Please DO NOT REMOVE. --><!-- End of code. If you don't see any code above, please get new code from the Advanced tab after you click the republish button. The page counter does not collect any personal data. More info: https://theconversation.com/republishing-guidelines --></p>
<p><em>A version of this <a href="https://theconversation.com/growing-cannabis-indoors-produces-a-lot-of-greenhouse-gases-just-how-much-depends-on-where-its-grown-156486" target="_blank" rel="noopener">article</a> first appeared on <a href="https://theconversation.com" target="_blank" rel="noopener">The Conversation</a>.</em></p>
<p><em>Watch this TED-Ed Lesson on marijuana and the brain now: </em></p>
<p><iframe loading="lazy" title="Anees Bahji: Is marijuana bad for your brain?" src="https://embed.ted.com/talks/anees_bahji_is_marijuana_bad_for_your_brain" width="630" height="355" frameborder="0" scrolling="no" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></p>
<p><em>Watch this <a href="https://www.tedxmilehigh.com/" target="_blank" rel="noopener">TEDxMileHigh</a> Talk about the implications of legalizing cannabis now: </em></p>
<p><iframe loading="lazy" title="Ben Cort: What commercialization is doing to cannabis" src="https://embed.ted.com/talks/ben_cort_what_commercialization_is_doing_to_cannabis" width="630" height="355" frameborder="0" scrolling="no" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></p>
<p>&nbsp;</p>
											<div class="author-footer">
							<h3>About the authors</h3><p><strong><a href="https://ideas.ted.com/author/jason-quinn/">Jason Quinn PhD</a></strong> is an Associate Professor in Mechanical Engineering and Director of the Sustainability Research Laboratory at Colorado State University.</p><p><strong><a href="https://ideas.ted.com/author/hailey-summers/">Hailey Summers</a></strong> is a PhD Student in Mechanical Engineering and Sustainability at Colorado State University. </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/cannabis/" rel="tag">cannabis</a></li><li><a href="https://ideas.ted.com/tag/carbon-dioxide/" rel="tag">carbon dioxide</a></li><li><a href="https://ideas.ted.com/tag/climate-change/" rel="tag">climate change</a></li><li><a href="https://ideas.ted.com/tag/climate-crisis/" rel="tag">climate crisis</a></li><li><a href="https://ideas.ted.com/tag/co2/" rel="tag">CO2</a></li><li><a href="https://ideas.ted.com/tag/emissions/" rel="tag">emissions</a></li><li><a href="https://ideas.ted.com/tag/farming/" rel="tag">farming</a></li><li><a href="https://ideas.ted.com/tag/global-warming/" rel="tag">global warming</a></li><li><a href="https://ideas.ted.com/tag/greenhouse-gas/" rel="tag">greenhouse gas</a></li><li><a href="https://ideas.ted.com/tag/marijuana/" rel="tag">marijuana</a></li><li><a href="https://ideas.ted.com/tag/sustainability/" rel="tag">sustainability</a></li><li><a href="https://ideas.ted.com/tag/weed/" rel="tag">weed</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/joan_c_williams_why_corporate_diversity_programs_fail_and_how_small_tweaks_can_have_big_impact">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/053022886d9cf6d0ee1a7aeebb5f2dead8059eb3_240x180.jpg" alt="Joan C. Williams: Why corporate diversity programs fail -- and how small tweaks can have big impact">
					</div>
					<div class="talk-body">
						<span class="author">Joan C. Williams</span>
						<h4>Why corporate diversity programs fail -- and how small tweaks can have big impact</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/do-insects-have-personalities-says-firebug-researcher/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119787" data-permalink="https://ideas.ted.com/do-insects-have-personalities-says-firebug-researcher/final_marcos-bug-personality-finalselect/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_marcos-bug-personality-finalselect" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_marcos-bug-personality-finalselect.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Do insects have personalities? Yes they do, says this researcher </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/pandemic-and-climate-change-climate-science/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119626" data-permalink="https://ideas.ted.com/pandemic-and-climate-change-climate-science/final_pandemic-global-warming_credit_unsplash/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Pandemic-global-warming_credit_Unsplash" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Did the pandemic make a dent in climate change? A climate scientist answers </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/we-are-made-to-be-touched-so-what-happens-when-we-arent/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119572" data-permalink="https://ideas.ted.com/we-are-made-to-be-touched-so-what-happens-when-we-arent/final_ted_touch/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_ted_touch" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Humans are made to be touched -- so what happens when we aren’t? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/history-overlooked-these-women-scientists-but-not-anymore/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119529" data-permalink="https://ideas.ted.com/history-overlooked-these-women-scientists-but-not-anymore/final_featured_women-in-science/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_FEATURED_Women-in-Science" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_FEATURED_Women-in-Science.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> History has overlooked these 8 women scientists -- but not anymore </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/bees-can-remember-human-faces-and-7-other-surprising-facts-about-these-important-insects/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119448" data-permalink="https://ideas.ted.com/bees-can-remember-human-faces-and-7-other-surprising-facts-about-these-important-insects/final_bees/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Bees" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Bees can remember human faces -- and 7 other surprising facts about these important insects </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/5-questions-to-ask-about-any-climate-change-solution-from-bill-gates/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119136" data-permalink="https://ideas.ted.com/5-questions-to-ask-about-any-climate-change-solution-from-bill-gates/ivanpah-solar-project/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NREL&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;July 26, 2017 - Nipton, CA- Contracted workers clean  Heliostats at the Ivanpah Solar Project, owned by NRG Energy, Bright Source Energy,Bechtel  and Google. Over 300,000 software-controlled mirrors track the sun in two dimensions and reflect the sunlight to boilers that sit atop three 459 foot tall power towers. The facility employs over 65 operations and maintenance workers and over 2,600 jobs during it&#039;s 3 year construction period. (Photo by DENNIS SCHROEDER \/ NREL)&quot;,&quot;created_timestamp&quot;:&quot;1501104407&quot;,&quot;copyright&quot;:&quot;National Renewable Energy Laboratory&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Ivanpah Solar Project&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ivanpah Solar Project" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> 5 questions to ask about any climate change solution, from Bill Gates </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-your-brain-needs-you-to-exercise-plus-3-easy-ways-to-work-out-at-home/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118943" data-permalink="https://ideas.ted.com/final_ted_workout_final/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Ted_Workout_Final" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Why your brain loves it when you exercise, plus 3 easy ways to work out at home </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-parents-should-stop-blaming-themselves-for-how-their-kids-turn-out/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118766" data-permalink="https://ideas.ted.com/why-parents-should-stop-blaming-themselves-for-how-their-kids-turn-out/final_ted-12-parenting/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_TED 12 parenting" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Why parents should stop blaming themselves for how their kids turn out </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-7-types-of-rest-that-every-person-needs/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118697" data-permalink="https://ideas.ted.com/the-7-types-of-rest-that-every-person-needs/final_ted-11-seven-types-of-rest/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_TED 11 seven types of rest" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-11-seven-types-of-rest.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> The 7 types of rest that every person needs </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/we-are-made-to-be-touched-so-what-happens-when-we-arent/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119572" data-permalink="https://ideas.ted.com/we-are-made-to-be-touched-so-what-happens-when-we-arent/final_ted_touch/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_ted_touch" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_ted_touch.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Humans are made to be touched -- so what happens when we aren’t? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/2-kinds-of-praise-at-work-me-strength-we-strength/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119611" data-permalink="https://ideas.ted.com/2-kinds-of-praise-at-work-me-strength-we-strength/final_praise/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Praise" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Praise.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> The 2 kinds of praise we all need to get at work </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-your-brain-needs-you-to-exercise-plus-3-easy-ways-to-work-out-at-home/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118943" data-permalink="https://ideas.ted.com/final_ted_workout_final/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Ted_Workout_Final" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_Ted_Workout_Final.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Why your brain loves it when you exercise, plus 3 easy ways to work out at home </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/tips-to-manage-your-day-and-anxiety-when-working-from-home/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Manage-Anxiety.gif?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119522" data-permalink="https://ideas.ted.com/tips-to-manage-your-day-and-anxiety-when-working-from-home/final_manage-anxiety/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Manage-Anxiety.gif" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Manage-Anxiety" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Manage-Anxiety.gif?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Manage-Anxiety.gif?w=770" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Manage-Anxiety.gif?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> 6 tips to help you manage your day AND your anxiety when working from home </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/5-tips-to-writing-emails-that-will-always-get-you-a-reply/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119715" data-permalink="https://ideas.ted.com/5-tips-to-writing-emails-that-will-always-get-you-a-reply/final_email/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Email" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/04/FINAL_Email.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> 5 tips to writing emails that will always get you a reply </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/bees-can-remember-human-faces-and-7-other-surprising-facts-about-these-important-insects/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119448" data-permalink="https://ideas.ted.com/bees-can-remember-human-faces-and-7-other-surprising-facts-about-these-important-insects/final_bees/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Bees" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Bees.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Bees can remember human faces -- and 7 other surprising facts about these important insects </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/why-parents-should-stop-blaming-themselves-for-how-their-kids-turn-out/">
							<img width="190" height="114" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118766" data-permalink="https://ideas.ted.com/why-parents-should-stop-blaming-themselves-for-how-their-kids-turn-out/final_ted-12-parenting/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_TED 12 parenting" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_TED-12-parenting.jpg?w=190&amp;h=114&amp;crop=1&amp;is-pending-load=1" /><span class="reading-list__slug"> Science </span>
						<h3 class="reading-list__title"> Why parents should stop blaming themselves for how their kids turn out </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/heres-the-truth-about-cbd-from-a-cannabis-researcher/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="113662" data-permalink="https://ideas.ted.com/heres-the-truth-about-cbd-from-a-cannabis-researcher/featured_art_istock_cbd/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="featured_art_istock_cbd" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2019/09/featured_art_istock_cbd.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">Here&#039;s the truth about CBD, from a cannabis researcher</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/pandemic-and-climate-change-climate-science/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119626" data-permalink="https://ideas.ted.com/pandemic-and-climate-change-climate-science/final_pandemic-global-warming_credit_unsplash/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FINAL_Pandemic-global-warming_credit_Unsplash" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/03/FINAL_Pandemic-global-warming_credit_Unsplash.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">Did the pandemic make a dent in climate change? A climate scientist answers</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/5-questions-to-ask-about-any-climate-change-solution-from-bill-gates/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119136" data-permalink="https://ideas.ted.com/5-questions-to-ask-about-any-climate-change-solution-from-bill-gates/ivanpah-solar-project/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NREL&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;July 26, 2017 - Nipton, CA- Contracted workers clean  Heliostats at the Ivanpah Solar Project, owned by NRG Energy, Bright Source Energy,Bechtel  and Google. Over 300,000 software-controlled mirrors track the sun in two dimensions and reflect the sunlight to boilers that sit atop three 459 foot tall power towers. The facility employs over 65 operations and maintenance workers and over 2,600 jobs during it&#039;s 3 year construction period. (Photo by DENNIS SCHROEDER \/ NREL)&quot;,&quot;created_timestamp&quot;:&quot;1501104407&quot;,&quot;copyright&quot;:&quot;National Renewable Energy Laboratory&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Ivanpah Solar Project&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ivanpah Solar Project" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/02/FINAL_Bill-Gates_Countdown.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">Science</span>

					<h3 class="recommended__title">5 questions to ask about any climate change solution, from Bill Gates</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/not-ready-to-be-vegan-here-are-5-tweaks-to-make-your-diet-more-earth-friendly/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="118820" data-permalink="https://ideas.ted.com/not-ready-to-be-vegan-here-are-5-tweaks-to-make-your-diet-more-earth-friendly/preparing-roast-vegetables/" data-orig-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg" data-orig-size="2000,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mart&iacute; Sans \/ Stocksy Unit&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Preparing roasted vegetables on wooden table&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Preparing Roast Vegetables&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Preparing Roast Vegetables" data-image-description="" data-medium-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?w=300" data-large-file="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?w=770" data-lazy-srcset="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg 2000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?resize=150,90 150w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?resize=300,180 300w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?resize=768,461 768w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?resize=1024,614 1024w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?resize=1536,922 1536w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?resize=167,100 167w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?resize=1000,600 1000w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?resize=750,450 750w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?resize=190,114 190w, https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?resize=345,207 345w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" data-lazy-src="https://ideas.ted.com/wp-content/uploads/sites/3/2021/01/FINAL_earth-friendly-eating.jpg?w=345&amp;h=207&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>
					<span class="recommended__slug">We humans</span>

					<h3 class="recommended__title">Not ready to be vegan? Here are 5 tweaks to make your diet more Earth-friendly</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" rel="noopener" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" rel="noopener" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" rel="noopener" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" rel="noopener" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
				<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "active" + '; expires=' + "Sun, 17 Apr 2022 17:55:54 +0000" + '; path=/';
					
				})();
			</script>
		<script id='ted-ab-testing-js-extra'>
var ajax = {"ajax_url":"https:\/\/ideas.ted.com\/wp-admin\/admin-ajax.php","ajax_nonce":"78f22e90f2"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='ted-mailchimp-js-extra'>
var tedMailchimpObject = {"ajaxurl":"https:\/\/ideas.ted.com\/wp-admin\/admin-ajax.php","ajaxnonce":"5d0be0e4fc"};
</script>
<script type='text/javascript' src='https://ideas.ted.com/_static/??-eJytUtFSAjEM/CF7FRxQHxy/JdeGu5xNezTpOefXWxEYcOABxqc22d0ks4n9HI1LUTGq1R4ZxSp6Qx5BLEUXiq8paI2iKMXODqdRM8iDrRWOxIoSQ4cSEnj0DVO8xGGQFPN8DR62BfO8f5oL5KsTgwjqrkbADtxsXRFNfIdOpMB9Lfdjb0gn8nK7XhhCMIyx3K7tlcNKepr+SrmYMZSOYmWjjuA+zGuzthNGn7KFUk0CVXJHNMDXbH53aSW73WZrqSzolFJMrWCeMJsxhXlDIVzy6j+anqSunUsNkdvzazuMcOj/49npn4GC64nH86jK3/ltsV68rB6Xy+en4Rs/LSpX'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script src='https://ideas.ted.com/wp-content/mu-plugins/jetpack-9.6/_inc/build/sharedaddy/sharing.min.js?ver=9.6.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'177242871',post:'119825',tz:'-4',srv:'ideas.ted.com'} ]);
	_stq.push([ 'clickTrackerInit', '177242871', '119825' ]);
</script>

</body>
</html>
