<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Why you should hire for skills, not talent | </title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ideas.ted.com/xmlrpc.php"/>
	
<meta name="description" content="By changing your focus, you can find people with a track record for tackling and overcoming challenges, says HR consultant Suzanne Lucas." /><meta name="news_keywords" content="suzanne lucas, tedxbasel, skills vs talent, how to be a better human, hiring for skills, evil hr lady, evilhrlady" />
<meta name="keywords" content="suzanne lucas, tedxbasel, skills vs talent, how to be a better human, hiring for skills, evil hr lady, evilhrlady" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.georiot.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tedideas.wordpress.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Feed" href="https://ideas.ted.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ideas.ted.com &raquo; Comments Feed" href="https://ideas.ted.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.2-beta1-45050"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j91uwyAMhV9orrWpi3Iz9VkIeK1bDAg7i/L2I2n3o7bKDTrncD6McSrgczJKhjJCieORk+JUfBZQ4Ujzndt51Rd8jkW+kOKZrDh/gdX91jn5OIZ23QIMrIZDzGtrqK7OqDZH2gmnrQE+V2q5FGdLQyiwo0jSaluYlO6HWuSp/W5zj+vCw1AqqUI7hUcBO7VBj9w1xi8u+MdDcVUpzv/kFmgUgAM5RadKpvjZOm4izUKrhptZHjnIx+v7vuv7ft+9nb8BMI6o4w==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ted-ideas-fonts-css'  href='//fast.fonts.net/cssapi/03b9d105-c46b-40b7-8387-ae8a562b3e4e.css?ver=5.2-beta1-45050' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kNEKwjAMRX/IGgZW9iJ+S9fFLtI1Zcn0923dUIewp+Qm91xC4JmN56SYFHTAEQUelEGxN9SjE3AiqAJepA6PpR6AILFSweTTLIufsHE2Oc6Biicgm8jeKXHaCHOLjqY9dMIucihteF/wlXtQZtElGmRwU4XXukcJe3Kx3BZ4K/6g9U/DCULkzsVquI6XxtqmbdqztfcXVJd/Ew==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var TED_SPONSORS = {"sponsors":[],"sponsored_posts":[],"is_single":"1","is_archive":"","archive_sponsor":"","single_post_sponsors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ted = {"sidebar_ad_lazy_load_data":{"path":"5641\/ted2\/ideas","id":"acm-ad-tag-homepage-ad","size":[300,250],"targeting":[["article","why-you-should-hire-for-skills-not-talent"],["post-slug","why-you-should-hire-for-skills-not-talent"],["post-id",111882],["tag",["advice","business advice","hiring","suzanne lucas","teamwork","TEDx","thriving at work","work"]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytUP9qAjEMfqHVsnniX2PP0rVZzXlNuiY9cU9vEAV1x8ZgEAh8+X4k8YfqkOLUE4gfrT47tOOlrUZ58j8RXMHcgsKqIF3JkUmB1OsOiklmrF4hOUwQxNepZyQ5I1KZhJsPIqBn7xkoGXAJj8x7hKUdOiVoErn9V/AN+uhm08qi5ighw8K08DtO4LpAMwKpbfrBC7z7zyLNCIdfaSNoDXHvGgh+fUtfvPTuqj8qJsghHr02y0TKpn4rr8+bzfCyXm+HYTwBr4/RCw=='></script>
<script type='text/javascript' src='https://cdn.georiot.com/snippet.js?ver=5.2-beta1-45050'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geniusLink = {"tsid":"12134","selector":".hentry .block-text a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/ted-plugins/ted-geniuslink/js/geniuslink-handler.js?m=1445376522h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tedideas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ideas.ted.com/why-you-should-hire-for-skills-not-talent/" />
<link rel='shortlink' href='https://wp.me/p4wskC-t6y' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fideas.ted.com%2Fwhy-you-should-hire-for-skills-not-talent%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fideas.ted.com%2Fwhy-you-should-hire-for-skills-not-talent%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Why you should hire for skills, not talent" />
<meta property="og:url" content="https://ideas.ted.com/why-you-should-hire-for-skills-not-talent/" />
<meta property="og:description" content="By changing your focus, you can find people with a track record for tackling and overcoming challenges, says HR consultant Suzanne Lucas." />
<meta property="article:published_time" content="2019-04-11T15:27:14+00:00" />
<meta property="article:modified_time" content="2019-04-11T15:27:14+00:00" />
<meta property="og:site_name" content="ideas.ted.com" />
<meta property="og:image" content="https://tedideas.files.wordpress.com/2019/04/web_ready_awan_skillsvstalent_final_3.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TEDTalks" />
<meta name="twitter:site" content="@TEDTalks" />
<meta name="twitter:text:title" content="Why you should hire for skills, not talent" />
<meta name="twitter:image" content="https://tedideas.files.wordpress.com/2019/04/web_ready_awan_skillsvstalent_final_3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=114" />
<link rel='openid.server' href='https://tedideas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tedideas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ideas.ted.com/osd.xml" title="ideas.ted.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ideas.ted.com\/why-you-should-hire-for-skills-not-talent\/"},"headline":"Why you should hire for skills, not talent","url":"http:\/\/ideas.ted.com\/why-you-should-hire-for-skills-not-talent\/","thumbnailUrl":"https:\/\/tedideas.files.wordpress.com\/2019\/04\/web_ready_awan_skillsvstalent_final_3.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/tedideas.files.wordpress.com\/2019\/04\/web_ready_awan_skillsvstalent_final_3.jpg?w=150"},"dateCreated":"2019-04-11T15:27:14Z","datePublished":"2019-04-11T15:27:14Z","dateModified":"2019-04-11T15:27:14Z","articleSection":"Business","author":[{"@type":"Person","name":"Daniella Balarezo"}],"creator":["Daniella Balarezo"],"keywords":["advice","business advice","hiring","suzanne lucas","teamwork","tedx","thriving at work","work"],"publisher":{"@type":"Organization","name":"ideas.ted.com","logo":{"@type":"ImageObject","url":""}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
			<meta property="fb:pages" content="29092950651" />
							<meta property="ia:markup_url" content="https://ideas.ted.com/why-you-should-hire-for-skills-not-talent/?ia_markup=1" />
					<meta name="google-site-verification" content="kpf8-2HuYyPjVRR4Dgk7MTSM4jiKCDbp5n7GQwulGGs" />
	<meta content = "summary_large_image" property = "twitter:card" />
	<meta content = "@tedtalks" property = "twitter:site" />
	<meta content = "376183339" property = "twitter:app:id:iphone" />
	<meta content = "376183339" property = "twitter:app:id:ipad" />
	<meta content = "com.ted.android" property = "twitter:app:id:googleplay" />
	<meta content = "TED Talks" property = "twitter:app:name:ipad" />
	<meta content = "TED Talks" property = "twitter:app:name:iphone" />
	<meta content = "TED Talks" property = "twitter:app:name:googleplay" />
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="ideas.ted.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore ideas worth spreading" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ideas.ted.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3d3e4c72b49d7eab0db4c9061886d370?s=16" />			<!-- Include google_services.js -->
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(
					function () {
						var gads = document.createElement( 'script' );
						gads.async = true;
						gads.type = 'text/javascript';
						var useSSL = 'https:' == document.location.protocol;
						gads.src = (
							           useSSL ? 'https:' : 'http:'
						           ) +
						           '//www.googletagservices.com/tag/js/gpt.js';
						var node = document.getElementsByTagName( 'script' )[0];
						node.parentNode.insertBefore( gads, node );
					}
				)();
				googletag.cmd.push( function () {
					var adSlot = googletag.defineSlot( "5641/ted2/ideas", [[300, 250], [300, 600], [300, 1050]], "acm-ad-tag-sidebar-ad" ).addService( googletag.pubads() );
							var mapping = googletag.sizeMapping()
								.addSize( [0, 0], [300, 250] )
								.addSize( [980, 0], [ [300, 250], [300, 600], [300, 1050] ] )
								.build();
							adSlot.defineSizeMapping( mapping );
						adSlot.setTargeting( 'article', 'why-you-should-hire-for-skills-not-talent' );
adSlot.setTargeting( 'post-slug', 'why-you-should-hire-for-skills-not-talent' );
adSlot.setTargeting( 'post-id', 111882 );
adSlot.setTargeting( 'tag', ["advice","business advice","hiring","suzanne lucas","teamwork","TEDx","thriving at work","work"] );
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				} );
			</script>
			<link rel="amphtml" href="https://ideas.ted.com/why-you-should-hire-for-skills-not-talent/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-111882 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<header class="main-header" id="header">

	<div class="container">
		<button id="header-menu-toggle" class="toggle-mobile header-menu"><span aria-hidden="true">Menu</span></button>

		<a href="https://ideas.ted.com/" class="header-badge">
			ideas.ted.com
		</a>

		<div class="header-global">
			<div class="header-tagline">Explore ideas worth spreading</div>
			<div class="header-logo">
				<a href="https://www.ted.com/" class="header-logo-link" target="_blank">
					<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/ted-logo.svg" alt="TED Logo" class="header-logo-image">
				</a>
			</div>
		</div>

		<div class="header-article">
			<a href="" class="header-article-link">
				Why you should hire for skills, not talent			</a>
		</div>

		<div class="header-search-input">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>

</header>

<nav class="main-nav" id="main-nav">
	<div class="container">
		<ul id="menu-header-nav" class="main-nav-list"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://ideas.ted.com/category/tech/">Tech</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100222"><a href="https://ideas.ted.com/category/business/">Business</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://ideas.ted.com/category/arts-design/">Arts + Design</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://ideas.ted.com/category/science/">Science</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://ideas.ted.com/category/we-humans/">We humans</a></li>
</ul>		<div class="main-nav-search">
			
<form role="search" method="get" class="search-form" action="https://ideas.ted.com/">
	<a href="#" class="search-form-link">
		<img src="https://s2.wp.com/wp-content/themes/vip/ted-ideas/assets/images/search.svg" alt="Search Icon" class="search-icon">
	</a>
	<label class="screen-reader-text">Search for:</label>
	<div class="search-field-group">
		<input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
		<input type="submit" class="search-submit hidden" value="Search" />
	</div>
</form>
		</div>
	</div>
</nav>
	<article class="article article-regular post-111882 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-advice tag-business-advice tag-hiring tag-suzanne-lucas tag-teamwork tag-tedx tag-thriving-at-work tag-work">
		<div class="container">

			
				
				<div class="article-header">
					<span class="category"><a href="https://ideas.ted.com/category/business/" rel="category tag">Business</a></span>

					<h1 class="single-post-title">Why you should hire for skills, not talent</h1>
					<span class="date">Apr 11, 2019</span>


											<span class="separator"> / </span>
													<a href="https://ideas.ted.com/author/daniella-balarezo/" title="Posts by Daniella Balarezo" class="author url fn" rel="author">Daniella Balarezo</a>						
				</div>
				<!-- .article-header -->

				<div class="article-sharing">
					<div class="sharing-container">


						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share This Idea</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-111882" class="share-facebook sd-button share-icon no-text" href="https://ideas.ted.com/why-you-should-hire-for-skills-not-talent/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-111882" class="share-twitter sd-button share-icon no-text" href="https://ideas.ted.com/why-you-should-hire-for-skills-not-talent/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-111882" class="share-linkedin sd-button share-icon no-text" href="https://ideas.ted.com/why-you-should-hire-for-skills-not-talent/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-111882" class="share-pinterest sd-button share-icon no-text" href="https://ideas.ted.com/why-you-should-hire-for-skills-not-talent/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://ideas.ted.com/why-you-should-hire-for-skills-not-talent/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ideas.ted.com/why-you-should-hire-for-skills-not-talent/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
					</div>
				</div>
				<!-- .article-sharing -->

				<div class="article-content">

					<img width="750" height="450" src="https://tedideas.files.wordpress.com/2019/04/web_ready_awan_skillsvstalent_final_3.jpg?w=750" class="attachment-single-featured size-single-featured wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/04/web_ready_awan_skillsvstalent_final_3.jpg?w=750 750w, https://tedideas.files.wordpress.com/2019/04/web_ready_awan_skillsvstalent_final_3.jpg?w=1500 1500w, https://tedideas.files.wordpress.com/2019/04/web_ready_awan_skillsvstalent_final_3.jpg?w=150 150w, https://tedideas.files.wordpress.com/2019/04/web_ready_awan_skillsvstalent_final_3.jpg?w=300 300w, https://tedideas.files.wordpress.com/2019/04/web_ready_awan_skillsvstalent_final_3.jpg?w=768 768w, https://tedideas.files.wordpress.com/2019/04/web_ready_awan_skillsvstalent_final_3.jpg?w=1024 1024w" sizes="(max-width: 750px) 100vw, 750px" /><div class="featured-image-caption"> <em class="photo-credit">Jordan Awan</em></div>
					<h2>By changing your focus, you can find people with a track record for tackling and overcoming challenges, says HR consultant Suzanne Lucas.</h2>
<p><em>This post is part of TED’s “How to Be a Better Human” series, each of which contains a piece of helpful advice from someone in the TED community; <a href="https://ideas.ted.com/tag/how-to-be-a-better-human/" target="_blank" rel="noopener">browse through all the posts</a> here.</em></p>
<p><b>“Talent” is a prized commodity in the business world.</b> Instead of employee assessments, now there are talent assessments. Companies used to have directors of recruiting; now they have directors of talent acquisition. What do senior leaders worry about most? Talent shortages.</p>
<p><b>Well, it’s time for organizations to stop fixating on talent and to focus on skills instead, says Suzanne Lucas. </b>As<b> </b>Lucas, an HR consultant and writer of the <a href="http://www.evilhrlady.org/">Evil HR Lady</a> blog, explains, “When we use the word ‘talent’ to refer to employees, what we&#8217;re implying is you need to have the knowledge, skills and abilities to do the job perfectly from day one.”</p>
<p><b>Lucas arrived at this conclusion thanks to a close friend with a unique profession &#8212; she’s a professional organist. </b>One day after a fantastic performance, Lucas gave her “what I thought was a compliment,” she recalls. “‘Liz,’ I said, ‘You are so talented.’ ‘Thanks,’ she said. ‘But I&#8217;m actually not more talented than most people; I&#8217;ve worked very, very hard to get to where I am today.’”</p>
<p><b>Her reply opened Lucas’s eyes to the role of learning, effort and practice in our professional development.</b> Yes, there are prodigies among us: “Mozart wrote his first minuet at five,” she says. Still, many great achievements &#8212; just like her friend’s performance &#8212; are the result of hard work. “It took Lin-Manuel Miranda a full year to write a single song for his musical <i>Hamilton</i>,” Lucas says.</p>
<p><b>So the next time you’re filling a job, shift how you evaluate applicants.</b> Lucas explains, “We need to not only look at ‘Does this person already know how to do something?’ but ‘Can she learn it’?”</p>
<p><b>How can you tell if someone can learn something?</b> “Well, have they learned hard things in the past?” asks Lucas. “Do they know similar things? Do they have a history of recovering from failure? Somebody that has failed and then succeeded has demonstrated they have the grit and guts necessary” to tackle and overcome new challenges. As we face a future of great uncertainty in terms of the kinds of jobs available, the people who can learn new skills &#8212; especially those with <a href="https://ideas.ted.com/8-tips-to-help-you-become-more-resilient/">resilience</a> and <a href="https://www.ted.com/talks/carol_dweck_the_power_of_believing_that_you_can_improve?language=en">a growth mindset</a> &#8212; will be among the most valuable.</p>
<p><b>Screening candidates for skill rather than talent might take you more time. </b>You’ll need to look more closely at people’s resumes and cover letters and possibly even read between the lines. But the extra effort will be worth it, says Lucas. “When we remove talent from the equation, it&#8217;s easy to see that just about anybody can learn just about anything with hard work and dedication,” she says. “When businesses are willing to invest in training and development, they&#8217;ll find that the talent shortage disappears because it never existed in the first place.”</p>
<p><i>Watch her <a href="http://www.tedxbasel.com/">TEDxBasel</a> talk now: </i></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='434' src='https://www.youtube.com/embed/QGNjCeo9Jig?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
											<div class="author-footer">
							<h3>About the author</h3><p><strong><a href="https://ideas.ted.com/author/daniella-balarezo/">Daniella Balarezo</a></strong>  is a Media Fellow at TEDx. She is also a writer and comedian based in NYC. </p>						</div>
						<!-- .author-footer -->
					
					<ul class="article-tags"><li><a href="https://ideas.ted.com/tag/advice/" rel="tag">advice</a></li><li><a href="https://ideas.ted.com/tag/business-advice/" rel="tag">business advice</a></li><li><a href="https://ideas.ted.com/tag/hiring/" rel="tag">hiring</a></li><li><a href="https://ideas.ted.com/tag/suzanne-lucas/" rel="tag">suzanne lucas</a></li><li><a href="https://ideas.ted.com/tag/teamwork/" rel="tag">teamwork</a></li><li><a href="https://ideas.ted.com/tag/tedx/" rel="tag">TEDx</a></li><li><a href="https://ideas.ted.com/tag/thriving-at-work/" rel="tag">thriving at work</a></li><li><a href="https://ideas.ted.com/tag/work/" rel="tag">work</a></li></ul>					<!-- .article-tags -->

				</div>
				<!-- .article-content -->
			
<div class="article-sidebar">
	
		<div class="widget ad">
						<div id="acm-ad-tag-sidebar-ad">
				<script>
		             googletag.cmd.push( function() { googletag.display('acm-ad-tag-sidebar-ad'); });
				</script>
			</div>
						<div class="ad-label">Advertisement</div>
		</div>

		<div class="article-sidebar__sticky">
			
		<!-- Begin MailChimp Signup Form -->
		<aside id="mc_embed_signup" class="widget widget_newsletter">
			<h2 class="widget-title">FRESH IDEAS IN YOUR INBOX</h2>
			<form
				action="//ted.us1.list-manage.com/subscribe/post?u=07487d1456302a286cf9c4ccc&#038;id=794c227a0b"
				method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
				target="_blank" novalidate>
				<input type="hidden" name="list_id" value="794c227a0b"/>

				<div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email ted-newsletter" id="mce-EMAIL"
					       placeholder="Sign up with your email address"
					       required>

					<div class="mailchimp-error"></div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;"><input type="text"
					                                                       name="b_07487d1456302a286cf9c4ccc_794c227a0b"
					                                                       tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Sign Up" name="subscribe"
					                          id="mc-embedded-subscribe" class="ted-gray-button"></div>
				</div>
			</form>
		</aside>

		<!--End mc_embed_signup-->
	
			<div class="widget totd">
				<h3 class="widget-title">TED Talk of the Day</h3>
					<a href="http://www.ted.com/talks/kashfia_rahman_how_risk_taking_changes_a_teenager_s_brain">
					<div class="talk-image">
						<img src="https://pe.tedcdn.com/images/ted/96dae15f4b3245c4a7c76c3de0a03e1db21ebdba_240x180.jpg" alt="Kashfia Rahman: How risk-taking changes a teenager&#039;s brain">
					</div>
					<div class="talk-body">
						<span class="author">Kashfia Rahman</span>
						<h4>How risk-taking changes a teenager&#039;s brain</h4>
					</div>
					</a>
				</div>

					</div>

	</div>

						</div>
		<!-- .container -->
	</article>
	<!-- .article -->


	<div class="reading-list">
		<ul class="reading-list__tabs ted-tab__tabs">
			<li class="active"><a href="#similar">Similar</a></li>
			<li><a href="#popular">Popular</a></li>
		</ul>
		<div class="ted-tab__content">
				<ul id="similar">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/do-you-work-with-a-jerk-here-are-6-things-you-can-do/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/04/featured_art_rude_coworkers_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Do you work with a jerk? Here are 6 things you can do </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/can-corruption-ever-be-eliminated-in-the-world-boss-tweed-and-napster-show-a-counterintuitive-path-forward/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/04/featured_art_corruption_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Can corruption ever be eliminated in the world? Boss Tweed and Napster show a counterintuitive path forward </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/i-believe-in-work-life-jenga-not-work-life-balance-heres-how-stacey-abrams-gets-things-done/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> “I believe in work-life Jenga, not work-life balance”: Here’s how Stacey Abrams gets things done </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-did-the-chicken-reach-the-great-idea-she-borrowed-the-onions-techniques-for-brainstorming/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_brainstorm_jenice_kim.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> No joke! Yes, you can learn from the seriously applicable ways that The Onion brainstorms its ideas </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/is-your-to-do-list-making-you-nuts-start-a-to-dont-list-instead-with-inspiration-from-author-adam-grant/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/to_dont_stock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Is your to-do list making you nuts? Start a to-don’t list instead -- with inspiration from author Adam Grant </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/theres-a-surprising-power-in-not-winning-heres-how-to-make-it-work-for-you/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/02/featured_art_not-winning.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> There’s a surprising power in not winning -- here’s how to make it work for you </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/the-3-questions-this-ceo-uses-to-weed-out-jerks/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/02/featured_art_interview_jerk_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> The 3 questions this CEO uses to weed out jerks </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/want-to-save-more-money-try-these-three-evidence-backed-tactics/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/02/featured_art_wwwclip.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> Want to save more money? Try these three evidence-backed tactics </h3>
		</a>
	</li>
	
	
	</ul>

		<ul id="popular">

		
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/sorry-to-bother-you-but-do-you-say-sorry-too-much-what-to-say-instead/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_sorry_jenice_kim.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Sorry to bother you, but do you say “sorry” too much? What to say instead </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/a-simple-trick-to-help-you-speak-in-public-without-showing-your-nerves/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/01/17_speakinpublic_4000.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> Business </span>
						<h3 class="reading-list__title"> A simple trick to help you speak in public without showing your nerves </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/do-you-ever-feel-like-youre-not-enough/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_bh_compare_jenice_kim.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> Do you ever feel like you’re not enough? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/5-irrational-thinking-patterns-that-could-be-dragging-you-down-and-how-to-start-challenging-them/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featuered_art_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> 5 irrational thinking patterns that could be dragging you down -- and how to start challenging them </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/what-would-you-do-if-you-could-play-hooky-for-a-day/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art__hooky_istock.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> What would you do if you could play hooky for a day? </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/if-youre-unhappy-with-your-body-just-repeat-after-us-you-are-the-new-hotness/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/03/featured_art_nagoski_ashley.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> If you&#039;re unhappy with your body, just repeat after us: You are the new hotness </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/a-speed-reader-shares-3-tricks-to-help-anyone-read-faster/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/04/featured_art_awan_speedreading.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> A speed reader shares 3 tricks to help anyone read faster </h3>
		</a>
	</li>
	
	
	<li class="reading-list__item">
		<a href="https://ideas.ted.com/how-to-declutter-your-mind/">
							<img width="190" height="114" src="https://tedideas.files.wordpress.com/2019/02/featured_art_declutter-brain.jpg?w=190&amp;h=114&amp;crop=1" class="reading-list__image wp-post-image" alt="" /><span class="reading-list__slug"> We humans </span>
						<h3 class="reading-list__title"> How to declutter your mind </h3>
		</a>
	</li>
	
	
	</ul>

			</div>
	</div>

	<div class="recommended">
		<div class="container">
			<div class="row">
							<div class="recommended__item">
				<a href="https://ideas.ted.com/5-interview-questions-that-will-help-you-hire-better-people/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2017/07/ted_digital_02_2000px.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2017/07/ted_digital_02_2000px.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2017/07/ted_digital_02_2000px.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2017/07/ted_digital_02_2000px.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2017/07/ted_digital_02_2000px.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">5 interview questions that will help you hire better people</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/the-3-questions-this-ceo-uses-to-weed-out-jerks/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2019/02/featured_art_interview_jerk_istock.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/02/featured_art_interview_jerk_istock.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2019/02/featured_art_interview_jerk_istock.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2019/02/featured_art_interview_jerk_istock.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2019/02/featured_art_interview_jerk_istock.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">The 3 questions this CEO uses to weed out jerks</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/2-words-that-can-help-check-your-assumptions-about-people/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2019/01/15_sowhat_4000.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/01/15_sowhat_4000.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2019/01/15_sowhat_4000.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2019/01/15_sowhat_4000.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2019/01/15_sowhat_4000.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Business</span>

					<h3 class="recommended__title">2 words that can help check your assumptions about people</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						<div class="recommended__item">
				<a href="https://ideas.ted.com/meet-the-person-who-created-dothraki-and-valyrian-for-game-of-thrones-and-learn-how-khaleesi-should-have-been-said/">
					<div class="fixed-ratio ratio--5-3">
						<img width="345" height="207" src="https://tedideas.files.wordpress.com/2019/04/featured_art_got.jpg?w=345&amp;h=207&amp;crop=1" class="recommended__image fixed-ratio-content wp-post-image" alt="" srcset="https://tedideas.files.wordpress.com/2019/04/featured_art_got.jpg?w=345&amp;h=207&amp;crop=1 345w, https://tedideas.files.wordpress.com/2019/04/featured_art_got.jpg?w=690&amp;h=414&amp;crop=1 690w, https://tedideas.files.wordpress.com/2019/04/featured_art_got.jpg?w=150&amp;h=90&amp;crop=1 150w, https://tedideas.files.wordpress.com/2019/04/featured_art_got.jpg?w=300&amp;h=180&amp;crop=1 300w" sizes="(max-width: 345px) 100vw, 345px" />					</div>
					<span class="recommended__slug">Arts + Design</span>

					<h3 class="recommended__title">Meet the person who created Dothraki and Valyrian for &lt;i&gt;Game of Thrones&lt;/i&gt; -- and learn how “khaleesi” should have been said</h3>
				</a>
			</div>
			<!-- .recommended__item -->
						</div>
			<!-- .row -->
		</div>
		<!-- .container -->
	</div>
	<!-- .recommended -->

<footer class="main-footer" id="footer">
						<div class="container"><ul id="menu-footer" class=""><li id="menu-item-89759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89759"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-talks-usage-policy">TED Talks Usage Policy</a></li>
<li id="menu-item-89760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89760"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89761"><a target="_blank" href="http://partners.ted.com/">Advertising / Partnership</a></li>
<li id="menu-item-89762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89762"><a target="_blank" href="http://www.ted.com/about/our-organization/our-policies-terms/ted-com-terms-of-use">TED.com Terms of Use</a></li>
<li id="menu-item-89763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89763"><a target="_blank" href="http://www.ted.com/contact">Contact</a></li>
<li id="menu-item-89764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89764"><a target="_blank" href="http://www.ted.com/about/our-organization/jobs-at-ted">Jobs</a></li>
<li id="menu-item-89767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89767"><a target="_blank" href="http://www.ted.com/about/our-organization/contact-us/press-and-media-information">Press</a></li>
<li id="menu-item-89768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89768"><a target="_blank" href="http://support.ted.com/">Help</a></li>
</ul></div>	<div class="container copyright">
		<span class="fine-text-main">
			&copy; TED Conferences, LLC
		</span>
		<span class="fine-text-sub">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ideas.ted.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</span>
	</div>
						<!-- .container -->
</footer>
<!-- .footer -->

<!-- wpcom_wp_footer -->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=ideas.ted.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="ideas.ted.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
	<script>
		window.ga_debug = window.ga_debug || false;

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Only track users who are not logged in, as determined by the WordPress body class.
		if ( ! document.body.classList.contains( 'logged-in' ) ) {
			ga('create', "UA-40781755-2", 'ted.com');
			ga('send',   'pageview');
		} else if ( window.ga_debug ) {
			console.log( 'User is logged in; GA pageview tracking aborted' );
		}
	</script>
		<div style="display:none">
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/why-you-should-hire-for-skills-not-talent/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				( function(){

					// Check if cookies are enabled
					// @see http://sveinbjorn.org/cookiecheck
					var cookieEnabled = (navigator.cookieEnabled) ? true : false;

					if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled){ 
						document.cookie="testcookie";
						cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
					}
					
					if( ! cookieEnabled )
						return;
					
					// Set cookie with test condition
					document.cookie = "grid-image-ab" + '=' + "active" + '; expires=' + "Fri, 10 Apr 2020 22:01:07 +0000" + '; path=/';
					
				})();
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajax_nonce":"f749ee8bd4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tedMailchimpObject = {"ajaxurl":"https:\/\/tedideas.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"98a6e94613"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUlFOwzAMvRBpxEQl+oE4i5d4rbskLbHT0duTTN0YMIrolx37vWfHtj6NygxBMIjuWVucyOD4XvX8oG9SPqnRpZYCa0dHZP2WMGEHwTqM38HSoc+QiUYtaBVZBNYUjEs2h2GvBFkotKXg5+uicgXmLHlokd0AFm3lKdzDeOAhxPm3dJ87jfNiqjvg1a6BGeWs47AFM2uTWAa/kcucYHvp5QsHkoksb9NgD84pjyFt43fiXc0dTSsHslNFpD9rKQjgZiHzo98bAtg8E7WHWHYpGLOnhgljpLLDa+yfChLBHP8a00Wg+B7ImY78+PW1UnYcWNTBAUXNHcRy0ovNpFf/8ljXT03TPNe7/gPd9EXn'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66840750','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'66840750','v':'wpcom','tz':'-4','user_id':'0','post':'111882','subd':'tedideas'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=66840750&v=wpcomvt&tz=-4&user_id=0&post=111882&subd=tedideas&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV3ZfUFdpQjhdXUkrPXxuNGpxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNkVkOENUUkdJdnV0dCZdP3xONDg0fFc2YlBCSUgsYyxVNGtuWD9xUj9RVT8wS3BUdkpOZVI5Vm0tZmFCJWZsVTddd3FtM0NKc1VvRnRvNmg2VGVKODBrVStXJlgyZGs9PWVMSDBdP110UVhER1tDdT1Ldk5uXTMzVDMrU3VnfC5pb0dnbS9oJkJvZi5wV19QVGw='}]);
_stq.push([ 'clickTrackerInit', '66840750', '111882' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 44 seconds ago
	generated in 0.115 seconds
	served from batcache in 0.002 seconds
	expires in 256 seconds
-->
